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Trademark and Copyright
Microsoft Word ® , Microsoft Excel ®, Microsoft Access ®, Microsoft Outlook ®, Microsoft PowerPoint 
®, Microsoft Windows ®  are trademarks or registered trademark of Microsoft Corporation. Adobe 
Photoshop® and Acrobat® are trademarks or register trademarks of Adobe Corporation. 

Limit of Liability/Disclaimer of Warranty: 
The Publisher and Author make no representation or warranties with respect to the accuracy or 
completeness of the contents of this work and specifically disclaim all warranties including without 
limitations warranties of fitness for a particular purpose. The advice and strategies contained herein 
may not be suitable for every situation. The fact that an organization is refereed to in this work as a 
citation and/or potential source of further information does not mean that the authors or publisher 
endorses the information that the organization or website may provide or recommendations it may 
make. Readers should be aware that Internet websites listed in this work may have changed or 
disappeared between when this work was written and when it is read.

Neither Comma Productions nor Author shall be liable for any loss of profit or any other commercial 
damages including but not limited to special, incidental, consequential or other damages.
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What is the Microsoft Office Specialist Certification Program?
The Microsoft Office Specialist (MOS) Certification Program enables candidates to show that they have something 
exceptional to offer – proven expertise in Microsoft Office programs. Recognized by businesses and schools around the 
world, millions of certifications have been obtained in over 100 different countries. The Microsoft Office Specialist 
(MOS) Certification Program is the only Microsoft-approved certification program of its kind.

The Microsoft Office Specialist Certification Series
Core Certification: Pass any 1 test:
Word 2013 Core: Exam 77-418
Excel® 2013 Core: Exam 77-420
PowerPoint® 2013: Exam 77-422
Outlook® 2013: Exam 77-423
Access® 2013: Exam 77-424

Expert Certification: Pass either test:
Word 2013 Expert Part 1: Exam 77-425
Word 2013 Expert Part 2: Exam 77-426
Excel 2013 Expert Part 1: Exam 77-427
Excel 2013 Expert Part 2: Exam 77-428

Master: Pass 3 required and 1 elective test:
Required
Word 2013 Expert Part 1: Exam 77-425
Excel 2013 Expert Part 1: Exam 77-427
PowerPoint® 2013: Exam 77-422

Elective
Outlook® 2013: Exam 77-423 or 
Access® 2013: Exam 77-424

Please Note: Comma Productions, LLC. is independent from Microsoft Corporation, and not affiliated with Microsoft in any manner. While the Complete 
Computer Guides may be used in assisting individuals to prepare for a Microsoft Office Specialist Certification exam, Microsoft, its designated program 
administrator, and Comma Productions, LLC. do not warrant that use of these Complete Computer Guides will ensure passing a Microsoft Office Specialist 
Certification exam.

Microsoft Office Specialist Certification

What is Microsoft Office Specialist 
Certification? Microsoft Office Specialist 
certification validates through the use of 
exams that you have obtained specific skill 
sets within the applicable Microsoft Office 
programs and other Microsoft programs 
included in the Microsoft Office Specialist 
Program. Candidates can choose which 
exam(s) they want to take according to 
which skills they want to validate. 

CertiPort  is the premier provider for 
validating technology skills. 

The Microsoft Office Specialist tests are 
offered at authorized testing centers.

For more information on the MOS exam 
topics or to find a testing center near you 
please contact: www.certiport.com
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The Benefits of Certification
Why Get Certified?
For employers, the certification provides skill-verification tools that not only help assess a person's skills in using Microsoft 
Office programs but also the ability to quickly complete on-the-job tasks across multiple programs in the Microsoft Office 
system. (http://www.microsoft.com/learning/en/us/certification/mos.aspx).  Certification proves a certain level of advanced 
competency with the programs in question.  Employers don’t have to wonder if the skills stated on the resume are honest 
and without exaggeration.  This can lead to further employment opportunities and increased pay.  

A person holding Microsoft Office Certification shows not just a level of skill, but an ability to quickly complete tasks, due to 
familiarity with the program and it’s many time-saving features.  The hard work that goes into learning Microsoft Office 
programs to the level of proficiency necessary for successful completion of the Certification Exams also indicates a desire 
on behalf of the student to learn and succeed.   

The Benefits: Earn More, Find Jobs Quicker
Research indicates that employees with Microsoft Certification earn more and find jobs quicker than those employees 
without certification.  Furthermore, employees with certification report a greater feeling of confidence.  These things 
translate into greater job satisfaction.  (http://www.microsoft.com/learning/en/us/certification/mos.aspx)

Research also shows that individuals with certification make up to 12% more than those without certification.  In addition, 
82% of Microsoft Office Specialists report a salary increase after receiving certification.  Managers like the skills proven and 
the ability demonstrated by those with Microsoft Office Certifications.  http://www.certiport.com/Portal/desktopdefault.aspx?
page=common/pagelibrary/mos2003.html

For More Information:
www.certiport.com
www.microsoft.com
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About Our Certification Program
Microsoft Office Specialist (MOS) Certification for Word 2013
Overview: Our Microsoft Office Specialist certification program for Word 2013 has three levels of mastery: Beginning, 
Intermediate and Advanced. In general, the CORE exam topics are demonstrated in the Beginning and Intermediate 
Guides. EXPERT concepts are included where relevant, with the Advanced Guide only covering EXPERT concepts 

Our Approach: In designing these Guides, we found that it made more sense to write the lessons based on the Ribbons 
and Tasks. For example, the Beginning Guide to Microsoft Word 2013 shows all of the Picture Tools: CORE and 
EXPERT. The beginning of each lesson provides an overview of the Ribbons and Tasks covered.  

The Beginning Guide to Microsoft Word 2013 demonstrates the following Ribbons: Home, Insert, Picture Tools, 
Drawing Tools, and SmartArt Tools: Design.  The lesson activities focus on basic text and mouse commands, as well 
as inserting and formatting graphics.

The Intermediate Guide to Microsoft Word 2013 demonstrates the following Ribbons: Page Layout, Mailings, Insert, 
and Table Tools.  The lesson activities focus on managing page layout, working with tables and creating Mail Merges in 
practical applications such as newsletters and other workplace documents.

The Advanced Guide to Microsoft Word 2013 demonstrates the following Ribbons: Table Tools, Home, Header and 
Footer Tools, References, Developer.  The lesson activities further work with tables in addition to other document work, 
such as for report writing and creation of forms.

Course Prerequisites: Students who enroll in Microsoft Office Specialist (MOS) program should have basic computer 
skills including how to turn on the computer, how to use an Internet browser and how to select commands from a menu. 
Students should know how to save files and send attachments by email as well.

Books in this Series:
Beginning Guide to 
Microsoft® Word 2013

Intermediate Guide to 
Microsoft® Word 2013

Advanced Guide to 
Microsoft® Word 2013
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Microsoft Word 2013 Study Guide: Intermediate Word
             Microsoft Office Specialist (MOS): Exam 77-418 and Exams 77-425 and 426 for Word 2013

From the Word 2013 EXPERT Exam 77-425 and 426
1. Manage and Share Documents
1.1. Modify Existing Templates
Modify Templates, Pg 46
Building Blocks: Insert Quick Parts, Pg  64

2. Design Advanced Documents
2.1. Apply Advanced Formatting
Advanced Character Space Options, Pg 104
Advanced Character Attributes, Pg 104

3. Create Advanced References 
3.3. Forms, Fields and Mail Merges
Mail Merge: Add Custom Fields, Pg 127
Mail Merge: Add Field Controls, Pg 81
Mail Merge: Insert Merge Fields, Pg 81
Mail Merge: Manage Recipients, Pg 79
Mail Merge: Modify Field Control Properties, Pg 138
Mail Merge: Modify Field Controls, Pg 81
Mail Merge: Preview Results, Pg 83
Mail Merge: Run a Mail Merge, Pg 78

From the Word 2013 CORE Exam 77-418
2. Format Text and Paragraphs 
2.1. Insert Text and Paragraphs
Format Text: Append Text, Pg 16

2.3  Order and Group Text and Paragraphs
Create Columns in Sections, Pg 19

3.0 Create Tables and Lists
3.1. Create a Table
Table Auotfit Options, Pg 150

3.2. Modifty a Table
Tables: Modify Fonts, Pg 152
Tables: Merge Cells, Pg 151

5.0. Insert and Format Objects
5.1 Insert and Format Building Blocks
Building Blocks: Insert Quick Parts, Pg  64

From the Word 2013 CORE Exam 77-418
4. Apply References
1.1 Create a Document
Create Documents: Apply Templates, Pg 51
Create Documents: Import Files, Pg 15
Open Non-Native Files in Word, Pg 222
Open a PDF in Word, Pg 222

1.2. Navigate Through a Document
Navigate: Insert Hyperlinks, Pg 162
Navigate: Insert Bookmarks, Pg 168

1.3. Format a Document
Format: Page Setup, Pg 98
Format: Themes, Pg 48
Format: Insert Watermarks, Pg 63

1.4. Custom Document Views
Document Views: Show/ Hide, Pg 17

1.5 Configure Documents to Print Or Save
Save Files to Remote Locations, Pg 204 
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 How To Use This Guide
         Microsoft Office Specialist Certification Training

The Comma Method
Observation is a perceptual strategy that asks: why am I doing this 
and which tools would be most effective? Each lesson begins with 
a discussion of the purpose and the objectives.

Orientation helps students start at the right place. The screen 
shots in the Complete Compute Guides show the entire window as 
well as a close up of the particular button or command. 

Notation There are "breadcrumbs" above each screen image. Like 
Hansel and Gretel, the breadcrumbs show the pathway to a button 
or option. Our notation uses the following convention:
Ribbon->Group->Button->Options

Menu Maps
The Comma Method recognizes that there is a difference in how 
men and women navigate the menus. Men typically have the ability 
to see the map first. This method of acquiring knowledge is called 
Breadth-first. [1] Women tend to work with the details first. They 
learn several commands, such as copy, cut, and paste, then they 
put those concepts under the label, “edit.” This method of learning 
is called Depth-first. 

The Comma Method uses menu mapping to assist men and 
women to see both the Breadth and the Depth. An example of the 
menu map is can be seen here.

[1] Ford, Nigel, Sherry Chen, Matching/mismatching revisited: An 
Empirical Study of Learning and Teaching Styles. British Journal of 
Educational Technology v.32 no1 (Jan. 2001)

Mailings-> Start Mail Merge->Select Recipients
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© 2013 Comma Productions

Word 2013: Business Documents

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Enter, select and format headlines 
2. Locate and insert a document 
3. Identify the Show/Hide option and what it reveals 
4. Use the Page Layout Ribbon to format two columns 
5. Review how to insert and format Pictures 
6. Use the Picture Tools to create a Watermark 
7. Use the Page Layout Ribbon to add a Page Border 
8. Investigate Paste Special options on the Home Ribbon 
9. Update a Chart in Word

Rain Washes Out Hamburg
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1. Readings
Read Lesson 1 in the Intermediate 
Word Guide, page 11-37.

Project
A newsletter formatted with two columns. 
The graphics include a satellite photo and a 
chart designed in Excel. 

Downloads
Files used in the lesson:
Locally heavy rains soak southeast 
Michigan.doc
Satellite2013.gif,  Rainbow.jpg
Rainbow-over-barn.jpg
Rainfall 2013.xlsx
Microsoft Office 2013 Article.docx
Microsoft Office 2013 Pricing.xlsx

2. Practice
Complete the Practice Activity, page 38.

3. Assessment
Review the Test questions, page 39.

Menu Maps
This lesson shows options on the Page Layout and Picture Tools Format Ribbons.
1. Page Layout-> Page Setup->Columns, page 20
2. Design->Page Background-> Page Borders, page 28
3. Picture Tools-> Format-> Size, page 22
4. Picture Tools->Format->Arrange->Position, page 24
5. Picture Tools->Format->Arrange->Text Wrapping, page 26

Picture Tools->Format

Page Layout

Lesson 1: Rain Washes Out Hamburg
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Rain Washes Out Hamburg
At work we communicate with our clients and our customers frequently. One good method of getting the 
message across is to distribute a newsletter. If we take time and format this document with color, watermarks, 
and a graph that automatically updates itself, maybe people will actually read it. <grin> 

So, please Start Microsoft Word. When the Welcome page appears open a new, Blank Document.
What do you see, from the top of the screen? Is there a Home Ribbon? And the Insert, Design, Page Layyout, 
References, Mailings, Review and View Ribbons? Yes. 

If your screen looks similar to the example on this page, then you are ready to get started.

Comma Training Page 13

Intermediate Microsoft Word 2013   Page 13 of 231



Start -> Microsoft Word

Create a Newsletter
Business runs better on collaboration. 
Many talented people need to work 
together. Microsoft Word is an excellent 
"container" to gather text, graphics, and 
photos into one message. 

This lesson shows the steps required to 
create a newsletter. Let's begin by typing 
the headline and inserting a text file with 
the weather news already typed up.

1. Try it: Type the Headline
Type: Rain Washes Out Hamburg

Hit the Enter key on your keyboard twice 
to give some room between this headline 
and the text we will be adding.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.1 Insert Text and Paragraphs: Append Text to Documents 

Insert ->Text-> Object ->Text from File 

Insert a File
Before You Begin: Download the Sample File
Download the Sample File: Locally heavy rains 
soak southeast Michigan.doc
Save the file in your Documents folder.

2. Try It: Insert a File
Go to Insert ->Text->Object.
Select Text from File.
Keep going... 

Did you See: The Object button has a small arrow 
on the right. Click the arrow to see these options. 
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.1 Insert Text and Paragraphs: Append Text to Documents 

Find the File
3. Try it: Browse for a sample file
Go to the Documents folder
Find the sample file: Locally Heavy Rains 
Soak Southeast Michigan. 

Double click on the file to insert it. 
The text from the sample file should by 
placed into your Word document.

Keep going....

Insert ->Text->Object ->Text from File 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Document: Demonstrate How to Use Show/Hide

Home -> Paragraph ->Show/Hide

Show/Hide
All word processors are text based. Think of the 
old-fashioned electric typewriters. If you wanted 
your name by the signature, you had to enter 
enough blank lines to get down to the bottom of 
the letter. When you are working with Microsoft 
Word, the text is anchored to a line, just like a 
typewriter. You can see the paragraph marks if 
you turn on the Show/Hide option. 

4. Try it: Proof the Paragraphs
Go to the Home Ribbon
Find the Paragraph Group
Click on the Show/Hide option

When you select Show/Hide, Word displays the 
formatting codes. Notice, each time you hit the 
Enter key on the keyboard, you have a new blank 
line. The symbol is a backward facing "P."

There should be only one paragraph mark, or 
blank line, between the paragraphs. 

Delete the extra blank lines.
When you are done, you can turn off the 
Show/Hide option.

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Document: Demonstrate How to Use Show/Hide

Home ->Font

Format the Text
5. Try it: Format the Headline
Select the first line
Go to the Home Ribbon
Format the Font:
Calibri, 36 point, Bold, Centered, Blue.

Keep going... 

Comma Training Page 18

Intermediate Microsoft Word 2013   Page 18 of 231



Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.3 Order and Group Text and Paragraphs: Create Multiple Columns within Sections

Page Layout ->Page Setup->Columns

Page Layout: Columns
6. Try This: Format Two Columns
First, select all of the text EXCEPT for 
the headline. 

Go to Page Layout->Page Setup. 
Select Columns and click on Two.

Made You Look: Two and Three 
Columns are used in newspapers. 

Left and Right have uneven Columns. 
These layouts are good for training 
manuals. The wide Column can have 
text and images. The narrow Column 
can include icons, tips or quotes.

Keep going, please... 
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.3 Order and Group Text and Paragraphs: Create Multiple Columns within Sections

Format the Columns
There are several more options you 
can use to format the Columns in 
your newsletter. 

7. Try This: Edit the Columns 
Before your begin, select the two 
Columns of type. 
Go to the Page Layout Ribbon. 
Go to Page Setup ->Columns.
Select More Columns. 

What Do You See? You can adjust 
the Column Width and Spacing. 

By default, the gutter (or white space) 
between the Columns is set at half 
an inch ( .5"). You can change that if 
you wish. You can also add a line 
between the columns. 

These two Columns are equal but 
you can make them different widths.

Click OK. Keep going...

Page Layout ->Page Setup ->Columns -> More Columns
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Insert Images

Insert Pictures
Before You Begin: This lesson has 
Sample Files. You can save them to 
your Documents folder and use them 
to create this newsletter. 

8. Try it: Insert a Picture
Go to Insert->Illustrations->Pictures.
Browse to the Documents folder. 

Select: Satellite2013.gif
and Insert it. 

Keep going...

Sample satellite photos 
Copyright ©  the Weather Channel. 

Insert ->Illustrations->Pictures -> From File
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Arrange Images

Layout Options
When you insert a picture, Microsoft Word 
displays a little Layout icon. By default, the 
picture is In Line with Text. It is part of the 
text. You can drag and drop it with the same 
mouse moves you use to move words.

Where Have You Seen This Before? Think of 
the Medieval prayer books that began the 
readings with a stylized and ornamented letter. 
Important days began with a red icon, hence 
the term "Red Letter Days."

You can change the Text Wrapping if you 
wish. There are three ways to do anything in 
Microsoft Word: Menu, Mouse and Keyboard. 
Here is the "mouse" option. 

1. Try It: Edit the Layout Options
Click once on the picture to select it.
Go to Layout Options->With Text Wrapping.
Select: Tight. 

2. What Do You See? There are two options:
Move with Text (Anchored to a line)
Fix Position on the page (Absolute Position)
Select: Move with text
Keep going...

Layout Options -> With Text Wrapping
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Insert Images

Add Another Picture
1. Try it: Insert Another Picture
Go to Insert->Illustrations->Pictures.
Browse to the Documents folder. 

Select the Rainbow-over-barn.jpg picture.
Click Insert to place it into the newsletter.

The Layout Options should be available. 
Select With Text Wrapping->Tight.

There should be two pictures in the first 
column. The text from Column one will 
move to Column two as needed.

You can resize these pictures to look like 
the ones shown on this page if you wish.

Keep going,,, 

Layout Options->With Text Wrapping -> Tight
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Position Images

Arrange the Picture
2. Try This: Arrange the Pictures
Select the Rainbow over Barn picture.
Go to Picture Tools->Format -> Arrange->Position.
Select a Position: MIddle Right.

The picture will be placed in the right Column. 

Picture Tools ->Format -> -Arrange -> Position
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Office Online.com ClipArt

Add a Third Picture
This newsletter has two Columns of text. The 
two pictures have been formatted with Tight Text 
Wrapping.

The next picture will be a rainbow that will be 
formatted and placed behind the text and all of 
the other pictures. 

1. Try it: Insert ClipArt
Go to Insert ->Illustrations->Online Pictures.
Select a site: Office.com ClipArt. 
Search for: rainbow.

2. Select a Clip from the Gallery
Browse through the ClipArt Search Results. 
Click on any rainbow picture and Insert it.

What Do You See? The rainbow picture may be 
so large that it forces the rest of the stuff onto a 
second page. 

Let's find some Picture Tools that can help 
arrange these pictures better. 

Keep going. 

Insert ->Illustrations->Online Pictures->Office.com ClipArt

Comma Training Page 25

Intermediate Microsoft Word 2013   Page 25 of 231



Send Behind Text
Arranging Text and Graphics makes more 
sense if you know that Microsoft Word has 
layers. Text is always on its own layer. The 
background is the bottom layer. You may have 
many layers if you have many graphics.

3. Try This: Send Behind Text
Select the rainbow picture.
The Layout Options should be available.
Go to Layout Options->With Text Wrapping.
Select Behind Text.

4. What Do You See? Behind Text will place 
the rainbow picture behind the text and the 
other pictures. 

Where Have You Seen This Before?
Microsoft PowerPoint also uses Layers to 
create the Slide Master as well as to arrange 
objects in front or in back of each other. 

Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Position Images Behind Text

Layout Options->With Text Wrapping-> Behind Text
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Zoom Out and Look
Please resize the rainbow picture so that 
it fills the page. This step is easy if you 
change the View, first. 

1. Try It: Change the View
Go to View->Zoom->One Page. 

2. Try This, Too: Resize the Picture
Select the Rainbow picture.
Use the Handles to drag and stretch the 
picture so that it fills the page.

OK, that works.

Memo to Self: The rainbow in this 
example is a light pastel. If your rainbow 
picture is very dark, it may be difficult to 
read your text. You can use the Picture 
Tools to adjust the Brightness and 
Contrast if you wish. 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Demonstrate How to Use Zoom

View ->Zoom -> One Page
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3  Format a Document: Modify Page Borders and Shading

Add a Page Border
A page border adds elegance to a design, 
much as a picture frame surrounds a good 
image. Here are the steps to format a page 
border.

1. Try This: Add a Page Border
Go to the Design Ribbon.
Go to Page Background ->Page 
Borders.

2. What Do You See? There should be a 
new window with three Tabs: Borders, 
Page Border and Shading. You should be 
on the Tab that has the Page Borders. 

3. Try This. Too: Edit the Page Border
Setting: Select Box
Color: Select blue.
Width: 1/2 pt
Click OK. 

Do This, Now: Save Your Work. 
Go to File->Save.
You can name this document: 
Your Name Newsletter.

Design ->Page Background->Page Borders
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Linking Word and Excel
The example on this page shows a chart 
that was created in Microsoft Excel then 
copied, pasted and linked to Word. 

Linking a chart to a newsletter or report is 
an excellent example of how to use 
Microsoft Office effectively. 

Say someone corrected the data in the 
spreadsheet. The chart in Microsoft Excel 
will change. Any chart that is linked with
Paste Special in Word will update, too. 

Before You Begin The Beginning Guide 
to Excel 2013 demonstrates how to create 
charts. It is available online here. 

You can also make your own chart for this 
demo if you wish. 

Preview of the newsletter as it will look at the end of the lesson when it is completed 
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Welcome to Excel
This is a simple exercise that points out the 
similarities of the toolbars in both Microsoft 
Word and Excel.

1. Try It: Open a Sample Spreadsheet 
Go to Start -> Microsoft Excel.
Open Rainfall 2013.xlsx

What Do You See? Microsoft Word, Excel, 
PowerPoint, Outlook and Access were 
designed to work together. 

Most of the options you use in Word can be 
found on the same Ribbons in Excel.

Keep going...

Memo to Self: Files that are downloaded from 
the Internet are disabled for security reasons. 
Go to the Security banner and click Enable so 
that you can edit the spreadsheet. 

Start Microsoft Excel
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Exam 77-420 Microsoft Excel 2013 
Create Cells and Ranges 
2.1 Insert Data in Cells and Ranges: Enter Data to Worksheets

Copy and Paste
2. Try it: Copy the Chart
Click once on the chart to select it. 
You should see a light border 
surrounding the chart. This border 
has handles in the corners, just like a 
picture in Word when you select it.

Go to Home -> Clipboard->Copy.

Keep going...

Microsoft Excel-> Home -> Clipboard->Copy
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Paste Special in Word
In the next steps, you will be working in 
Microsoft Word. You do not have to close 
Excel. You can have both programs 
open at the same time.

Where are We At? The newsletter is still 
open in Microsoft Word. You should see 
it on the Task bar at the bottom of your 
screen. Click on the Task bar to restore 
the window for Word.

3. Try it: Paste Special
In Word go to Home->Clipboard.
Select Paste Special.

Keep going...

Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Paste Special

Microsoft Word ->Home ->Clipboard->Paste Special
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Paste Special
Paste Special asks two questions:
First, what kind of object do you want to 
paste? You can paste this chart as a 
Picture, a Bitmap, or as an embedded 
Microsoft Excel Chart Object.

Second, how do you want to paste this 
Chart? If you choose Paste Link, the 
Chart in Word will look up the values in 
your Excel Spreadsheet.

4. Try it: Choose the Link
Choose: Paste link.
Select: Microsoft Excel Chart Object.
Click OK. 

Keep going...

Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Paste Special

Microsoft Word ->Home ->Clipboard->Paste Special->Paste Link
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Paste Special
What Do You See? You should see a 
Microsoft Excel Chart in your newsletter. It 
worked. <grin>

However, the chart may be so big that is ends 
up on the second page.

5. Try it: Format the Chart
Click once on the Chart to select it.
Resize the Chart with the handles, as if it is 
just like one of your pictures.

Edit the Text Wrapping:
Go to Page Layout -> Arrange ->Wrap Text. 
Select: Tight.

Arrange the Layout:
You can place the Chart wherever it looks best 
in your newsletter.

Save your work, please.

Keep going... 

Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Paste Special

Page Layout->Arrange ->Wrap Text->Tight
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Exam 77-420 Microsoft Excel 2013 
Create Cells and Ranges 
2.1 Insert Data in Cells and Ranges: Modify data in worksheets

Change the Data
The chart in Word is linked to your data in 
Excel. The technical term for this 
relationship is: OLE: Object Linking and 
Embedding. Now, edit the data in Excel 
and watch what happens. ;-)

6. Try This: Edit the Data in Excel
Go to the rainfall spreadsheet in Excel.

Select: Cell G2.
Type the number: 10.
Hit the Enter key on your keyboard.

What Do You See? The chart in Excel will 
automatically update. So, what happened 
to the chart in Word?

Microsoft Excel
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects
5.3 Insert and Format Images: Paste Special

Update the Chart in Word
When you return to the newsletter in Word, 
the chart should show the new data. 
Way cool.

7. OK, Try This: Update Link Sometimes, 
the chart in Word does not update. Here is 
how you can do the update by hand.

Right click the chart to select it. 
Select: Update Link.

Microsoft Word ->Right Click -> Update Link
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Save It For a Rainy Day
This newsletter was developed using the 
Home, Insert and Picture Tool Ribbons. 
The goal of the lesson was to design an 
appealing newsletter that will encourage 
our users to read the articles or at least 
browse the important information.

The lesson also demonstrated the 
effectiveness of linking Word and Excel 
with Paste Special.

You done good. 
You get the cookie.
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Rain Washes Out Hamburg

Try This: Do the following steps
1. Open a new, blank document in Microsoft Word.
2. Insert the text from the sample file: Microsoft Office 2013 article.
3. Insert a picture from Online Pictures of a person working at a computer.
4. Format the Text Wrapping to be Top and Bottom.
5. Format the text to have three Columns.
6. Insert a second picture from Online Pictures. 
7. Format the second picture to have Text Wrapping Tight. 
8. Move and resize the second picture so that it overlaps the edge of the first picture.
9. Insert a third picture from Online Pictures.
10. Format the picture to have text wrapping Through.
11. Format the picture: edit the Brightness and Contrast.
12. Format the picture to be Behind Text.
13. Insert a Chart from the Spreadsheet Microsoft Office 2013 Pricing.
14. Format the Text Wrapping on the Chart to be Tight.
15. Move and Resize the Chart so that it is at the bottom of the third Column.
16. Adjust text and picture sizes so that everything fits on one page.
17. Add a Page Border.
18. Save the file as My Name Intermediate Word Practice 1.docx

Practice Activities
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1. Which of the following is true about the 
Show/ Hide button? 
(Select all correct answers.)
a. Located on the Home Ribbon
b. Located in the View Group
c. Shows formatting codes, such as 
paragraph marks ¶
Tip: Intermediate Word, page 17

2. Which of the following is true about 
columns? (Select all correct answers.)
a. The command to create columns is on 
the Insert Ribbon
b. The command to create columns is on 
the Page Layout Ribbon
c. The More Columns command opens a 
box with more options for creating 
columns
d. Two columns can be different widths
Tip: Intermediate Word, page 20

6. Which of the following is true 
about a Chart pasted into Word? 
(Select all correct answers.)
a. It can have Text Wrapping
b. It can be resized using handles
c. It can be linked so it automatically 
updates if changes are made to the 
original Excel file.
Tip: Intermediate Word, page 34

7. Which Ribbon has the command 
for adding a border to a document?
a. Design
b. Insert
c. View
d. Picture Tools
Tip: Intermediate Word, page 20

3. Which of the following is true 
about resizing a picture in Word? 
(Select all correct answers)
a. Can be done by dragging the 
handles on a picture
b. Can be done using the Size 
command on the Picture Tools 
Format Ribbon
c. Cannot be done to specific 
measurements
Tip: Intermediate Word, page 22

4. Which of the following is a Text 
Wrapping option? 
(Select all correct answers)
a. In Line with Text
b. Square
c. Top & Bottom
d. Behind Text
Tip: Intermediate Word, page 23

5. The new Layout Options includes 
Text Wrapping and In Line with Text.
a. True
b. False
Tip: Intermediate Word, page 26

Test Yourself
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8. How do you format two columns of text in 
Word ? 
a. Go to Page Layout ->Page Setup->Columns
b. Go to Insert ->Columns
c. Go to Format ->Columns
Tip: Intermediate Word, page 19

9. Indicate the ways you can format two 
columns. (Select all that apply)
a. Column width
b. Column spacing
c. Equal or different column width
Tip: Intermediate Word, page 20 

10. There are two pictures overlapping each other in your newsletter. 
Both pictures are formatted with the Text Wrapping at Tight.

How would you place a rainbow picture behind a satellite photo? (Select 
all that apply)
a. Click the rainbow and go to Page Layout ->Arrange ->Send to Back.
b. Right-click the rainbow and select Send to Back.
c. Click the rainbow and go to Picture Tools ->Format ->Send to Back.
Tip: Intermediate Word, page 26

Test Yourself

Assessment and Skill Tests
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© 2013 Comma Productions, LLC

Word 2013: Business Documents

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Open a new document from Template.
2. Edit the Building Blocks in a Template.
3. Add content to customize a Template.
4. Apply a Theme to a document.
5. Save a document as a Template.
6. Use a Template to create a resume.
7. Use Quick Parts to edit the resume.

Open for Business
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1. Readings
Read Lesson 2 in the Intermediate 
Word Guide, page 41-68.

Project
A custom FAX template and a Resume.

Downloads
Charlotte FAX.docx 

Graphic files used in the lesson:
HamburgFestival1,HamburgFestival2, 
HamburgFestival3, HamburgFestival4,
HamburgFestival5, 1Logo, Farm

2. Practice
Do the Practice Activity on page 68.

3. Assessment
There are no Test questions

Menu Maps
This lesson shows the Design Ribbon.
1. Design->Document Formatting-> Themes page 48
2. Design-> Page Background-> Page Borders , page 49
3. Design-> Page Background->Colors page 61
4. Design-> Page Background->Fonts page 62
5. Design-> Page Background->Watermark page 63

Design Ribbon

Design Ribbon

Lesson 2: Open for Business
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Open for Business
When you open a new business there are a million things you need to setup. When the Computer Mama 
opened the office, she got 15 computers, 15 monitors, 15 keyboards, 15 mice and 15 chairs...but no 
tables. OK, where is the business-in-a-box so a newbie can figure out what's needed?

Microsoft Office Templates Microsoft Office 2013 has a rich library of business templates that make it 
easy to gather all of the documents you need for work. A template is a business document that is already 
formatted with a lot of options. This lesson will demonstrate how to find business templates and how to 
customize a template with your own content.

So, Start Microsoft Word...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New Blank Documents

Start ->Microsoft Word ->Blank Document

Create a New Document
When you start Microsoft Word 2013, you will 
see a gallery of document Templates. A 
Template is a formatted document. It gives 
you a place to start.

1. Try This: Open a New Document
Select a Template: Blank Document..

2. What Do You See? Microsoft Word opens 
a new Blank Document. The name, "Blank" is 
misleading. A plain piece of paper in Word is 

formatting.

Please Close this Blank document.

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New Blank Documents from Templates

File ->New ->Suggested Searches

New Templates
3. Try This, Too: Open a Template
Go to File ->New.
Go to Suggested Searches.
Click Fax.

4. What Do You See? The fax templates 
include many different layouts. Some of the 
templates include eFax options. 

Do This, Now: Select a Template
Search for a template: Fax Median.
Select Fax (Median theme) template. 
Click Create.

Keep going...

Memo to Self: When you open a new 
template, you make a copy of the file, 
just like the Blank Document you open 
each time you start Word, you need to 
save your changes. 
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Exam 77-426 Microsoft Word 2013 Expert
1.0 Modify Existing Templates
1.1 Manage Multiple Documents: Modify Existing Templates

Edit the Fax Template
What Do You See? At the top of the FAX 
template is a field that asks you to type the 
Sender Company Name. 

5. Try it: Edit the Company Name
Click on the field that says: Type the 
sender company name.
Type: Charlotte's Web Site.

Try This, Too: Edit the Address
Click on the field that says: Type the 
sender company address.
Type: 123 Main Street, Brighton, MI 48116

Keep going...

File ->New ->Sample Templates -> Median FAX
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Images

Add Your Own Content
A Template is just the beginning-like a 
pattern or a rough cut. You can add your 
own graphics to the Fax.

Before You Begin: Please place your 
cursor in the top left corner of the FAX, 
above the little Date Picker.

6. Try It: Insert a Picture
Go to Insert-> Illustrations->Pictures.
Browse for a picture in the Documents 
folder. The example on this page is 
HamburgFestival5, 

You may need to resize your picture to fit 
this layout depending on the one that was 
selected, OK?

Insert ->Illustrations ->Pictures
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Exam 77-418 Microsoft Word 2013
1.0 Create and Manage Documents 
1.3 Format a Document: Change Document Themes

Choose a Theme
The Design Ribbon includes Themes, Styles 
and Page Background. These options can help 
customize the document formatting. The 
Theme formats everything on the page: Fonts, 
Colors and Effects. Let's change the Theme.

Before You Begin: Work with a Template
The example in this lesson continues with the 
Median Fax template.

1. Try It: Change the Theme
Go to Design->Document Formatting.
Go to Themes.
Choose one of the Built-In Themes: View. 

2. What Do You See? The Theme formatting 
may be subtle, not dramatic. Look especially at 
the Font and size of the text. The colors may or 
may not change, depending on which Template 
you are editing.

Keep going...

Design ->Document Formatting->Themes
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Exam 77-418 Microsoft Word 2013
1.0 Create and Manage Documents 
1.3 Format a Document: Edit the Page Borders

Format the Page Borders
Look again at the Design Ribbon. You can use 
these tools to format the Page Borders. 

1. Try It: Change the Theme Color
Go to Design ->Page Background.
Click on Page Borders. 

Edit the Page Border:
Select a Setting: Box.
Select a Width: 10 pt. 
Select a Style (Art): Apples.
Click OK to apply the Page Borders. 

2. What Do You See? The Fax should have a 
Page Border formatted with little apples. 

Made you look...

Design ->Page Background -> Page Borders
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save

File ->Save

Save Your Work
Please review the main points to keep 
in mind when you save a file. 

1. Where Are You Saving It?
Go to the Documents folder. 

2. What Is The File Name?
Charlotte's FAX EAN, 
where EAN are your initials. 
Save as type: Word Document

3. What Are You Doing?
Click on Save.
You will be prompted that the FAX 
document will be upgraded to the 
newest file Format. Click OK. 

Memo to Self: The default file type in 
Microsoft Word 2007, 2010 and 2013 is 
the docx format. The file type for Word 
97-2003 was the .doc format. 

This is a reminder that that there may 
be compatibility issues between old 
and new versions of Microsoft Word.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save as a Template

File ->Save As

Save As a Template
Say you wanted to use the letterhead you 
designed for Charlotte's Website as your 
own template. This is good, very good. 

Using your own template saves a lot of 
time and gives your business or 
department a professional image. 

Before You Begin: This lesson continues 
with the document you just saved: 
Charlotte FAX.

1. Try This: Save As Template Go to 
File-Save As.

Keep going...

Memo to Self: Templates are saved in a 
default folder, Custom Office Templates, 
and should stay there is you wish to find 
them easily! 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New Documents Apply Templates

IMPORTANT: You need to save the Template in the Custom Office Templates
folder. Otherwise, it will not be available when you go to File->New...

File ->Save As -> Word Template

Save As a Template
2. Where Are You Saving It:
Select the Documents Folder on 
your Computer.

3. What Is The File Name?
Type a File Name: Charlotte FAX.

What Do You See? 
The default file type is the new Word 
(.docx.) format. 

Select Word Template from the 
extensive list of file types that 
Microsoft Office 2013 supports. 

A Word Template is a .dotx file.

4. What Are You Going to Do?
Click Save, please.

After you save this template, please 
Close it. There should be no 
documents open in Word, now. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New Documents with Custom Templates

File ->New -> Templates->Personal

Use Your Template
So, how do you use your own templates? 
Here are the steps.

1. You Gotta Try This: 
Go to File ->New.
The Backstage window will open. 

What Do You See?
The Suggested searches include:
Featured (Online templates)
Personal (Your templates)

2. Do This: Find Your Templates
Select Personal.
Your custom FAX should be available.

Please Open it. Keep going...

Memo to Self: The Default location for 
saving templates is the folder called 
Custom Office Templates. If you saved 
your Fax template to a different folder, 
the Fax Template may or may not be 
available when you click Personal.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New Documents with Custom Templates

File ->New ->Templates->Personal

A New Document
3. Hello, Personal Template
A new document should open: formatted 
with pictures, theme and Quick Parts, such 
as the date picker.

The purpose of creating personal templates 
is to make routine jobs more efficient. This 
FAX template looks good. It is ready to go: 
just fill in the blanks. 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New Documents with Custom Templates

Working with Templates
What Else Do You See? Like a new, blank 
document, this Fax template is a new file, 
Document1. This is the clue that you are 
working on a new document which you can 
save if you wish to keep your changes.

OK, that's enough of the Fax template. 
Please Close Document1. You do not need 
to save your changes. 

Memo to Self: It may say Document2, 3 or 4 
depending on how many new documents or 
templates you opened. ;-)

File ->New -> Templates->Personal
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New Documents with Online Templates

More Templates
A resume is a grown-up version of a scout brag 
vest. Each skill is added like little merit badges. 
Some skills are impressive because of the effort 
that it takes to accomplish them. Mastering 
sophisticated software is an excellent merit badge 
and worth bragging about.

This lesson will walk through the options you can 
use to create and format your resume. 

1. Try This: Search for a Resume Template
Go to File->New->Suggested Searches.
Click on Resume. 

What Do You See? The search should return 
hundreds of resume layouts. The Resumes are 
Grouped by Category. 

The Functional Resume highlights skills, which is 
good for people with little work experience or 
someone with gaps in their employment record. A 
Chronological Resume is more traditional. The 
focus is on work history, with related 
achievements, more than skills.

Do This: Select a Template
Select: Photo Resume (Median theme). 

File ->New -> Suggested Searches->Resume
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New Documents with Online Templates

Hello, Resume Template
The resume template has places for your 
name and address. The template also 
includes a placeholder for a picture.

1. Try It: Edit the Resume Template
Enter your name and address. 
Enter an E-mail address. Most firms prefer 
to contact you by E-mail.

Do you have a web site? Wait, wait! Before 
you post a link please consider: is it 
professional? A web site with screaming 
yellow zonkers may not be the merit badge 
to add to your brag vest, hmmm? 

Keep going...

The Computer Mama sez: This exercise 
becomes more meaningful if you edit your 
own resume and add a picture of yourself. 

File ->New -> Templates ->Resume
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Change Picture

Change the Resume Picture 
This template comes with an interesting picture 
of someone. However, this image is probably not 
a good likeness of you (or me!). So, here are the 
steps to Change the Picture. 

2. Try It: Change the Picture in the Resume
Click once on the sample picture to select it.
The Picture Tools should be available.
Go to Picture Tools->Format -> Adjust.
Click on: Change Picture.

Keep going...

Picture Tools->Format->Adjust->Change Picture
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Change Picture

Browse for a Picture
3. Try It: Browse for a Picture
Microsoft Word 2013 will ask you where 
you want to look for the picture. 

You can Insert Pictures from:
From a file (on your computer)
Office.com Clip Art
Bing Image Search
Your SkyDrive

Keep in mind this is a resume. A Clip Art 
cartoon may not be your best choice! 

OK, Go Get a Picture
Select From a file.
Browse to the Documents Folder and 
select a picture for your resume.
Click Insert.

Keep going, please. 

Picture Tools->Format->Adjust->Change Picture
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Format Picture Style

Format the Picture Style
4. Try it: Change the Picture Style
Select the picture. 
The Picture Tools should be available.
Go to Picture Tools->Format.
Select a Picture Style. 

What Do You See? The Picture Styles 
include thick and thin frames. The Styles 
also format the Picture Border (line, 
color, thickness) and the Picture Effects 
(shadow, shape and reflections.

Looking good. 
Keep going.

Picture Tools->Format -> Picture Styles
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Exam 77-418 Microsoft Word 2013
1.0 Create and Manage Documents 
1.3 Format a Document: Modify Document Theme Colors

Change the Theme Color
One of the best upgrades in Word 2013 
is the Design Ribbon. Finally, all of the 
tools for Document Formatting have 
been gathered together: Themes, Theme 
Style, Color and Effects.

5. Try It: Change the Theme Color
Go to Design->Document Formatting.
Click on Colors.
Select a Color: Blue 

OK, that works. Keep going. 

Design ->Document Formatting ->Colors
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Exam 77-418 Microsoft Word 2013
1.0 Create and Manage Documents 
1.3 Format a Document: Modify Document Theme Fonts

Choose the Theme Fonts
6. Try This, Choose the Theme Fonts
Go to Design ->Document Formatting.
Click on Fonts.

What Do You See? There are two Font 
Formats in each set. The first Font formats 
the headlines. The second Font formats 
the rest of the text. 

What Else Do You See? Some Fonts are 
easy to read, others not so much. Keep in 
mind who will read your resume. It should 
be clear and easy to read.

Keep going...

Design ->Document Formatting -> Fonts
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Exam 77-418 Microsoft Word 2013
1.0 Create and Manage Documents 
1.3 Format a Document: Modify Document Theme Insert a Watermark

Add a Watermark
There are three options for formatting the 
Page Background: Watermark, Page 
Color and Page Borders. 

A Watermark can be text or images. 
Usually, the Watermark is very light so 
that the text in front of it can still be read.

7. Try It: Add a Watermark
Go to Design ->Page Background.
Click on Watermark.

What Do You See? The gallery includes 
the two most common Watermarks: 
CONFIDENTIAL and DO NOT COPY. 

There are two different text alignments: 
horizontal and diagonal. 

OK, Now Try It: Add a Watermark 
Please select one: Confidential. 

Design ->Page Background ->Watermark

Comma Training Page 63

Intermediate Microsoft Word 2013   Page 63 of 231



Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Insert Quick Parts

Add a Quick Part
The lesson introduced the concept of creating 
documents with your own Building Blocks and 
Templates. This little resume template uses 
Quick Parts to add more Experience, 
Education, History, References and Skills.

Before You Begin: Place your cursor at the 
just below the Skill section bullet point. This is 
where we will add the new Quick Part.

8. Try This: Use Quick Parts to Add a Skill
Go to Insert->Text->Quick Parts.
Select a Quick Part: Skills Section.

Keep going...

Insert ->Text->Quick Parts
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Edit Quick Parts

Edit the Skills
9. Try This: Edit the Skills
Edit the Title: Microsoft Office Specialist 

Type the List of Skills: Microsoft Word MOS 
Certification Exam 77-418.

Here's Your Chance: Please fill in the rest 
of the resume with your education and 
experience. You can use the Quick Parts to 
add the Reference Section if you wish.

Better Do This Now: Save
Go to File->Save.
Go to Computer-> My Documents.
Type a File Name: ResumeEAN, where 
EAN are your initials. 
Click SAVE. 

Don't close...one more thing.

Insert ->Text-> Quick Parts->Skills
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Exam 77-418 Microsoft Word 2013
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Save Documents in Alternate File Formats Plain Text

Save as Plain Text
You should have two versions of your 
resume: professionally formatted and plain 
text. The good looking one gets you in the 
door. The plain text resume can be 
submitted or pasted in the applicant 
tracking database online.

1. Try This: Save As
Go to File->Save As.
Go to Computer-> My Documents.
Type a File Name: ResumeEAN-TEXT, 
where EAN are your initials. 

What Do You See? The default file format 
is Word Document (docx.)

Change the File Type: Plain Text.
Click SAVE.

But wait, there's more... 

File ->Save As
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Exam 77-418 Microsoft Word 2013
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Save Documents in Alternate File Formats Plain Text

File Conversion to Text
2. What Do You See? Saving a file as Plain 
Text strips away all of the formatting, 
pictures and objects. Plain Text is just text. 

The Compatibility Checker will prompt you 
with a warning and show a preview of the 
resume after it is converted to text. 
  Click OK. (Remember, this is a copy of the 
professionally formatted resume.)

File ->Save As
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Lesson 2: Opening Day
Before You Begin: Start Microsoft Word 2013. 
 Try This: Do the following steps 
1. Open the sample template: Resume (Essential Design).
2. Enter your Name, address, E-mail and website.
3. Edit the Theme: Damask.
4. Edit the Theme Colors: Aspect.
5. Select your Name. Format the type: 18 pt Bold.
6. Save as a Template: Use the default location for Templates.
File Name: YOUR NAME Resume Template.
Save as Type: Word Template (dotx).
7. Close Microsoft Word.
8. Start Word and open a new template: YOUR NAME Resume 
Template.
9. Format your name: Blue.
10. Save as YOUR NAME Opening Day Practice.docx

Business Documents
When you open a business you need to create and use many 
documents. Microsoft Office 2013 has an extensive collection of 
Templates that can get you started. We just looked at two.

Well, you done good.
You can get two cookies.

Practice Activities
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Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Identify the parts of a Mail Merge
2. Start a Mail Merge
3. Use the Mailing Ribbon to create a new 
data source
4. Locate and add Mail Merge fields to a 
document
5. Identify Mail Merge options for Envelopes 
and Labels
6. Create custom watermarks

Word 2013: Mail Merges

The Guests Are Invited
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1. Readings
Read Lesson 3 in the Intermediate Word 
guide, page 69-107.

Project
Several mail merge documents to publicize 
your business including letters, envelopes, 
labels and custom notes.

Downloads
Charlotte's Invitation.docx
Charlotte's Envelope.docx
Sample Client List.docx
Friends and Family.xlsx

Graphic files used in the lesson:
1Logo, Farm, FarmersMarket1.gif, 
FarmersMarket2.gif, 
FarmersMarket23.gif

2. Practice
This lesson has no Practice Activity.

3. Assessment
Review the Test questions, page 108.

Menu Maps
This lesson shows the Mailings Ribbon.
1. Mailings-> Start Mail Merge, page 78
2. Mailings-> Select Recipients, page 79
3. Mailings-> Insert Merge Field, page 81
4. Mailings-> Preview Results, page 83
5. Mailings-> Finish and Merge, page 84
6. Mailings-> Edit Recipient List, page 91
7. Mailings-> Write and Insert Fields->Address Block, page 92
8. Mailings->Create->Labels, page 97

Mailings

Mailings

Lesson 3: The Guests Are Invited
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Creating A Mail Merge
We are open for business! It’s time to send an announcement. Today we’re going to create an Open House flyer and 
automatically customize this flyer for each of our clients. This is called a Mail Merge. It is an effective way of advertising 
and it’s simple to do. 

Start Microsoft Word. When the Welcome page appears, open a new, Blank Document. What do you see at the top of 
the screen? Is there a Home Ribbon? And the Insert, Design, Page Layout, References, Mailings, Review and View
Ribbons? Yes. If your screen looks similar to the example on this page, then you are ready to begin.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.1 Create a Document: Create New B;ank Document

Home -> Editing ->Select -> Select All

The Main Document
A Mail Merge has three parts: main 
document, data, and the merged document. 

A merge is where you marry the data—in 
this case the customer list—with the main 
document. Begin with the main document.

1. Try This: Enter the type
Type in the company name and address: 
Charlotte's Web Site
123 Main Street
Brighton, MI 48116

2. Try This, Too: Make an Invitation
Type the following, too:
Is Pleased to Invite
You
To Our Open House
Nov. 7, 2013
From 1:00 - 5:00 PM

Please keep going.. 
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Exam 77-418 Microsoft Word 2013
2.0 Format Text, Paragraphs, and Sections 
2.2 Format Text and Paragraphs: Change Font Attributes

Home -> Editing->Select->Select All

Format the Text
3. Try Something New: Select All
Go to Home->Editing->Select.
Click on Select All.

4. Now, Try This: Format the Text 
Go to Home->Font.
Font: Tahoma
Size: 16 Point
Format: Italic
Color: Blue

Go to Home->Paragraph
Align: Center.

Keep going...
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Images

Insert -> Illustrations->Picture ->From File

Add a Picture
We need to add a picture for the company 
logo. Then, format the picture so that it is 
centered over the text.

Before You Begin: Please download the 
Sample files and save them in your 
Documents folder.

5. Try It: Insert a Picture
Click at the beginning of the Document.
Go to Insert->Illustrations->Picture.
Browse to the Documents folder.
Select a picture: 1logo.jpg 

Try This, Too: Format the Picture
The picture is still selected.
Go to the Layout Options.
Select: In line with Text. 

Place your cursor to the right of the picture 
and hit ENTER on the keyboard to create a 
new line. This should force the text onto 
line two, centered under the picture.

Memo to Self: It is not necessary to match 
the examples on these pages. You can 
use your own pictures of you wish. 
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Format Picture Effects

Picture Tools->Format -> Picture Styles->Picture Effects

Format the Picture
Let's look at three picture options:
Reflections
Color
Text Wrapping

6. Try it: Create a picture effect
Select the logo again, please. 
The Picture Tools should be available.
Go to Picture Tools->Format.
Go to Picture Styles->Picture Effects.
Select a Reflection.

Nice. Keep going...
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Format Picture Color

Picture Tools->Format -> Adjust ->Color

Adjust the Picture Color
There are three ways to adjust the picture color: 
Saturation: How much color
Tone: Warm (more red) or Cold (more blue color)
Recolor: Applies a color filter

Before You Begin: Insert a Picture
Go to Insert->Illustrations->Pictures.
Browse to the Documents folder.
Select a picture: FarmersMarket23.jpg 

7: Try it: Create a Washout
Select the new picture. 
Go to Picture Tools->Format->Adjust.
Click on Color->Recolor. 
Choose WASHOUT.

What Do You see? The washout effect is created 
by adjusting the Brightness and Contrast. 
Brightness changes how much light is shining on 
the picture. Contrast is the difference between 
absolute black and absolute white.

Did you notice that the text moved after the 
picture was added? We'll change that in a minute. 

Keep going...
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Format Text Wrapping

Layout Options ->Behind Text

Use Text Wrapping 
Text wrapping is how the text works 
with the pictures. By default, when an 
image is added it is placed In Line 
With Text. These steps will place the 
picture Behind the Text. 

8. Try it: Change the Text Wrap 
Select the WASHOUT picture.
Go to the  Layout Options.
Go to With Text Wrapping.
Click on Behind Text.

OK the main document is done.
Now, we can begin the Mail Merge.

Do This, Now: Save the Document
Go to File->Save.
Browse to your Documents folder.
Name the file: Charlotte's Invitation. 
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Start Mail Merge

Mailings -> Start Mail Merge ->Start Mail Merge ->Letters

Start the Mail Merge
A Mail Merge has three parts:
1. The Main Document 
2. The Data
3. The Merged Document

The Main Document is complete. 
We are ready to begin the Mail Merge. 

Read the Mailings Ribbon from left to 
right. This is a great collection of the tools 
you need to create the data and make a 
mail merge. The tools are presented in a 
logical sequence from Start to Finish. 

1. Try This: Start the Mail Merge 
Go to Mailings -> Start Mail Merge.
Click on Start Mail Merge.
Choose Letters from the list. 

Keep going...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Manage Recipient Lists

Mailings ->Start Mail Merge ->Select Recipients ->Type New List 

Select Recipients
Reading from left to right on the Mailing 
Ribbon, the first step is Start Mail Merge.

The second step is Select Recipients.
Where is the data? Do you already have a list 
of names and addresses in Word, Excel, or 
Access? Do you want to use your Contacts 
from Outlook? 

This time we will type a new list. 
Here are the steps.

2. Try This: Select Recipients 
Select Type New List to start a new list of 
names and addresses for the Mail Merge. 

Keep going...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Manage Recipient Lists

Mailings ->Start Mail Merge->Select Recipients ->Type New List 

Steps to Save the Address List:
Where Am I Saving it? My Document->My Data Sources
What am I Naming it? Open House Names

Type New Recipients List
When you create a New Address List you 
should see a database table. There are 
fields for the name, address, phone 
number and E-mail. 

The fields at the top of the list--Title, First 
Name, etc.--can be used to sort and filter 
the Address List.

3. Try it: Create an Address List
Please add four or five names to this list.
New Entry adds another name to the list.
Delete Entry deletes a name from the list.

And Do This: Save the Database
After you add some names, click OK. 
You will be asked to Save the database. 
By default, the Microsoft Address List will 
be saved in a folder called "My Data 
Sources" in the Documents folder.

Enter a File Name: Open House Names.
Click OK . 

Keep going. The next step adds the Merge 
Fields to this main document.
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Insert Merge Fields

Mailings -> Write & Insert Fields-> Insert Merge Field

Insert Merge Field
Each Field on this list came from the 
database form you just filled out and 
saved. You can use these fields to Write
the Mail Merge. 

4. Try It:  Insert Merge Fields: 
Double click the word “You” in the Open 
House Flyer and delete it. This is where I 
want to insert the Merge Fields.

Go to Mailings->Write & Insert Fields.
Click Insert Merge Field and click on 
First_Name. Insert the Last_Name as 
well. Please add a space between the 
two fields.  

Address block is another way to add 
Mail Merge Fields to your Main 
Document. The Address Block is a super 
field that includes the title, name, 
address, city, state and zip.

Keep going, please...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Insert Merge Fields

Mailings -> Insert Merge Field

The Mail Merge Fields
What Do You See? A Merge Field 
connects the Main Document to the 
Open House Names in the little 
database you saved in the My Data 
Sources folder. 

The Fields are Visual Basic for 
Applications (VBA) code.

Keep going. This is getting good.... 

Memo to Self: You cannot create a 
Mail Merge Field by merely typing the 
carrots:<< >>
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Preview the Mail Merge

Mailings -> Preview Results->Preview Results

Preview the Results
This is a good place to proof your work. The 
Mailings Ribbon lets you preview the results 
before you run the mail merge. 

5. Try It: Preview the Results
Go to Mailings->Preview Results.
Click on Preview Results.

What Do You See? There are right and left 
arrows so you can view the next or go back to 
the previous record if you wish. 

Memo to Self: If you need to change the 
names or addresses, you can go to Edit 
Recipient List. Keep going-we'll see how to 
edit the database in a few pages.
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Preview the Mail Merge

Mailings -> Finish->Finish & Merge

Finish the Mail Merge
If it all looks good, go to the last step and 
complete the merge. There are three 
options for completing the Mail Merge. 
Edit, Print and E-mail.

The Compter Mama sez: I usually choose 
to Edit Individual Letters. Microsoft Word 
will create a new, merged document that 
you can edit, save and print. 

6. Try it: Finish & Merge
Go to Mailings->Finish->Finish & Merge. 
Select: Edit Individual Documents. 

You will be prompted to Merge:
All Records
Current Record
Some records from...to...

Select All. Click OK. A new document will 
open which merged the data with the main 
document. Each person gets a flyer with 
their own name. Done and done. 

Save the new merged document.
Close your work. 
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Example of an envelope and a set of labels

Mail Merge Options
Your marketing campaign is off to a good 
start. The following pages demonstrate how 
to create the other documents that are often 
used with an event or meeting:
Envelopes
Labels
Tent-fold Place cards.

The lesson on envelopes will illustrate how 
to create a Mail Merge with names listed in a 
Microsoft Excel spreadsheet.

Before You Begin: Open a new, Blank
document in Microsoft Word. 

Also Before You Begin: There is a sample 
spreadsheet, Friends and Family.xlsx, 
available online for this lesson. You can 
use the sample file or create your own 
spreadsheet similar to the ones pictured on 
these pages. 

Please note: It is important that the first row 
of labels in your spreadsheet MATCH the 
labels in this lesson. Spelling counts! 
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Envelopes 

Mailings -> Start Mail Merge->Start Mail Merge ->Envelopes

Mail Merge: Envelopes
Look at the Mailings Ribbon. There are 
two ways to make envelopes: Envelopes 
and Start Mail Merge. 

The first button, Envelopes, is a quick 
way to type in the name and address for 
one recipient. This process gives you 
one envelope that you can print. 

Done & done.

The second button, Start Mail Merge, 
combines the envelope with a list of 
recipients. Each recipient on the list gets 
their own envelope. We will use the 
Friends and Family spreadsheet in this 
example. 

1. Mail Merge: Select Document Type
Go to: Mailings->Start Mail Merge.
Click on Start Mail Merge.
Select: Envelopes... 
Keep going...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Envelopes 

Mailings -> Start Mail Merge ->Start Mail Merge->Envelopes

Envelope Options
When you Start a Mail Merge and select 
Envelopes you will be prompted to choose 
what kind of envelope you want to create. 

A Size 10 envelope is a standard business 
size. It fits a sheet of paper folded in thirds. 
There are other sizes on the drop down list.

2. Try This: Select an Envelope
The Envelope Options are open.
Select Size 10. Click OK.

What Do You See? Word will create a new 
document: a Size 10 business envelope.

Keep going...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Envelopes 

Mailings -> Start Mail Merge ->Select Recipients-> Use an Existing List...

Mail Merge Recipients
The Mail Merge is started. It is a business 
envelope. Next: Select the Recipients. 

3. Try This: Select Recipients
Go to Mailing->Start Mail Merge.
Click on Select Recipients.

There are three options: 
Type a New List
Use an Existing List
Choose from Outlook Contacts

Click on Use an Existing List...

Keep going, please...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Envelopes 

Mailings -> Start Mail Merge ->Select Recipients

Find the Recipients
Where are the Recipients? The browser may 
take you to a folder called My Data Sources in 
the Documents folder. 

By default Microsoft Word is looking for a 
database. This is useful to know, but it is not 
where we are headed right now. You can also 
use an Excel spreadsheet for the recipients list 
in a Mail Merge. 

We already have a list of recipients: the 
Friends and Family spreadsheet. It was saved 
in the Documents folder.

4. Try This: Click on All Data Sources 
Go to All Data Sources.
Select: Excel Files.

You should be able to see the Excel files, now. 
Double click the Friends and Family 
spreadsheet to select it.

Keep going...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Envelopes 

Mailings -> Start Mail Merge ->Select Recipients

Choose a Sheet
5. Do This: Select a Sheet
After you find and select the Excel file, 
you will be prompted to Select a Table. 

By default, the first spreadsheet in an 
Excel file is named “Sheet1$.” The dollar 
sign means get all the data, everything.

What Do You See? There is a check 
mark where it says First row contains 
column headers. Column headers are 
the labels-first name, last name that are 
typed in the top row of the our Friends 
and Family list.

Click OK. Keep going...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Edit Recipent List

Mailings -> Start Mail Merge -> Edit Recipient List

Edit the Recipients List
6. Try This: Edit the Recipients List
After you select a spreadsheet (Sheet$1), 
you should see the Mail Merge Recipients. 

By default, every name should have a check 
mark. You can use the check marks to select 
specific recipients. Each name with a check 
mark will be addded to the merged 
document when the Mail Merge is finished.  

The other options include:
Sort
Filter (choose one city or state)
Find duplicates
Find recipient.

This Mail Merge now has a real-time link 
from Microsoft Word to Excel. When you 
edit, sort, and filter the data here you are 
also editing the data in Excel. 

Click OK. Keep going...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Insert Mail Merge Fields

Mailings -> Write & Insert Fields

Edit the Main Document
After you select the Recipients, you should see 
a new document: A business envelope.

Read the Mailings Ribbon from left to right: 
We have completed the all of the steps in the 
first Mailings group: Start Mail Merge.
Start Mail Merge
Start Mail Merge: Envelope
Select Recipients: Use Existing List.

Now, we'll go through the steps in the second 
group: Write & Insert Fields.

7: Before You Begin: Edit the Envelope
Please add a picture and return address to the 
upper corner of the envelope. 

Now, click in the center of the envelope. 
You should see a Text box. The borders are 
light blue.The mail merge fields go here.
Keep going...

Memo to Self: Please do not move the Text 
Box for the addresses. This Text Box is 
specifically placed according to US Postal 
guidelines so that the addresses can be 
scanned with a bar code reader. 
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Insert Mail Merge Fields

Mailings -> Write & Insert Fields ->Address Block

Write & Insert Fields 
8. Try it: Add the Address Block
Go to Mailings->Write & Insert Fields.
Click on Address Block.

The Address Block is a combination of 
many merge fields. The merge fields are 
the column headers in our data: in our 
example, it's the labels in Row 1 in the 
Excel spreadsheet.

What Do You See? You can preview how 
the names will look when they are printed.

Coorect Problems: Look at the bottom 
right corner of the Insert Address Block
window for a button called Match Fields. 

If the column headers or labels in your 
Excel list do not match the default fields in 
the Address Block, you can match them 
up. In this example, the Address Block City 
is paired with the header called City.

Click OK. Keep going, please. 

Memo to Self: There will be a more on 
errors and corrections in the next lesson.
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Preview the Mail Merge Results

Mailings -> Preview Results-> Preview Results

Mail Merge: Preview Results
9. Try This: Preview Results 
Go to Mailings->Preview Results.
This group lets you see how the merge 
will look when it is finished. You can 
browse through the results with the record 
selectors. The record selectors are the 
arrows going left and right. 

Made You Look: When you click on 
Preview Results, you will see the Mail 
Merge with your recipient's name and 
address as it should look when you print 
these envelopes. 

When you click off the Preview Results, 
you will see the Mail Merge Field. In this 
example, it is the <<AddressBlock>>.

Keep going, please. 
The Merge is almost done...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Finish & Merge

Mailings -> Finish-> Finish & Merge

Finish the Mail Merge  
Do This: Finish the Mail Merge 
Go to Mailings->Finish->Finish & Merge.
Select: Edit Individual Documents. 
Select ALL records, please. 

The Mail Merge will create a new
document by combining the mail merge 
fields from the main document with 
recipient data in an Excel Spreadsheet.

The new merged document will be a Size 
10 business envelope with one page for 
each recipient selected from the Friends 
and Family list. 

The new merged document, Envelopes1, 
does NOT have any data linked to it. It 
does NOT have any merged fields. 

It is a new Word document without any 
mail merge formatting. 

You can Save and Close your work.

. 
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Create Envelopes

Mailings -> Create -> Envelopes

Just One Envelope  
Say you wanted to print just one envelope and 
not a stack of envelopes for everyone in the 
recipients list. Here are the steps. 

Before You Begin: Open a new document.

Try This: Create One Envelope
Go to Mailings->Create->Envelopes. 

What Do You See? There are two tabs. 
You should be on the Envelopes tab.
Type the Delivery Address.
Type the Return Address.

The Envelope options include:
Print, Add to Document, and E-Postage.

Do This, Now: Print this envelope, please. 
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Create Labels

Mailings->Create->Labels

Just One Label
There are always last-minute arrivals and 
substitutions with any event or meeting. Here are 
the steps you can take to create just one label.

Before You Begin: Open ONE MORE new 
document! Yes, one more!

Try it: Create a Single Label
Go to Mailings->Create->Labels.

What Do You See? There are two tabs. You 
should be on the one for labels. You can type in a 
sample name and address.

Print What? This option lets you print one label on 
a sheet of stickers. You can select, say, the next 
blank label on row 3, column 1. 

When you click Print, your label will print.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Modify Page Setup

Page Layout->Page Setup -> Orientation

Custom Thank You Notes 
If someone took the time to come to your 
event or open house, you could follow up with 
a personal Thank You note. It is an old-
fashioned concept that is back into favor. 

This example demonstrates how to create a 
custom document by editing the page layout, 
size and background.

Try it: Create a Custom Document
1: Change the Orientation
Open a new, blank document.
Go to Page Layout ->Page Setup.
Go to Orientation ->Landscape.

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Modify Page Setup Orientation

Page Layout->Page Setup ->Size

Custom Size 
A Thank You note can be a different size 
to draw attention to itself. You can choose 
a size that matches a pre-cut invitation or 
card stock that is available at the local 
office supply store.

2. Change the Size
Go to Page Layout ->Page Setup->Size.
Select a Paper Size: 4" x 6"
Keep going...

Memo to Self: By default, a new page 
in MS Word is 8 1/2" x 11" in the US, 
or the standard metric equivalent in 
other countries.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Modify Page Setup Margins

Page Layout->Page Setup ->Margins

Custom Margins 
By default, the Margins are 1" on the Top, 
Bottom and both sides. When you select a 
different page size, the 1" margins may not 
adjust automatically.

3. Change the Margins
Go to Page Layout -> Page Setup.
Click on Margins.
Select: Narrow.

What Do You See? Look at the ruler on 
the top of your document. The ruler starts 
at the edge of the paper. The Margin is 
marked by blue and there is a cluster of 
controls at 0.5"

The ruler on the left side of your screen 
should show a 0.5" Margin, too.

Keep going....

Memo To Self: If you do NOT see any 
rulers, go to View -> Show->Ruler 
and select it with a check mark.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Modify Page Background Color

Design->Page Background ->Page Color

Custom Page Colors
4. Change the Page Color
Go to Design -> Page Background.
Click on Page Color. 
You should see a palette of colors.

Select : Fill Effects.

Microsoft Office has a wonderful set of 
effects that you can play with. Each 
Texture evokes an image. For example, 
banks are solid as marble. 

For this example, please select a light 
background so that it will be easy to 
read the text in this note.

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Add a Watermark toi a Page Background

Design->Page Background ->Watermark

Add a Watermark 
5. Add a Custom Watermark
Go to Design -> Page Background.
Go to Watermark.
Select: Custom Watermark. 

As we saw earlier, a Watermark refers to a 
light text message that is added to the page 
background. Some of the common 
watermarks include:
Confidential
Do Not Copy
Draft
Sample

You can also add your own picture in the 
Watermark as well as edit the text. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Add a Watermark to a Page Background

Design->Page Background ->Watermark -> Custom Watermark

Custom Watermarks 
6. Edit the Custom Watermark
Enter the Text: Thank You! 
Select a Font: Calibri.
Change the Size: 60.
Choose a Color: Brown.
Layout: Diagonal.

You can select a picture for your 
watermark. Many first responders mark 
their documents with their official 
County or State logos.

What Do You See? Notice the check 
marks for Semitransparent. This makes 
the Picture or Text watermark subtle 
and not overpowering.

Click OK. 

Memo to Self: Some departments use 
a Text watermark as a security feature-
say a copyright or confidential notice. 
The Text watermark may make the 
document difficult to read or print (it may 
not photocopy well).
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Exam 77-419 Microsoft Word 2013 
Expert 2.0 Design Advanced Documents 
2.1 Apply Advanced formatting 2.1.4 Set Character Space Options 

Home-> Font ->More->Advanced->Character Spacing

Custom Formatting 
Character spacing determines how much white space 
is between the letters. In technical terms, this is the 
Kerning. (Think of it like the spaces between kernels of 
corn.) The trends in recent times is to add more space, 
whereas a few years ago the kerning was set as TNT: 
Tight Not Touching.

7. Edit the Character Spacing
Please add the text: Charlotte's Website. 
Go to Home ->Font.
Format the Font: Tahoma, 28 pt.
Click on the Option arrow in the bottom right corner of 
the Font group.

What Do You See? The first tab has options for the 
Font size, color and effects. 
Go to the Advanced tab.
Change the Spacing to: Expanded by 2 pts.

Click OK. 

Keep going... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Add a Custom Page Border

Design->Page Background->Page Borders

Custom Page Border 
A Page Border completes a page design. It is as 
elegant as placing a picture in a frame. 

8. Edit the Borders
Go to Design -> Page Background.
Go to Page Borders.
Please select the following:
Setting: Box
Style: Scotch Rule (thick and thin lines)
Color: orange
Width: 1 1/2 pt
Apply to: Whole document.
What Do You See? You should see a Preview of 
your Page Border.

Click OK. One more step...
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Exam 77-425 Microsoft Word 2013 Expert
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Finish & Merge

Mailings->Start Mail Merge->Select Recipients

Create a Mail Merge  
Before You Begin: Finish the Layout
Please edit the Thank You Note:
Insert a Picture for the logo.
Enter the sample text. 
Format the type.

8. Create a Mail Merge 
Go to Mailings ->Start Mail Merge and 
choose Letters.

Go to Mailings ->Start Mail Merge.
Click on Select Recipients.
You can use the sample spreadsheet we 
discussed earlier in this Level, or create a 
new recipient list and add your own names 
and addresses.

Insert Merge Field: Select the FirstName 
field.
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Mail Merge Labels  
A mail merge is NOT limited just to 
demographics: name, address or 
phone number. Your recipient lists, or 
data tables, can also have 
information about what your 
customer purchased and when it was 
shipped. 

Done and Done. 
We be good cuz we be smart! 
Go get the cookies. 
<grin>
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1. Which fields are included in the 
Address Block Mail Merge field? 
(Select all correct answers)
a. Title
b. Name
c. Address
d. City
e. State
f. Zip
Tip: Intermediate Word, page 81

2. You can insert Mail Merge fields 
simply by typing a field name inside 
carrots, such as <<name>>
a. TRUE
b. FALSE
Tip: Intermediate Word, page 82

3. What types of documents are listed 
when you start a Mail Merge? 
(Select all correct answers)
a. Letters
b. Envelopes
c. Place Cards
d. Labels
e. Directory
Tip: Intermediate Word, page 78

7. The Mailings Ribbon is devoted to 
Mail Merges.
a. True
b. False
Tip: Intermediate Word, page 78

8. Which of the following can be 
used to create a Mail Merge? (Select 
all correct answers.)
a. List of names in an Excel 
spreadsheet
b. List of names in a Word table
c. List of names in an Access 
database
d. List of names in Outlook
Tip: Intermediate Word, page 79

9. By default the Word Mail Merge 
command may look for a database 
(.mdb).
a. True
b. False
Tip: Intermediate Word, page 89

4. In the Mail Merge Recipients list, 
names with a checkmark will be
a. Included in the merged document.
b. Not included in the merged 
document
Tip: Intermediate Word, page 91

5. What is a Watermark? 
(Select all correct answers)
a. A light image behind the text
b. Light text message added to the 
page background
c. Security feature that doesn't 
photocopy well
Tip: Intermediate Word, page 103

6. How do you access the menu to 
change character spacing?
a. Format ->Font
b. Click the arrow at the bottom 
corner of the Font Group on the 
Home Ribbon
c. Click the arrow at the bottom of 
the Format Group on the Home 
Ribbon
d. Double click the Font Group on 
the Home Ribbon
Tip: Intermediate Word, page 104

Test Yourself
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© 2013 Comma Productions

Word 2013: Mail Merges

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Edit a new Recipient List for a Mail Merge
2. Insert a Table into a document
3. Identify and Access Table Tools Ribbon
4. Add rows and columns to a Table
5. Use the Mail Merge Wizard
6. Trouble shoot Mail Merge Errors
7. Create and Use Mail Merge rules

Add Me To The List
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1. Readings
Read Lesson 4 in the Intermediate Word 
guide, page 109-144.

Project
Create Mail Merge, troubleshoot Mail 
Merge errors, edit Recipient list, choose 
alternate Recipient list, and Match Fields.

Downloads
Sample Client List.docx
Charlotte Open House.docx
Charlottes Samples Sales 2013.xlsx
Friends and Family.xlsx
Charlottes Marketing Cards.docx
Microsoft Office 2013 Pricing.xlsx

Graphic files used in the lesson:
1Logo, Farm,  FarmersMarket2.gif

2. Practice
Complete the Practice Activity, page 142

3. Assessment
Review the Test questions, page 144.

Menu Maps
This lesson shows the Table and Mailings Ribbons.
1. Table Tools-> Layout-> Insert Right, page 115
2. Mailings-> Start Mail Merge-> Step by Step Wizard, page 118
3. Mailings-> Write and Insert Fields ->Update Labels, page 129
4. Mailings-> Start Mail Merge-> Select Recipients, page 133
5. Mailings->Write and Insert Fields->Match Fields, page 137
6. Mailings->Write and Insert Fields->Rules, page 138

Mailings

Table Tools-> Layout

Lesson 4: Add Me To The List
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Add Me to the List
In the previous lesson we walked through the basic steps required to create a Mail Merge. The focus of these pages is the 
data: the data, the data, the data. A Mail Merge is only as good as the information you use to make the merge. We will 
create a couple of different data sources including tables in Word, Excel and Access. 

Microsoft Office: Wizards and Demons
This lesson introduces the Mail Merge Wizard. Folks who are familiar with Word 97-2003 will recognize this Wizard. This 
lesson also looks at some of the problems that happen when you merge the data. And how to troubleshoot the errors.

Start Microsoft Word. When the Welcome screen appears, open a new, Bank Document. What do you see, from the top 
of the screen? Is there a Title Bar that says Document1- Word? Yes. Is there a Home Ribbon? And the Insert, Design, 
Page Layout, References, Mailings, Review and View Ribbons? Yes. If your screen looks similar to the example on this 
page, then you are ready to begin.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document  1.3.1  Modify Page Setup

Create the Recipient List
When you open a new Word document, the 
page layout is Portrait: 81/2" x 11". In this 
lesson, we are going to create a list of clients 
who purchased our products. This data will be 
the Recipient List for the Mail Merge.

Picture in your mind the information that is 
needed: it is a Table. Each client will have a 
row in this table. In the first column will be the 
client's name. To the right of the name will be 
many, many columns for the address, so it 
makes sense to change the Page Layout.

1. Try This: Change the Page Layout
Go to Page Layout ->Page Setup.
Go to Orientation-> Landscape.

Keep going...

Page Layout -> Page Setup->Orientation -> Landscape
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.1 Create a Table: Create a Table

Insert a Table
There are several methods for creating a 
new Table. Here are the basics.

2. Try This: Insert a Table
Go to Insert ->Tables->Table.

What Do You See? There is a grid at 
the top of the Table menu. As you hover 
over the grid, the Table will be shown on 
your page in Live Preview.

Please make a Table with 8 Columns 
and 5 Rows. The Cells that you select 
will be orange.

Keep going...

Insert -> Tables->Table
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.1 Create a Table: Enter Table Data

Add Sample Data
3. Try This, Too: Add Sample Data
Enter the following labels from left to right 
in the first Row of this Table:
First Name, Last Name, Address1, 
Address2, City, State, Zip, Phone.

Please add several names to the Table. 
You can use the data on this page or 
create your own if you wish. 

Your Table should include one person 
who does not have all of the blanks filled 
in. For example, Elizabeth does not have 
a Last Name entered into the Table.

In real life, the data may not be complete. 
We can use this data to test the Errors 
and Corrections later in this lesson.

What Do You See? At the top of the 
screen are the Table Tools. There are 
two new Ribbons in the Table Tools: 
Design and Layout.

Keep going...

Table Tools -> Layout
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.1 Create a Table: Insert a Column

Think Outside the Box
This Table will be used to create a Mail Merge. Most 
people think a Mail Merge is just for printing the mailing 
address on an envelope or label. 

Think outside the box: You can use a Mail Merge to 
create unique business cards, customized for each 
person in your list. Here are the steps to add another 
Column and enter custom data.

4. Try It: Add a Column
Select the Last Name column by highlighting the Cells.
Go to Table Tools ->Layout->Rows & Columns.
Click on Insert Right.

What Do You See? As you add another Column to the 
right, the Table will adjust the width of the other 
Columns so that the Table stays the same width. 

The text in the address Column may become two or 
three lines deep. That's OK.

New for Word 2013: This Table has new design 
elements that make it easier to modify the layout. When 
you select a Row or Column, you should see a little blue 
plus (+) sign. Clicking the plus sign adds a new Row or 
Column.

Table Tools -> Layout ->Rows & Columns-> Insert Right
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.1 Create a Table: Enter Table Data

Edit Your Data
Say you wanted to mail a card to each 
customer and let them know when their 
favorite product is available. You can use the 
new column to store that information.

5. Try This: Edit the Data
Add a label to the top row: Product.
Add some sample data.

You can use the examples shown on this 
page or make up your own if you wish.

Keep going...

Table Tools -> Layout
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.1 Create a Table: Save Table Data

Save Your Data
Try This: Save Your Data
There are three steps to saving a file.

1. Where Are You Saving It?
By default, Microsoft Office saves your 
Word files to your Document folder. You 
can use the Documents folder or go to 
your own folders if you wish. 

2. What Are You Naming It?
Type a File Name: Sample Client List.

3. What Are You Doing?
Click on Save.

Thinking Ahead: When you create the 
Mail Merge, you will be prompted to look 
for the list of Recipients. By default, Word 
is looking for an Office Address List.

File -> Save
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard

Start The Mail Merge
This example demonstrates how to create Labels. 
Labels are most often printed and stuck on 
envelopes. However, you can use a Mail Merge to 
create unique business cards, customized for 
each person in your list.

Before You Begin: Open a new, blank document.

1. Try This: Start the Mail Merge
Go to the Mailing Ribbon.
Click on Start Mail Merge.
Select Step By Step Mail Merge Wizard. 

Keep going...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard Labels

Working with the Wizard
What Do You See? There should be a new, blue 
Task bar on the right side of your document. This 
is the Mail Merge Wizard.

The Mail Merge Wizard walks you through the 
same options that we used on the Mailings 
Ribbon. The options are presented at the top of 
the Wizard. The buttons for Next and Previous
can be found at the bottom of the Wizard.  

2. Try This: Start the Wizard
Select Document Type: Labels. 

3. Try This: Go to Step 2 of 6 
Go to the bottom of the Wizard.
Click on Next: Starting Document.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard Change Layout

Change the Layout
The Mail Merge Wizard asks how you want to 
set up the mailing labels. 

There are three options:
Use the current document 
Change the document layout 
Start from an existing document

IIf you chose Change document layout, the 
Wizard can walk you through the next step: 
Choosing a Label Template.

4. Try This: Change Document Layout
Click on Change Document Layout.
Click on Label Options.

Keep going...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard Label Options

Label Options
The Label Templates are identified by the 
Product number. Microsoft Office includes 
many templates from Avery, 3m/Post-it, 
Compulabel, Formtec, Office Depot, 
Planet, Staples and other brands. There 
are more label templates online as well.

5. Try This: Choose a Label 
Select a Label Vendor: Avery US Letter. 
Pick a Product: Scroll through the list and 
click on 27871 Business Cards.

What Do You See? When you select a 
product, the Label Information is displayed 
on the right side. 

You can click on Details if you would like 
more information about the layout 
(margins, space between the columns and 
row, etc).

Click OK. Keep going.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard

Review the Layout
What Do You See? The Label Templates 
organize your text with a Table. This Table 
has two columns and five rows. 

The Label Template is already formatted 
with the correct margins so that your 
designs will print properly on the labels.

If you look at the top of the screen you 
should see the Table Tools, again. 

6. Try This: Go to Step 3 of 6
When you are ready, please go to the 
bottom of the Mail Merge Wizard and go to 
the next step.

Click on Next: Select Recipients. 

Memo to Self: If you do not see the Table 
gridlines please try this:
Go to Table Tools->Layout->Table.
Click on View Gridlines.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard Select Recipients

Select Recipients
The Mail Merge Wizard asks you to 
select where you would like to find your 
recipients. The options include using a 
list you already have, using your Outlook 
contacts, or typing a new list. 

Here are the steps to connect to the 
Sample Client List we just created.

7. Try This: Use an Existing List
Click on Use an existing list.
Click on Browse.

Keep going...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard Select Recipients

Select the Data Source
What Do You See? The Browse link may open a 
default folder. We saved the recipient names in 
the Documents folder. You may need to switch to 
the Documents folder, first.

When you find the Sample Client List, please 
select it and click on Open.

What if it Doesn't Work? You might browse to 
the folder where you know you saved the file, and 
not see your work. If that happens please confirm 
that you did, indeed, browse to the correct folder. 

If it is the right location, change the File Type. 
Look in the bottom right corner of the browser: 
Change the File Type to All Data Sources.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard Select Recipients

Hello, Next Record
After you select the Recipients, Word 
converts a document into a Mail Merge. 

What Do You Seee? Each label has the 
merge field: <<Next Record>>. 

8. Try This: Go to Step 4 of 6
When you are ready, please go to the next 
step. Click Next: Arrange your labels. 

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard Select Recipients

Arrange the Labels
There are four options for adding the Mail 
Merge fields to your document: 
Address Block 
Greeting Line 
Electronic Postage 
More Items...

This lesson will show you how to add the 
merge field individually with More items.

Before You Begin: Place your cursor in 
the first cell on the top left.

Try It: Arrange the Labels
Click on More items...

Keep going, please...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Step by Step Mail Merge Wizard Insert Merge Fields

Insert Merge Fields
What Do You See? A little window will pop 
up and offer the Merge Fields.

Try This, Too: Insert Merge Fields
Please add First_Name and Last_Name 
fields to this document.

Look Again: There are Address Fields as 
well as Database Fields. 

The topics on this list come from the top row 
of the Table that we created in Word. So, the 
Database Fields include the Product that we 
added to the Table.

Memo to Self: Database Fields is a 
misleading term. In this case, it means the 
type of data, not the record source. You can 
create a Data Table in Word, Excel, Access 
or even Outlook.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Custom Merge Fields

Edit the Labels
You can customize this label by adding a 
picture for the company logo as well an 
invitation to reorder more of the product 
they like.

What Do You See? Each of the labels 
(except for the first one) has a Merge 
Field called <<NextRecord>>. This is the 
programming that looks for the next 
name in your list.
Keep going...

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Update Labels

Update the Labels
There is a very effective method to copy 
and paste all of the information in the first 
label to all of the labels on this sheet. Try 
it: It works and it saves a lot of time.

Try This: Update All Labels
Go to Replicate labels.
Click on Update all labels. 

9. Try This: Go to Step 5 of 6
When you are ready, please go to the next 
step: Next: Preview your labels.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Preview Labels

Preview Your Labels
The Mail Merge Wizard gives you the 
option to Find a recipient. You can also 
change your recipient list if you wish.

Try This: Go to Step 5 of 6
When you are ready, please go to the 
bottom of the Mail Merge Wizard and go to 
the next step: 

Click on Next: Complete the merge. 

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Print the Labels

Print the Labels
The last step in the Wizard asks if you 
would like to print the document or edit
the mail merge after your run it.

Very good. This is a demonstration of a 
project where everything works. Please 
Save and Close the labels. 

Mail Merge Wizard Summary
If you look at the Mailings Ribbon you will 
see that the Mail Merge Wizard walks 
you through the Mailing options, from left 
to right: from Start, Select Recipients, 
Insert Merge Fields, Preview and Finish.

What if it Doesn't Work? Keep going. 
The next pages show how to 
troubleshoot when things don't go as 
easy as it looks in a computer book.

Mailings -> Start Mail Merge -> Step By Step Mail Merge Wizard -> Labels
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Select Other Recipients

Choose Other Recipients
Earlier, we created a Mail Merge for our 
Open House. In this lesson we used the 
Mailings Ribbon and created a new list. 
The recipients' name and addresses were 
saved in an Office Address List, which is 
a database. 

1. Try This: Open a Mail Merge 
Go to the Documents folder and open a 
Mail Merge: Charlottes Invitation. 

What Do You See? A Mail Merge 
document is linked to the record source. 
When you open this Mail Merge, Microsoft 
Word will ask whether you wish to use the 
Office Address List. 

Please click Yes.
Keep going...

File->Open
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Select Other Recipients

Use a Different List
Say you wanted to run this Mail Merge 
with a different Recipient List. 

Here are the steps to switch from the 
Office Address List that is associated 
with this Mail Merge, to a different list.

2. Try It: Select Recipients 
Go to the Mailings Ribbon.
Go to Select Recipients. 
Select Use Existing List.

Keep going...

Mailings -> Start Mail Merge -> Select Recipients
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Select Other Recipients

Find the Spreadsheet
3. Try It: Find the Excel Spreadsheet 
Go to the Documents Folder.
Double click the Friends and Family 
spreadsheet to select it. 

Keep going...

What if it Doesn't Work: If you cannot see 
the spreadsheet please try this
Go to All Data Files.
Select Excel for the File Type.

Memo to Self: The purpose of this exercise 
is to demonstrate an error. The next steps 
will show how Microsoft Word lets you know 
there is a problem. 

Mailings -> Start Mail Merge -> Select Recipients
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Troubleshoot Mail Merge Errors

Invalid Merge Fields
When you change the record source and 
choose a different Recipient List, 
Microsoft Word will check your document 
for potential problems.

4. What Do You See? Word compares 
your Mail Merge Fields with your new 
Recipient List. If there is a problem, 
Word will notify you. The dialogue box 
asks if you want to remove the Merge 
field from you document or replace it. 

Which should you choose? Let's look 
at the data in the lists.

Mailings -> Start Mail Merge -> Select Recipients
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Troubleshoot Mail Merge Errors

Look for a Mismatch
If you open the Excel spreadsheet and 
review the labels in the first row, you may 
notice that the labels are not spelled the 
same as the Mail Merge Fields in the Word 
document.

The labels in the spreadsheet have no 
space between First and Name. It says: 
FirstName. 

The Mail Merge fields in our document 
have an underscore: <<First_Name>>.

Match, Match, Match: It's like getting the 
right shoes on the right kid. The fields have 
to match.

Microsoft Excel
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Troubleshoot Mail Merge Errors

Make a Match
When you open the Excel spreadsheet and 
review the labels in the first row, you may notice 
that the labels are not spelled the same as the 
Mail Merge Fields in the Word document. This is 
the problem.

5. Try This: Match Fields
Go to the Main Document.
Go to Mailings-> Write and Insert Fields.
Click on Match Fields.

What Do You see? You should see the Merge 
fields in the document in the left column and the 
labels in your Recipient List shown in the right 
column. You can use the drop-down lists to 
choose the right match.

 When you finish matching the fields, Click OK. It 
should work, now. Done and done.

Mailings -> Write and Insert Fields -> Match Fields
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Mail Merge Rules

Mail Merge Rules
Before You Begin: Open a Different File
Browse to the Documents Folder.
Open a file: Charlotte's Labels.docx

Look at the Mail Merge labels, you should 
see some code: <<Next Record>>. This 
Mail Merge field reads your recipient lists 
and finds the next name on the list. This 
field was added automatically as part of 
the Mail Merge.

Microsoft Word 2013 simplified the Mail 
Merge programming with new Rules. 
These options were available in previous 
versions of Microsoft Office but you had to 
look for them buried deep in the advanced 
dialogue boxes. 

Try It: Find the Rules
Go to Mailings.
Go to Write and Insert Fields.
Go to Rules.

Next Record is one of the Rules. 
Next Record If...adds a Record based on 
your criteria. Lets look at the Rules. 

Mailings -> Write and Insert Fields -> Rules
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Modify Control Properties

Conditional Rules
You can program the Rules to print only certain 
records. Mail Merge Rules can be conditional: 
IF this condition is met, THEN print this record 
as part of the Merge.

Try This: Use a Different Rule
Go to Mailings->Write and Insert Fields.
Go to Rules-> Next Record If.

What Do You See? A little window will pop up 
that you can enter the conditions. 

In this example, the Mail Merge will show the 
next record IF the city is Ann Arbor. 

Where Have You Seen This Before? Many 
products use Word's Mail Merge to create 
customer letters. QuickBooks, for example, has 
a set of Mail Merge Templates for billing, 
collections and marketing. 

The Rules in QuickBooks Mail Merges can be 
set to only send notices to customers who have 
a balance greater than 0.

Mailings -> Write and Insert Fields -> Rules
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Exam 77-425 Microsoft Word 2013 Expert 
3.0 Create Advanced References 
3.3 Manage forms, Fields, and Mail Merge Operations: Modify Control Properties

Auto Check for Errors
The previous pages demonstrated some 
options for troubleshooting the Recipients 
list and programming your Mail Merge. 
Here is one last button for finding the 
errors before you print your Mail Merge. 

When you run a Mail Merge, you can 
decide how you would like to handle the 
errors. Here are the steps.

Try This: Use AutoCheck
Go to Mailings-> Preview Results.
Click Check for Errors.

What Do You see? You can select 
whether you want the Merge to pause on 
each error or complete the merge and 
create a report of all the errors.

Click Cancel. 

Mailings -> Preview Results -> Check for Errors
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Summary
Wizards: Mail Merges are essential for 
working with your customers. This lesson 
demonstrated how to use the Mail Merge 
Wizard and how to create a Recipient 
List in Word. 

And Demons: These pages walked 
through the various problems that can 
happen when you work with Mail 
Merges. The key concept is: Match, 
Match, Match. There are several options 
for making the Mail Merge fields Match 
the Recipient List. 

You done real good. 
You can get two cookies.

Mailings -> Start Mail Merge -> Labels
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Mail Merge
Before You Begin: Start Microsoft Word 2013. You should see a new, blank document. 

Try This: Create your own business letter

1. Enter the business name and address:
Charlotte’s Website
555 Main Street
Brighton, MI 48116

2. Insert the date and time.

3. Insert a picture for the logo.

4. Format the text and picture

5. Use the Mail Merge Options
Select Recipients and use an existing list:
Browse to the Friends and Family spreadsheet: Friends and Family.xlsx.
Choose Sheet 1.

6. EXCLUDE the following name from the Mail Merge: Todd Borek
7. Add the following Mail Merge Fields in your greeting line:
Dear <First Name> <Last Name>. 

8. Save your work: Charlottes Business Letter Practice Activity.

Practice Activity
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Mail Merge
Before You Begin: Start Microsoft Word 2013. Open a new, blank document.
 Try This: Create envelopes and labels using the same data source, the Friends and Family spreadsheet

Create #10 business envelopes:
1. Insert an Address Block for the Recipient which includes the recipient's name. 

2. Include the Company Name and Postal Address the Address. 

3. Include a Return Address in the Upper Left Corner.

4. Save your practice document and name it: Intermediate Word Practice Envelope 

Create labels: use Avery #8163 
1. Open a new, blank Document. 

2. Begin a Mail Merge and select a Label. Choose an Avery Shipping Label.

3. Insert an Address Block for which includes the recipient's name and postal address.

4. Update all of the labels.

5. Save your practice document and name it: Charlottes Business Label Practice.

Practice Activity
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1. Which Ribbon has the Insert Table 
Command?
a. Home
b. Insert
c. Table
d. Page Layout
Tip: Intermediate Word, page 113

2. How is the Table Tools Design Ribbon 
accessed?
a. View-> Table Tools
b. Options-> Toolbars-> Table Tools
c. Select a Table
Tip: Intermediate Word, page 114

3. Which of the following is a Table Tools 
Ribbon? (Select all correct answers.)
a. Table Tools Design
b. Table Tools Layout
c. Table Tools Format
Tip: Intermediate Word, page 114

4. What is the command to insert a 
column to the left in a Table?
a. Table Tools-> Layout->Rows and 
Columns->Insert Left
b. Table Tools->Format->Insert Column 
c. Table->Insert->Column to Left
Tip: Intermediate Word, page 115

8. Which of the following fields 
matches with the field 
<<First_Name>>?
a. <<Name>>
b. <<First_Name>
c. <<FirstName>>
d. <<First Name>>
Tip: Intermediate Word, page 136

9. Which of the following is true about 
Mail Merge rules? 
(Select all correct answers)
a. Used for filtering results
b. Used for eliminating errors before 
completing the merge
c. Found on the Table Tools Ribbon->
Mail Merge group
d. Found on the Mailing Ribbon->
Write and Insert group
Tip: Intermediate Word, page 138

10. A merge field can be created by 
typing <<Last Name>> in a document.
a. True
b. False
Tip: Intermediate Word, page 82

5. The Mail Merge Wizard includes 
preset label templates from popular 
commercial products.
a. True
b. False
Tip: Intermediate Word, page 121

6. When opening a Mail Merge 
document, Word will ask for 
permission to insert the merge data 
from the data source.
a. True
b. False
Tip: Intermediate Word, page 132

7. Which of the following can be done 
with the Select Recipients command? 
(Select all correct answers.)
a. Type a new list to use
b. Use existing list & use all the 
recipients
c. Select recipients from Outlook
d. Use existing list & pick certain 
recipients from the list
Tip: Intermediate Word, page 133

Test Yourself
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Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Create and format a Table
2. Save a document as a web page
3. Create hyperlinks
4. Modify borders and shading options on a Table
5. Create bookmarks and navigate a document
6. Locate and use Advanced Layout options
7. View HTML Code Source
8. Apply Quick Styles to a Table

Word 2013: Word and the Internet

Charlotte's Web Site
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1. Readings
Read Lesson 5 in the Intermediate Word 
guide, page 145-178.

Project
Create a web page using a table to 
organize layout, Table Tools, merge cells, 
insert picture, save as web page, insert 
hyperlink, insert hyperlink to E-mail.

Downloads
Fruit and Nuts.docx
PreventPC Meltdown.doc

Graphic files used in the lesson:
1Logo, Farm,  FarmersMarket1.gif

2. Practice
Complete the Practice Activity, page 179

3. Assessment
Review the Test questions, page 180.

Menu Maps
This lesson shows the Insert and Table Layout Ribbons.
1. Insert->Tables->Table, page 150
2. Table Tools-> Layout-> Merge->Merge Cells, page 151
3. Insert->Illustrations->Pictures, page 154
4. Insert->Links-> Hyperlink, page 162
5. Table Tools->Layout ->View Gridlines, page 166
6. Insert-> Links-> Bookmark, page 172

Insert

Table Tools->Layout

Lesson 5: Charlotte's Website
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Welcome to the World Wide Web!
The Internet as we know it—the World Wide Web—was developed at 
the CERN particle physics laboratory in Geneva, Switzerland in 1989. 
In January 1993 there were only 50 Web servers online. 1993 was also the 
year that the first alpha version of the Mosaic browser was tested. 

In 1995 only 8.4 million adults used the Internet in the United States. Now, 
that figure is well over 1 Billion. No other invention—not the car, the radio, 
or the television has swept the market as quickly. 

It is, indeed, a revolution.

Web Page Authoring 
Web pages are built with HTML- hypertext markup language. This format 
provides a standardized set of code for Internet browsers. Microsoft Word 
is a web authoring program: it will write the HTML code for us. 

Design Web Pages with Tables
Web pages use Tables to keep the layout consistent. A Table is a Table is 
a Table. This is true whether the Table is created in MS Word, 
Dreamweaver or hand-typed HTML programming. 

Microsoft Word has several Table Tools to get us started. 

Comma Training Page 147

Intermediate Microsoft Word 2013   Page 147 of 231



Charlotte's Website
You can create your own web pages in Microsoft Word. These pages demonstrate how to use Word to create a marketing 
website:  “Charlotte’s Website.” Microsoft Word is a simple web page authoring tool for promoting your company and your 
products.

So, Start Microsoft Word. When the Welcome page appears, open a new, Blank Document. What do you see, from the 
top of the screen? Is there a Home Ribbon? And the Insert, Design, Page Layout, References, Mailings, Review and 
View Ribbons? Yes. If your screen looks similar to the example on this page, then you are ready to begin. 
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View-> Views ->Web Layout

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Change Document Views Web Layout

View Web Layout
Usually we work in the Print Layout 
Document View. This is the standard view 
for an 8 1/2 x 11" document. A web page is 
not tall, it is wide like a TV. The first step is to 
change the view from print (81/2 x 11) to 
online, or Web Layout. 

Try it: Change the View
Go to View -> Views.
Select Web Layout.

1. Try it: Add Some Text
Type the following: Charlotte's Web Site

2. Try This, Too: Format the Text
Now, select the text.
Go to Home -> Font to format the size, 
alignment and color of the text.
Font: Broadway
Size: 24
Color: Green, Accent 6 
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.1  Create A Table: Define Table Dimensions and Set Autofit behavior

Insert-> Tables->Table ->Insert Table

Use a Table for Web Pages  
Good web pages are created with a table—or 
grid—to keep everything in its place. 

Before You Begin: Add a Blank Line
Place your cursor after the word “site” and hit the 
Enter key to add a new blank line. 

Try it: Insert a Table
Go to Insert ->Tables->Table-> Insert Table. 

What Do You See?   A little window will prompt 
you to enter the dimensions.  

Enter the Table Size: 
Number of Columns: 3
Number of Rows: 2

Click OK and keep going...

Memo to Self: By default, the Table will be 
created with a Fixed column width. You can 
choose to AutoFit to the contents in the Table or 
the window that holds the Table.
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Merge Cells

Table Tools -> Layout -> Merge-> Merge Cells

Table Design 
Look at the top of the screen. When you 
select a Table, the Table Tools should 
become available. 

Made You Look: Microsoft Word may or 
may not automatically switch from the 
Insert Ribbon to the Table Tools. If not, 
please click on Table Tools to see the 
Layout Ribbon. 

Here is the Plan: The left hand column 
can be merged into one super cell to use 
for the web site index. Come with me. 

Try it: Merge the Cells
Select cells A1 and A2. 
Go to Table Tools-> Layout. 
Look for the Merge Group and select 
Merge Cells.

Memo to Self: The vertical Columns are 
named A, B, C. The horizontal Rows are 
named 1, 2, 3. The Cells (the boxes) are 
named with both: the Column and the 
Row. Cell A1 would be the first Cell in the 
upper left corner. 
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Modify Fonts Within a Table

Home -> Font

Format the Text 
Charlotte’s Web Site sells farm fresh 
food delivered in gift boxes. 

What are we going to say on our web 
pages? We need to tell people about 
our products, our company, and our 
delivery. 

1. Try it: Add Sample Text
Type the following in first Cell, A1: 
Home
Products
Delivery
About Us 

2. Try This, Too: Format the Text
Select the text in Cell A1.
Go to Home -> Font to format the 
text as follows.
Font: Broadway
Size: 18
Color: Green, Accent 6 

Keep going... 
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Modify Fonts Within a Table

Home -> Font

More Text, More Formats
3. Try it: Add Sample Text
Type the following in Cell B1: 
From the farm to your table-That's Fresh!

And Try This, Too: Format This Text
Select the text in Cell B1.
Go to Home -> Font to format text.
Font: Broadway
Size: 12
Color: Green, Accent 6, Darker 25%.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images

Insert -> Illustrations -> Pictures

Use Pictures in a Table
The purpose of the Table is to provide a grid 
for placing the pictures and text. 

Pictures are handled differently when they 
are inserted into a Table. However, the steps 
to insert a pictures are the same.

Before You Begin: Please download the 
FarmersMarket1.gif picture and save it in 
your Documents folder. 

4. Try it: Insert a Picture
Place your cursor in Cell B2.
Go to Insert->Illustrations->Pictures.
Browse to the Documents folder.
Select a picture: FarmersMarket1.gif
Click Insert. 

Keep going..
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Format Objects Within a Table

Text Wrapping in a Table
5. Do This: Review the Layout Options
When you insert a picture, the default Layout 
Option is In Line with Text. That means the 
pictures does not have any Text Wrapping. 

Pictures do not need Text Wrapping when they 
are in a Table. The picture is anchored in a cell 
(like text) and should move with that cell when 
this web page is viewed with different web 
browsers online.

Please don’t use Text Wrapping: leave this 
picture In line with Text.

Keep going... 

Layout Options->In Line With Text
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Apply Picture Effects

Picture Styles
One of the best features in Microsoft Word 
is the Picture Styles. You can use the 
Picture Styles to format the picture border, 
shadow, or a reflection in a web page, too.

6. Try This: Use the Picture Styles
Select the picture in Cell B2.
Go to Picture Tools ->Format.
Go to Picture Styles->Picture Effects.
Choose a Shadow.

Some of the Picture Effects will work with 
your picture and some won't. If it doesn't 
look good, you can always Reset the 
picture and return to the original image that 
you started with.

Memo to Self: William Alexander was a 
famous oil painter who taught on Public 
Television. He always said, "Light on light 
gives you nothing. Dark on dark gives you 
nothing. You need dark on light!”

Picture Tools -> Format -> Picture Styles->Picture Effects
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Format Objects Within a Table

Insert -> Illustrations -> Pictures 

Just a Little More Text
Before You Begin: Download the Farm
picture and save it in the Documents folder. 

7. Try it: Merge the Cells
Select Cells C1 and C2.
Go to Table Tools->Layout->Merge.
Click on Merge Cells.

And Try This: Add a Picture
Now, place your cursor in Cell C1.
Go to Insert->Illustrations->Pictures.
Browse to the Documents folder.
Select a picture: Farm
Click Insert. 

Finally, Try This: Add a Little More Text
Your cursor is still in Cell C1.
Type: Picked Fresh Today: 

Keep going.. 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Compress Pictures

Picture Tools -> Format -> Adjust->Compress Pictures

Compress the Pictures
This is a good time to pause and consider how big 
the picture files are. A beautiful, high density 
photograph can be many megabytes, especially with 
today's digital cameras. 

You can Compress a picture to make it smaller. 
Compressing the pictures helps your web page 
open quickly, even on a slow connection.

Before You Begin: Click on any picture to select it. 
The Picture Tools should be available.

8. Try This: Compress the Picture
Go to Picture Tools ->Format->Adjust.
Click on Compress Pictures.
All of the pictures will be compressed. 

And Then Do This: Choose the Compression
When the little dialogue box pops up, please 
UNCHECK Apply only to this picture.
Click OK.

This little web page looks good. We always save 
what looks good, hmmm?? 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save Documents in Alternate File Formats

File ->Save As

Save As Web Page
1. Try This: Save As Web Page
Go to File-> Save As.

What Do You See? When you save a 
file in Word the default file format is a 
Word document, *.docx. A new 
document in Word is an 8 1/2 x 11" sheet 
of paper. 

A web page is a different file format and 
layout. A web page is saved as HTML. 
hypertext markup language, is one of the 
online formats. and not the default *.docx 
format. 

Here is how. Turn the page, please... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save Documents in Alternate File Formats

File ->Save As

Save As Web Page
The three parts of Save are: 
Where are you saving it?
What are you calling it?
What are you going to do? Save!

2. Find a place to Save this file. 
Click on Computer. 
Go to your Documents folder.

3. File Name: The Home Page of a web site 
is named index. Notice, “index” is all in lower 
case, no capital letters. It makes a difference 
on the Internet.

4. Save As Type: Change the file type from 
Word Document to Single File Web Page.

Click on Save. Done and Done. 

Memo to Self: You can edit the Title, too. 
The Title is what users see on the top of their 
browsers when they open your page. 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save as Web Page

File ->Save As ->Single File Web Page

Creating a Web Site
You created a Home Page and named it index. 
This web site will have two more pages for the 
products and delivery. 

1. Try it: Make a Copy of the Web Page
Go to File -> Save As.
Edit the File Name: products.
Click on Save.

Please edit the new Products web page. Select 
the text for "Charlotte’s Web Site" and change it 
to “Charlotte’s Favorite Products.” Add a 
different picture.

2. Try it: Make Another Web Page
Go to File ->Save As.
Edit the File Name: delivery.
Click on Save.

Please edit the new Delivery web page. Select 
the text for "Charlotte’s Web Site" and change it 
to “Charlotte’s Delivery.” You can add a logo for 
UPS or FedX if you wish...

Save your changes.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert Hyperlinks

Insert -> Links -> Hyperlink

Insert A Hyperlink
A web site is a collection of pages that 
connect to each other. A hyperlink is how 
you go from one page to the next.

What Is the Plan? Our goal is to create 
four links on the index page for Home, 
Products, Delivery, and About Us. We will 
copy and paste these links into the other 
web pages.

Before You Begin: Please open the index 
webpage.

1. Try it: Create a Hyperlink
Select the word: Products. 
Go to Insert ->Links
Click on Hyperlink.

Keep going...

Comma Training Page 162

Intermediate Microsoft Word 2013   Page 162 of 231



Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Hyperlink Options

Insert -> Links -> Hyperlink

Hyperlink Options
What Do You See? There are four 
different links you can build:

Use Existing File or Web Page if you 
want to link to one of your own web pages 
or one already on the web, like 
www.Microsoft.com. 

Use Place in this Document if you want 
to jump to another part of the same web 
page. This type of hyperlink needs a 
Bookmark.

Use Create New Document if you want 
the hyperlink to create a new file.

Use E-mail Address if you want to create 
a link that automatically opens the user’s 
E-mail program and fills in your address.

2. Try it: Link to an Existing Web Page
Click on: Existing File or Web Page. 
Browse to the Documents folder.
Select a web page: products.mht. 

Say OK to save your selection. 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Hyperlink Options-Existing Web Page

Insert -> Links -> Hyperlink ->Existing File or Web Page

More Hyperlinks
3. Try it: Make Another Hyperlink
Select the word: Delivery. 
Go to Insert ->Links ->Hyperlink.
Click on Link to: Existing File or Web Page. 
Navigate to the folder with the delivery page. 
Select the delivery web page. 
Say OK to save your selection.

Try This, Too: Create a Link Back Home
Select the word: Home. 
Go to Insert ->Links ->Hyperlink.
Click on Link to: Existing File or Web Page. 
Browse to the Documents folder. 
Select the index web page. 
Click OK to save your hyperlink. 

4. Share the Wealth: Copy these links to the delivery 
and products pages. 

Keep going, please...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Hyperlink Options- E-Mail

Insert -> Links -> Hyperlink ->E-Mail Address

E-mail Hyperlinks
You can create a hyperlink that will create a new E-mail 
when your web visitors want to contact you.

5. Try it: Make an E-mail hyperlink
Select the words: About Us. 
Go to Insert ->Links -> Hyperlink.
Select Link to: E-Mail Address.

What Do You See? The Hyperlink options change to 
help you program the link. 

Type an E-mail address. Microsoft Word will 
automatically add the HTML for mailto: 

Type in a subject for this E-mail.

Say OK to save your selection. 
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Format Table Styles

Table Tools -> Design ->Table Styles-> Borders

Take Off The
Training Wheels
We used a Table to set up the 
grid for our web page designs. 
Now, it’s time to hide the lines in 
the Table. The Table also has a 
light blue, non-printing gridline.

Before You Begin: Click on the 
Table to select it. The Table 
Tools should be available.

6. Try it: Edit the Borders
Go to Table->Layout->Select.
Click: Select Table. 
Go to Table Tools ->Design.
Go to Table Styles-> Borders.
Select No Border.

7. Try it: View the Gridlines
Go to Table Tools ->Layout.
Go to the Table group.
Click on View Gridlines.

OK, Save and Close all of the 
web pages. Let's find out if these 
hyperlinks work!
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Test the Hyperlinks

This is an example of the web pages open in an Internet Browser

Test the Web Pages
We used Microsoft Word to design three 
web pages that are linked together Web 
pages are best viewed in a web browser! 

8. Try This: Open the Web Pages
Go to the Documents Folder. 
Double click a file: index.mht.

What Do You See? The Home page for 
Charlotte's Web Site should open in your 
Internet Browser, NOT Microsoft Word.

OK, Try This: Test the Hyperlinks
Click on the Products hyperlink. 
The Products web page should open.

Test the Hyperlinks. Can you go to all of 
web pages and back Home to the index?

Impressive! 
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File -> New -> Blank Page

Another Way to Navigate
A Bookmark is a method for selecting and 
naming a place in your document. Word uses 
Bookmarks to mark a place in a document. You 
can link to a Bookmark with a hyperlink. 

Before You Begin: Download the Sample File
There is a sample file for this lesson: Fruit and 
Nuts.docx. Please download it and save it to 
your Documents folder. 

It is a one-page document with four headlines 
and four or five paragraphs. The four headlines 
will be used to create Bookmarks for the 
hyperlinks. Create A New Web Page.

Here's the Plan: Begin this exercise by creating 
a simple web page. There will be a headline, a 
table for the topics, and a story with Bookmarks. 

1. Try it: Open a New, Blank Document
Enter a headline: Charlotte’s Garden.
Format the Font: Broadway, 18 pt. Bold.
Go ahead, make it Green.

Keep going...
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.2 Modify A Table: Configure Cell Size

Table Tools -> Layout-> Cell Size

Insert and Modify a Table 
2. Try This: Add a Table
Go to Insert -> Table. 
Draw a table that is 2x2.

Try This, Too: Resize the Columns
The easy way: Select the border between the 
two columns and drag it to the left.

More precisely: Select the first column.
Go to Table Tools ->Layout ->Cell Size and 
type in the width: 2".

Do This, Too: Save As a Web page
Go to File ->Save As.
At the Save As window:
File name: garden
Title: Charlotte's Garden
Save as type: Single File Web Page.

Keep going...

Comma Training Page 169

Intermediate Microsoft Word 2013   Page 169 of 231



Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.2 Modify A Table: Modify Fonts Within a Table 

Table Tools -> Design -> Table Styles

Add the Labels
3. Try This: Enter the following: 
In Cell B1 type:
From the Master Gardener

In Cell A2 type: 
Is It Too Late for Grafting?
Grafting Results
Walnuts
Fruit Trees

Try This, Too: Apply Quick Styles
Click your cursor in the table. The Table Tools 
should be available.
Go to Table Tools -> Design->Table Styles.
Choose a Style with Light Shading.
You can format the text if you wish. 

Keep going... 
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.2 Modify A Table: Insert Text from a File

Insert -> Text-> Object ->Text From File...

Insert an Existing File
When you are collaborating with a team to 
design web pages, you may receive some 
of the text in a Word document. 

Here are the steps you can take to insert 
that file into your web page. 

4. Try it: Insert Text From File...
Place your cursor in Cell B2.
Go to Insert -> Text-> Object.
Click on Text From File...
Browse to your Documents folder.
Select a file: Fruit and Nuts.docx.

What Do You See? The Fruit and 
Nuts.docx. should be placed into your 
Table. Cell B2 will grow to fit the text..

Keep going... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Create Bookmarks

Insert -> Links-> Bookmark

Create Bookmarks
You begin a Bookmark by selecting the text 
you wish to mark and name. 

The Bookmarks will be created in the new 
text that you inserted into this web page in 
the right hand column.

1. Try it: Create a Bookmark
Select the text: Is it too late for grafting?
Go to Insert ->Links->Bookmark.

Type the name: Late.
Click on Add.
When you are done, click on Close.

Memo to Self: Bookmarks work best if the 
names do not include any spaces.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Create Bookmarks

Insert -> Links -> Bookmark

More Bookmarks
This document has several headlines. 
Each headline can be a bookmark that you 
can use to link and navigate.

2. Try it: Insert More Bookmarks
Select the type: Grafting Results.
Go to Insert ->Bookmark.
Type the Name: Results.
Click on Add. 

Add a bookmark for: Walnuts.
Add another bookmark for: FruitTrees.
Keep going...

Memo to Self: Bookmark names cannot 
include any spaces.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Link to the Bookmarks

Insert -> Links -> Hyperlink

Link to Your Bookmarks
You can hyperlink to a place in this webpage. 
It is similar to creating a hyperlink to an 
existing webpage. Here are the steps.

Before You Begin: Select the text in cell A2: 
Is It Too Late for Grafting? 

3. Try This: Link to a Bookmark
Go to Insert ->Links->Hyperlink.
When the Insert Hyperlink window opens, 
please select Place in this Document.

What Do You See? There should be four 
Bookmarks in this document.
Match, Match, Match the Text to the Bookmark 
that it refers to. 
Choose: Late.

Keep going: add the other hyperlinks by 
selecting the text in Cell A2 and matching a 
hyperlink to each of the three remaining 
Bookmarks: Results, Walnuts and FruitTees.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Link to the Bookmarks

Insert -> Links -> Hyperlink

Bookmark to Top of Page
Say, when you created your hyperlinks did you 
notice that there is a built-in bookmark called 
Top of the Document? 

Some web pages are long, long, long 
documents that, if printed out on continuous 
paper would roll across the floor. 

A link to return to the top could be very useful! 
Here are the steps. 

Before You Begin: Go to the bottom of your 
web page and type: Return to Top.

4. Try it: Link to the Top of the Page
Select the text: Return to Top
Go to Insert->Links ->Hyperlink.
Select: Place in this Document.
Choose: Top of the Document.

Keep going....
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File -> Save As-> Single File Web Page

Test Your Bookmarks
Bookmarks and Hyperlinks should be 
tested in a Browser. 

Do This, First: Save your Work
Go to File->Save.
Close Microsoft Word. 

5. Try This: Open Your Web Page
Go to the Documents folder.
Select: Charlotte's garden.mht

What Do You See? The garden web page 
should open in your Internet browser. 

Test the four hyperlinks on the left hand 
side. Will the hyperlink for Fruit Trees take 
you to the Bookmark for that topic at the 
bottom of the page?
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File -> Open-> Computer-> My Documents

Edit Your Work
Say you saw something you wanted to 
change or improve in this little web page. 
How would you edit your work?. 

Try This: Open Your Web Page
Start Microsoft Word 2013.
Go to File ->Open->Computer.
Go to My Documents.
Select: Charlottes garden.

What Do You See? The garden page will 
open in Microsoft Word. You should be 
able to make any changes that you wish.

Memo to Self: Microsoft Word is our web 
page authoring program. It is a good 
program to learn the basics. 

Keep in mind that you cannot make 
changes in the Web Browser. 
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Memo to Self: This option is available in 
Internet Exporter. It may not be available in a 
different web browser. 

Example of the Source Code behind a web page

View the Code
All through this lesson, we have been writing 
code: when we created the Table, formatted 
the type and added the hyperlinks. Soooo, 
what does it look like?.

Try This: Open a Web Page in a Browser
Go to your Documents folder. 
Double click the index file. It should  open your 
web page in the Internet browser, NOT 
Microsoft Word. 

This is an example of the source code we 
created with the buttons and menus in 
Microsoft Word. Amazing, isn't it? 
Summary 
This lesson demonstrated several methods for 
creating hyperlinks. The first example linked 
web pages together. The second lesson used 
Bookmarks to create a hyperlink to a specific 
place in your document. 

You done good. You get the cookie. 
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Using Bookmarks in Web Pages
Before You Begin: Start Microsoft Word 2013. This lesson uses a 
sample document: PreventPC Meltdown.doc

Try This: Hyperlink with Bookmarks
1. Create a Table for the Index and merge the cells
a. Open the sample Word document, Prevent PC Meltdown.
b. Insert a table at the beginning of this document.
     Create a Table with 3 columns and 4 rows
     Merge the three cells on the top row
2. Select the top row and type: Computers Are Us

3. Enter the Sample following sample text in cell A2:
Home 
Products
Contact Us

4. Enter the Sample following sample text in cell A3:
1. Defragment 
2. Empty the Recycle Bin
3. Add/Remove Programs 

5. Merge the three cells in the right column of this table
Insert a Picture of a computer

6. Setup the Bookmarks
Hyperlinks can jump to another page within your website, or they 
can go to another website. Hyperlinks can also link to a title of a 
place further down on a web page. 

Look for these titles at the beginning of each paragraph:
Select: 1. Defragment 
Insert a Bookmark. Type: Defrag (for the name of the Bookmark.) 

Select: 2. Empty the Recycle Bin 
Insert a Bookmark.  Type: Recycle 

Select: 3. Add/Remove Programs
Insert a Bookmark.  Type: Programs

7. Insert the Hyperlinks
Select "1. Defragment" in the Table and Insert a Hyperlink. 
Choose Bookmark and select "Defrag" from the list of Bookmarks. 

Select "2. Empty the Recycle Bin" in the Table and Insert a 
Hyperlink. Choose Bookmark and select "Recycle" from the list of 
Bookmarks. 

Select "3. Add/Remove Programs" in the Table and Insert a 
Hyperlink. Choose Bookmark and select "Programs" from the list of 
Bookmarks. 

Save your document and name it: Intermediate Word Hyperlink 
Practice.

Practice Activity
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1. Which of the following are true? 
(Select all correct answers.)
a. Microsoft Word can create web pages
b. Web pages use HTML code
c. Web pages are not 8 ½” by 11”
Tip: Intermediate Word, page 147, 149

2. Which of the following are true? 
(Select all correct answers.)
a. Using the size command is a more 
precise way to resize a picture than 
dragging the handles
b. A table is used instead of text 
wrapping for picture alignment in a web 
page
Tip: Intermediate Word, page 169

3. What is the name of the home page 
for a website?
a. index
b. home
c. main
d. first
Tip: Intermediate Word, page 160

7. Which of the following can be 
inserted into a document? 
(Select all correct answers.)
a. Text from another file
b. Hyperlink
c. Table
Tip: Intermediate Word, page 171

8. What is the command for inserting a 
bookmark in a Word document?
a. Insert-> Links-> Bookmark
b. Review-> Bookmark
c. View-> Bookmark
d. Insert-> Bookmark
Tip: Intermediate Word, page 172

4. Which of the following are true 
about hyperlinks? 
(Select all correct answers.)
a. The command is Insert-> Links-> 
Hyperlinks
b. They are how you go from one 
place to another
c. They can be copied and pasted
d. They can link to the a place in the 
same document
Tip: Intermediate Word, page 162, 163

5. Borders on a table are the same as 
Gridlines.
a. True
b. False
Tip: Intermediate Word, page 166

6. Tables have Quick Styles.
a. True
b. False
Tip: Intermediate Word, page 170

Test Yourself
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© 2013 Comma Productions

Word 2013: Word and the Internet

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Save a picture to a SkyDrive.
2. Use a Table to control the Layout.
3. Add Online Video to a document.
4. Apply a Theme and a Table Style.
5. Add a hyperlink to a picture.
6. Save the document to the SkyDrive.
7. Identify and use Save and Share options 
for saving in different file formats as well as 
posting to a social network. 
8. Create a PDF file and edit the PDF in 
Word.

Microsoft Word: Online, All the Time
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1. Readings
Read Lesson 6 in the Intermediate Word 
Guide, page 181-224.

Projects
A simple flyer in Word that includes 
hyperlinks to videos and pictures. Explore 
options for sending files including eE-mail 
and internet fax from within Word.

Downloads
The Circus is Coming to Town.docx

Graphic files used in the lesson:
1Logo, Farm,  Now-Appearing-1.gif

2. Practice
Do the Practice Activity, page 225.

3. Assessment
Review the Test questions, page 226.

Menu Maps
This lesson shows the Table Tools and Mailings Ribbons.
1. Insert->Tables->Table, page 188
2. Table Tools->Format->Merge->Merge Cells, page 189
3. Insert->Illustrations->Online Pictures, page 191
4. Insert->Media->Online Video page 192
5. File->Save As->SkyDrive, page 204
6. File->Save As->Share, page 205
7. File->Save As->Share->Post to Social Networks page 209

Mailings

Table Tools-> Layout

Lesson 6: Online, All the Time!

Comma Training Page 182

Intermediate Microsoft Word 2013   Page 182 of 231



Online, Anytime
In 1983, Microsoft Word was considered a word processor. The text on the page was typed in just like a typewriter. The focus was on typesetting and 
formatting fonts. Many of the line and paragraph formatting options in Word make sense if you know that they come from how typewriters counted lines per 
page. Fast forward to today. Most of the computermama's students have never seen a typewriter! Everything is online: BYOD (Bring Your Own Device). 
This lesson introduces several ways to publish and share your work online, anytime. 

So, Start Microsoft Word. When the Welcome page appears, open a new, Blank Document. What do you see, from the top of the screen? Is there a 
Home Ribbon? And the Insert, Design, Page Layout, References, Mailings, Review and View Ribbons? Yes. 

If your screen looks similar to the example on this page, then you are ready to begin. 
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Example

Working Online
Cloud computing is a term that means 
saving your files on the Internet. Then, you 
can work on them with any device: laptop, 
tablet, even a Smart Phone.

Before You Begin: This lesson will use 
OneDrive for the online storage. OneDrive 
is available with a free Microsoft E-mail 
account or passport. 

OneDrive needs a WindowsLive ID to 
authentic users. You can use your Outlook, 
Messenger or xBox password. You can 
also create a new account.

This lesson demonstrates the options with 
an Outlook.com E-mail address. 

1. Try This: Sign into OneDrive
Go to www.outlook.com.
Enter your User Name and Password.
Click Sign in. Keep going...

Memo to Self: The steps are similar if you 
have an Office 365 account.
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Example of a folder online in OneDrive

OneDrive Files
When you log in with your Microsoft 
Account you should see the Mail: it is the 
default folder. The other folders are 
People, Calendar and OneDrive. 

2. Try This: Find the OneDrive
Go Outlook->OneDrive. 

What Do You See? OneDrive can hold 
hundreds of documents, spreadsheets, 
presentations and pictures. You can create 
folders, and folders in folders, to orgranize 
your files online if you wish.

Keep going... 
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Right Click->Save picture as...

Find Pictures Online
How do you download a picture from the 
Internet and save it to your SkyDrive?

3. Try This: Find the Pictures 
Go to this lesson online.
Go to the Lesson Check List, the second page 
in each lesson. 
Click on a Download: Now-Appearing-1.gif. 

.

What Do You See? The picture should open 
in the Internet Browser. 

Try This: Save Picture As...
Place your cursor in the middle of the picture. 
Right click-> Save Picture As.
Keep going...
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Right Click->Save picture as...

Save to OneDrive
4. Try This: Save Picture As...
Place your cursor on the picture. 
Right click-> Save Picture As.
Go to Favorites->OneDrive.
Click Save.

The picture will be copied from the 
lesson website to the OneDrive.

So far, so good. Please go online 
and confirm that the picture is, 
indeed, in your OneDrive.

Keep going... 

The Computer Mama sezs: Working 
with the SkyDrive on a high speed 
Internet connection is almost the 
same as saving to a hard drive. 

Comma Training Page 187

Intermediate Microsoft Word 2013   Page 187 of 231



Insert-> Tables -> Table

Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.1  Create A Table

Insert a Table
There should be pictures in the SkyDrive: 
Hooray! Now, let's turn our attention to 
Microsoft Word. We will be creating a 
marketing flyer that includes links to a 
website as well as Online Video. 

This document will use a Table to control 
the layout and arrange the pictures.

Before You Begin: Start Microsoft Word
Open a new, blank document.

1. Try This: Insert a Table
Go to Insert->Tables->Table.
Draw a Table: 3 Columns by 2 Rows. 

Keep going... 
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Merge Cells

Table Tools-> Layout->Merge->Merge Cells

Table Design
When you insert a Table, the Table 
Tools should be available. 

Here is the plan: the Cells in Row 1 
will be merged to create a place for 
the big headline. Two more Cells in 
Row 2 will be merged as well. 

Here are the steps. 

2. Try it: Merge the Cells
Select Row 1.
Go to Table Tools->Layout->Merge.
Click on Merge Cells.

And Try This: Merge More Cells
Select Cells B2 and B3.
Go to Table Tools->Layout->Merge.
Click on Merge Cells.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Modify Fonts Within Tables

Home -> Styles

Enter and Format Text
3. Try This: Enter the Text
Please enter and format the following text.

Cell A1: The Circus is Coming to Town!
Go to Home->Styles->Title.

Cell B2: Clowns, Elephants and Performers
Go to Home->Styles->Heading 1. 

Cell B2: MyTown Plaza
Go to Home->Styles->Heading 2. 

Cell B2: November 7, 2013
Go to Home->Styles->Heading 3. 

Cell B2: Sponsored by Charlotte's Website
Go to Home->Styles->Heading 4. 

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Pictures

Insert-> Illustrations -> Online Pictures

Insert a Picture
Earlier in this lesson we saved a picture to the 
SkyDrive. Now, this is what it looks like when 
you use the SkyDrive to insert the picture into 
Word.

4. Try This: Find a Picture on SkyDrive
Place your cursor in Cell A2.
Go to Insert->Illustrations->Online Pictures.

The SkyDrive should be listed in the online 
options. All of your documents and pictures will 
be available when you select SkyDrive.

OK, Do This, Now: Insert a Picture
Select a picture: Now-Appearing-1.jpg.
Click Insert. 

Keep going... 
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Insert->Media->Online Video

Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Online Videos

Add Online Video
So far, so good. This marketing flyer has a 
Table to control the layout, Text formatted 
with Styles and an image that was saved to 
the SkyDrive. 

OK, so we practiced using a SkyDrive. 
However, online media can also include 
Videos from YouTube or FaceBook. 

5. Try This: Insert an Online Video
Go to Insert->Media.
Click Online Video.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Online Videos

Insert -> Media -> Online Video

Search for a Video
By default, Microsoft Word offers the Bing 
Video Search. Look at the bottom of this 
window. You should see the familiar icons 
for FaceBook and YouTube. Click on the 
icon for YouTube and the YouTube search 
will be added live.

Let's get a video from YouTube. Emmett 
Kelly Jr. is famous for Weary Willie, the hobo 
who swept the ring after the show.

6. Try This: Search for a Video
Click the YouTube icon to add the search.
Go to the YouTube Search. 
Type: Emmett Kelly sweeping.

Comma Training Page 193

Intermediate Microsoft Word 2013   Page 193 of 231



Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Online Videos

Insert -> Media -> Online Video

Preview the VIdeo
What Do You See? The video search 
should return many video clips. Each 
video is presented as a thumbnail 
image. The videos are live, online, so 
you can preview the video to see if this 
is the one you want.

What Else Do You See? The little "i" 
in the upper right corner of the media 
player has more information about the 
video and the website that hosts it.

7. So, Try This: Select a Video
Select a Video: The Carol Burnett 
Show-Charwoman at the Circus.
Click Insert.

Keeeeep going... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert and Edit Hyperlinks

Right Click-> Edit Hyperlink

Hello, Video!
The video should be placed into this 
Word document. The Video has the 
"player" button, the big arrow, that users 
can click to start the video.

Toolbars Everywhere! Click on the 
video: the Picture Tools will be available. 
This video is also placed in a Table, so 
the Table Tools are also available.

So, what did we do when we added an 
Online Video? Let's find out more. 

Everything in Microsoft has a left and a 
right mouse click. The left click give 
actions (in this example, clicking starts 
the video.) A right click gives options. 

8. Try This: Edit the Hyperlink
Right Click the video.
A list of options should pop up.
Select an Option: Edit Hyperlink... 

Hyperlink? We know hyperlinks! Turn the 
page to see the exciting ending... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert and Edit Hyperlinks

Right Click -> Edit Hyperlink

Review the Hyperlink
9. Try This: Review the Hyperlink
There are four ways to link to information:
Existing File or Web Page (Link to a Page)
Place in this Document (Link to a Bookmark)
Create New Document
E-mail Address (mailto:)

What Do You See? This is a link to an existing 
Web Page. The address for this video on 
YouTube can be seen.

The new button, Online Video, offers a 
convenient wizard to find a video and copy the 
Internet Address. The Online Video wizard also 
adds the media player. 

Click OK to close the Hyperlink options.

Memo to Self: Please keep in mind that is a link 
to the YouTube website on the Internet. The 
computer must have an Internet connection if 
you want to play the video.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Change Document Themes

Design ->Document Formatting->Themes

Add a Design Theme
The next couple of pages will finish the design and 
formatting of this flyer: Page Theme, Table 
Borders and Pictures. Here we go. 

1. Try This: Add a Theme
Go to Design->Document Formatting->Themes.
Select a Theme: Main Event.

What Do You See? The Theme formatted the 
Fonts with a very strong type style. It fits with the 
idea of a circus billboard. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.2 Modify A Table: Apply Styles to Tables

Table Tools-> Design -> Table Styles

Choose a Table Style
Table Styles format the color of the Fill. You 
can modify the Shading if you wish.

Before You Begin: Click anywhere in the 
Table to select it. The Table Tools should be 
available, again. 

2. Try This: Choose a Table Style
Go to Table Tools->Design->Table Styles.
Choose Style: Grid Table 5 Dark-Accent 1. 

Now, Try This: Modify the Shading
Place your cursor in Cell B2.
Go to Table Tools->Design->Table Styles.
Edit the Shading: Dark Red, Accent 1, 
Lighter 40%. 

Did you notice? The colors in the Table 
Styles are determined by the Theme we just 
selected?

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Change Document Formatting- Page Color

Design-> Page Background-> Page Color 

Change the Page Color
The options for the Page Background- 
Watermark, Page Color, and Page Borders- 
can be found on the new Design Ribbon. 

The Page Background Colors include the 
Theme Colors. The Standard Colors are 
also available. Not enough colors? You can 
choose More Colors if you wish. 

3. Try This: Choose a Page Color
Go to Design->Page Background.
Choose a Page Color: Dark Red, Accent 1, 
Lighter 40%.

Keep going... 
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Picture Tools-> Format ->Picture Styles

Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Apply Picture Effects-Glow

Format the Picture
Before You Begin: Select the Picture
Select the Picture: Now-Appearing-1.gif.
The Picture Tools should be available.
.
4. Try This: Format the Picture
Go to Picture Tools->Format->Picture Styles.
Go to Picture->Effects->Glow.
Select a Glow Variation.

OK, this is looking good.

Memo to Self: The Glow Colors are the same 
Theme Colors we saw in the Page Color. 

Comma Training Page 200

Intermediate Microsoft Word 2013   Page 200 of 231



Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert Hyperlinks

Insert ->Links ->Hyperlink

Hyperlink with a Picture
An Internet Address can be long and difficult to 
type. You can add a Hyperlink to an image. 
The Hyperlink can include a ScreenTip that 
teaches your users what this link does. 

5. Try This: Insert a Hyperlink
Click once on the picture to select it.
Go to Insert->Links->Hyperlink.
Choose Existing File or Web Page.
Type the Address: www.ringling.com.

Keep going, there's more to this link...
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Insert ->Links ->Hyperlink

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert Hyperlinks

Hyperlink Options
There are two hyperlink options that you can 
program. The ScreenTip tells your users what 
will happen when they click the link. 

The Target Frame programs the link to go to 
the new page, or open a new window. If you 
open a new window, then your web page will 
still be open if your user closes the Ringling 
Bros website.

6. Try This: Edit the ScreenTip
Go to ScreenTip...
Type the ScreenTip Text: Click here to go to 
the Ringling Bros website.

Try This, Too: Edit the Target Frame
Go to Target Frame.
Choose New Window from the list.

Click OK. This would be a good time to save.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Save Files to Remote Locations

Save This Document
1. Please Do This: Save Your Work 
Go to File ->Save.

What Do You See? The OneDrive is one 
of the default locations for saving files.

What Else Do You See? The options on 
the left side include Save As, Share and 
Export. We will look at each of these 
options in a minute.
Turn the page....

File ->Save
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Save Files to Remote Locations

Save to the OneDrive
2. Do This: Save Your Work 
Go to File ->Save->OneDrive.
File Name: The Circus is Coming to Town.
Save as Type: Word Document (That's a docx.)
Click Save. The flyer is done. 

Wait, wait, wait! Don't be in a hurry to print out a 
thousand copies of the flyer. Consider the options.

Think digital: You can Share this flyer by E-mail or 
present it online. You can also publish this flyer on 
the Internet as a Blog post. Most cities have a web 
site for the local newspaper. 

Finally, you can Export this Word document into 
other formats, including an Adobe PDF or Microsoft 
XPS document.

Let's consider the options. 

File -> Save -> OneDrive
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File -> Share

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Save Documents in Alternate File Formats (Share)

Share a Document
Sharing a file online is much easier in 
Microsoft Office 2013. There are several new 
methods that use Cloud Computing.

1. Try This:Review the Share Options
Go to File->Share.

The Share options include:
Invite People
Get a Sharing Link
Post to Social Networks
Email
Present Online
Post to Blog

We'll walk through these options from the top 
down, beginning with the invitation.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Invite People(Share)

File -> Share ->Invite People

Share: Invite People
You can Invite People to share this 
document.

2. Try This: Share by Invitation
Go to File->Share->Invite People.
Please enter the following:
Type your E-mail address.
IInclude a message: This is a sample of 
the invitation.

Click Share. Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Invite People(Share)

Example of the shared document in the recipient's Outlook.com E-mail 

Receive an Shared File
3. Consider This: What does it look like 
when the recipient receives the invitation? 
The example on this page shows the how 
the E-mail might look in Outlook.com. 

The E-mail states that Elizabeth has shared 
a document Online in SkyDrive. The E-mail 
also tells the recipient to click on the link to 
open the shared document.

When the shared document opens in 
Microsoft Word, the recipient can go to 
File->Save As and save a copy to a different 
location, say their own computer.

Keep going...
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File -> Share->Get a Sharing Link

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Get a Sharing Link (Share)

Get a Sharing Link
A Sharing Link lets you publish a file 
online to your OneDrive and make it 
available by a hyperlink. Anyone who 
has the link can open the shared file. 

Before You Begin: The Circus flyer is 
open in Microsoft Word. 

4. Try This: Get a Sharing Link
Go to File->Share.
Click on Get a Sharing Link.

What Do You See? There are two 
different links: View or Edit. 

To make a link, click on Create Link.
After the link is created, you can copy 
this link into an E-mail if you wish.

Keep going.... 
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File -> Share -> Post to Social Networks

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Post to a Social Network
Social Networks can be very effective for 
broadcasting a message. Microsoft Word is 
an excellent authoring tool for creating 
colorful, rich documents. Here is a way to 
post your document to Facebook. 

Before You Begin: The Circus flyer is still 
open in Microsoft Word. 

5. Try This: Post to a Social Network
Go to File->Share.
Click on Post to Social Networks.
Click the link to connect social networks. 

What Do You See? The first time you use 
this link, you will be asked to add a Social 
Network. The steps are straightforward. 
Follow the Wizard and fill in the blanks. 

Turn the page: let's look at the next step. 
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File -> Share -> Post to Social Networks 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Add a Social Network 
Microsoft Office uses the Microsoft E-mail 
account to connect with Facebook, Twitter, 
LinkedIn, Flickr, Google, and Sina Weibo. 

This "digital switchboard" can also be used 
with Windows 8, Windows Phone, Office 
2013, Outlook.com, OneDrive and 
Messenger accounts. 

6. Try This, Too: Connect to Facebook
The Microsoft E-mail Account is open.
Click on Chat with your Facebook friends. 

You will be prompted to log into Facebook.

Keep going... 
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File -> Share -> Post to Social Networks 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Connect with Facebook
Microsoft and Facebook use a little social 
connector app to link Microsoft Office 2013 
to Facebook. The first question you will be 
asked is who has permission to see the 
posts that this app makes for you on your 
Facebook timeline. The default is Friends. 
You can choose a different setting.

7. Try This: Add the Microsoft App
Click Go to App. 
This will install the social connector.

Keep going...
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File -> Share -> Post to Social Networks 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Review the Permissions
8. Try This: Review the Permissions
The welcome screen may say that millions of 
people use this app, but the Computer 
Mama suggests that you read the list of 
permissions that this software requests.

The permissions include:
Post on your behalf.
Access Facebook Chat.
Manage your notifications.

Each of these permissions can be denied if 
you wish.

Click Allow. You will see a little pop up when 
the update is complete.

Keep going...how does it work? 
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File -> Share -> Post to Social Networks 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Post to Facebook
9. Finally, Try This: Post to Facebook
The Circus flyer is still open in Microsoft Word.
Go to File->Share.
Click on Post to Social Networks.

What Do You See, Now? The social network 
will be available on the right side. In this 
example, the circus flyer will be published on 
Facebook as an attachment, a Word document. 
You can choose who can view this post. There is 
also a text box for writing a comment when you 
post the flyer.

If you are following this lesson and you have a 
Facebook account, please try these steps. 

Then log into Facebook and see what the post 
looks like. This could be a useful upgrade to 
Microsoft Office, indeed!

Keep going...
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File -> Share -> Email

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as Attachment)

Share by E-mail
E-mail is an excellent choice for sharing and 
collaboration. It is quick, rich and digital. The 
following pages will look at the E-mail 
options. This lesson begins with the Circus 
flyer open in Microsoft Word, but you can 
use any sample file for these steps. 

1. Try This: Send Using Email
Go to File->Share->Email.

There are five E-mail options:
Send as Attachment.
Send a Link.
Send as PDF.
Send as XPS.
Send as Internet Fax.

Let's begin with an attachment.

OK, Try This: Send as Attachment
Click on Send as Attachment.

Keep going... 
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File -> Share -> Email->Send as Attachment 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as Attachment)

Send as Attachment
When you choose to send a document 
as an attachment, a new message will 
open with the document included.

2. Do This: Complete the Task
Please address this Email to yourself 
and click Send.

In a few minutes a new E-mail should 
arrive in your Inbox. There should be a 
Microsoft Word document attached.

Keep going... 

Memo to Self:  The screen capture on 
this page shows a new message in 
Microsoft Outlook 2013. 

This option to Send as Attachment may 
not work if you use webmail (Gmail, 
Yahoo or AOL) as your default program.
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File -> Share -> Email-> Send a Link

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send a Link)

Share: Send a Link
The option to Send a Link is similar to 
Sharing Links. Instead of sending 
everyone a separate copy of the 
document as an E-mail attachment, the 
document will be available online in 
OneDrive or SharePoint. Send a Link
is a way to E-mail a Hyperlink to that 
document online.

3. Try This: Send as Link
The Circus document is still open.
Go to File->Share->Email.
Click on Send a Link.

What Do You See? A new message 
will open with the link included.

Complete the task: Please address 
this E-mail to yourself and click Send.

In a few minutes a new E-mail should 
arrive in your Inbox. There should be a 
Link in the message.

Keep going... 
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File ->Share -> Email-> Send as Internet Fax 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as Internet Fax)

Share: Internet Fax
Before the Internet and E-mail became 
the norm, businesses used Fax 
machines to send information instantly. 
Fax machines relied on telephone 
technology: a dial-up phone. Many 
businesses and households simply use 
cell phones, not dial-up.

However, there are enough legacy Fax 
machines that you may consider sending 
an Internet Fax. 

4. Try This: Send an Internet Fax
Go to File->Share->Email.
Click on Send as Internet Fax.

Keep going...
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File -> Share -> Email-> Send as Internet Fax 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as Internet Fax)

Internet Fax Providers
5. Review the Fax Service Providers
The first time you send an Internet Fax 
Microsoft Word will prompt you to set up 
an Internet Fax Service Provider.

Microsoft Office Marketplace offers links 
to the Internet Fax Service Providers 
who specialize in faxing from Microsoft 
Office. All of these services have a Free-
Trial so you can test this option and see 
if it is worth the monthly service fee. 

Close these windows. Keep going. 

Comma Training Page 218

Intermediate Microsoft Word 2013   Page 218 of 231



File -> Export ->Create PDF/XPS Document->Create PDF/XPS 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as PDF)

Creating XPS and PDF Files
PDF means Portable Document File. The PDF 
format was developed by Adobe Systems in 1993 
as a way to represent documents in a way that 
was independent of which program created the 
document or which operating system might be 
running on your computer-today or 20 years ago.  

XPS means XML Paper Specification. XPS is the 
open source format developed by Microsoft in 
2009. It is also independent of software or 
operating system.

You can E-mail or Export. Both buttons will print a 
PDF or XPS file. The Export option lets you 
optimize the PDF. The E-mail option does not. 

6. Try it: Create PDF/XPS Document.
The Circus document is still open in Word.
Go to File ->Export.
Go to Create PDF/XPS Document.
Click on Create PDF/XPS.

Keep going...
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File -> Share -> Email-> Send as PDF

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as PDF)

Simple PDF Options
When you save a Word document as a PDF, 
you will be prompted to browse to a folder to 
save your new PDF file. In this screen shot, 
the PDF was saved to the SkyDrive. 

 7. Try This: Edit the PDF Options
Save as type: PDF (*.pdf) 
Optimize: Standard.
Click Publish. 

The completed PDF file will open in Adobe 
Acrobat, a free reader program that is 
available on most PCs.

Keep going....

Made You Look: Optimize the PDF
Microsoft Word offers two levels of resolution 
for the PDF file: Standard and Minimum. 

The Standard format has a higher resolution 
for graphics so that the images will print well.

The Minimum format compromises on image 
size and quality to reduce the file size and 
make the downloads faster.
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File -> Share -> Email-> Send as XPS

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as XPS)

Send as XPS
You can convert a document to a PDF or an 
XPS file and then send it as an E-mail 
attachment. It is a "one-click" process that 
works rather effectively. Here are the steps.

8. Try it: Send as XPS
The Circus document is still open.
Go to File->Share->Email.
Click on Send as XPS.

What Do You See? A new message will open 
with the XPS file attached.

Complete the task: Address the E-mail to 
yourself and click Send.

In a few minutes a new E-mail should arrive in 
your Inbox. There should be an XPS file 
attached to the message. 
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File -> Open->SkyDrive

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Open a PDF file directly in Word for Editing

Open the PDF in Word
You can open a PDF file in Microsoft Word 
2013 and edit it if you wish. This is new: 
something that could not be done easily in 
previous versions of Microsoft Office.

Earlier in this lesson the PDF file was saved to 
the SkyDrive. This example returns to the 
SkyDrive to edit that PDF.

1. Try it: Open a PDF File in Word
The Circus document is still open in Word.
Go to File ->Open->SkyDrive.

What Do You See? The PDF file is visible, 
available to open in Word. 
Select the PDF file and click Open. 

Keep going...one more step.

Comma Training Page 222

Intermediate Microsoft Word 2013   Page 222 of 231



File -> Open->SkyDrive

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Open a PDF file directly in Word for Editing

Edit the PDF in Word
2. Try it: Edit the PDF File in Word
When you open the PDF file, you will be 
notified that Word will convert the PDF into an 
editable file and that some layout and text 
formatting may be changed. 

So opening a PDF file in Word changes the 
PDF back into a Microsoft Word document. 

That was cool.
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Frictionless Marketing
In his book, The Road Ahead, Mr. Bill Gates, 
founder of Microsoft, predicted that 
computers would enable "frictionless 
marketing." The beautiful flyer that we just 
created would cost thousands of dollars to 
print in color and mail by US Post.

We just designed an excellent flyer that did 
not cost anything for printing or postage. No 
friction: nothing to hold you back! 

So go get a cookie, maybe two.

You done good.
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Lesson 6: Online, All the Time
Before You Begin: Download a sample picture: Farm

Try This: Do the following steps 
1. Start Microsoft Word 2013. Open a new, blank document. 

2. Insert a picture: Farm
3. Format the picture as follows:
    Position in Top Center with Square Text Wrapping
    Crop to Shape: Rounded Rectangle
    Picture Style: Reflected Rounded Rectangle
4. Adjust the Picture Color Options: 
    Change the Color Tone. Make the Temperature: 8,800
5. Format the Text Wrapping: 
    Send the Farm picture Behind Text
6. Go to the Paragraph Group and click on Show/Hide to show 
the Anchor.

7. Enter the following Text: 
    Charlotte's Website
    Format the Text: Tahoma, 18 pt, Centered

8. Add a hyperlink:  www.freshfood.com
    Set Target Frame: New window
    Edit the Screen Tip: From the farm to your table
9. Format the hyperlink: Tahoma, 14 pt, Centered
10. Save as YOUR NAME Online Practice.docx

Practice
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1. Which of the following is true?
a. A hyperlink can be pasted into a 
document and still works when clicked 
taking a user to the address
b. A hyperlink cannot be pasted into a 
document
c. A hyperlink can be pasted into a 
document, but, when clicked, will not take 
the user to that address.
Tip: Intermediate Word, page 201

2. A Word document can be E-mailed 
directly from Word using the Save and 
Send option.
a. True
b. False
Tip: Intermediate Word, page 205

3. Which of the following is true? 
(Select all correct answers.)
a. The Send as Attachment attaches the 
document to an E-mail message.
b. The PDF option converts the document 
to a PDF and then emails it
c. The Create Link option allows users 
access to the file stored on your personal 
computer.
Tip: Intermediate Word, page 206

4. Which of the following is true about SkyDrive? 
(Select all correct answers)
a. Uses WindowsLiveID for logging in
b. The Files stored on the SkyDrive are accessible 
with the Internet
c. Saving to SkyDrive is available with the File->Save 
command in Word
Tip: Intermediate Word, page 209

5. Which of the following is true? 
(Select all correct answers)
a. A Mail Merge can be an email
b. A Mail Merge email sends one copy to all recipients 
using the CC function
c. A Mail Merge can send a separate E-mail to each 
recipient
Tip: Intermediate Word, page 211

Test Yourself
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8. Add the following data:
Deeter Poohbah Training Detroit 
Mary Contrary Marketing Lansing 
Alex West Web Designer Ann Arbor 
Leo Michaels Engineer Ann Arbor 
Charlie Barliman Sales Lansing 

SAVE the document as Friends and Family.docx.
9. Return to the Newsletter (Your Name Word Intermediate.docx)

10. Add two BLANK LINES Between the Headline and the first 
paragraph of text.

11. Create a MAIL MERGE using the Friends and Family list as the 
Data. Insert the merge fields:
First Name, Last Name, and Department

Keep going...

Before You Begin: Start Microsoft Word 2013. 
Please do the following steps:
1. Open the sample Word document:
 "Locally Heavy Rains Soak Southeast Michigan."

2. Add the following text to the beginning of the document:
Rain Washes Out Hamburg Michigan
Apply Heading Style 1 to the text

3. Select all of the text EXCEPT the headline you just formatted. 
Format the highlighted text into two COLUMNS. Change the FONT 
size to 12 points.

4. Insert a picture from ClipArt. Use clips online to find a rainbow 
picture. Format the picture as a WASHOUT behind the text.

5. SAVE your work as Your Name Word Intermediate Skill Test.

6. Open a NEW blank Word document

7. Create a new TABLE with four columns and six rows. 
Add the following labels to the first row:
First Name, Last Name, Department, Location

Intermediate Word Skill Test Page 1 of 2
Go to Page 2 

Word 2010 Intermediate Skill Test
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Page 2 of 2
12. Format the Department Merge Field with the Style: Subtle Emphasis.

13. Insert a table with 2 columns and five rows

14. Merge the cells in the top row

In the top row, add the text Rainfall

15. Add the following months and rainfall amounts

March 6 inches
April 11 inches
May 4 inches
June 2 inches

16. Format the Table borders to be color white

17. Add a hyperlink to the text Rainfall.
Set the hyperlink to go to www.weather.com

18 Save the work: Your Name Word Intermediate.docx

Please submit your Skill Test online.

Intermediate Word Skill Test Page 2 of 2
Go to Page 1 

Word 2010 Intermediate Skill Test
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Intermediate Microsoft Word 2013: Glossary
             Microsoft Office Specialist (MOS): Exam 77-418 and Exams 77-425 and 426 for Word 2013

Handles--small icons on the corner and sides of 
objects, such as pictures, shapes or text boxes,  in an 
Office document or file to show where the edges of 
the object are.  Can be used to resize an object. 
pg.156

HTML-- hypertext markup language, a standardized 
set of code for Internet Browsers pg.159

Hyperlink-- how to get from one web page to another, 
links the pages pg.162

Index (web page) -- the name of the file that is the 
home page of a website pg.160

Linked objects-- an embedded object, such as an 
Excel spreadsheet, that remains connected to the 
original data and automatically reflects and changes in 
the original data. pg.33

Lock Anchor-- command that keeps the picture at a 
specific location relative to the edges of the page, not 
other content  pg.195

Address Block-- super Mail Merge field that 
includes name, address, city, state, and zip code 
pg.81

Anchor/ Lock Anchor-- measurement from 
edges of the page to the picture.  Lock Anchor 
keeps the picture exactly at the spot. pg.195

Blog post-- individual entry on a blog pg.58

Blog-- short for weblog, an online publication 
similar to a newsletter or online journal. Often 
used to log and share events and/or opinions 
pg.56

Bookmark-- a method for selecting a naming a 
place in a document for navigation or notes pg.167

Building Blocks (see also Quick Parts)-- content 
that can be made into Quick Parts pg.46

Character spacing-- the amount of space 
between letters, aka kerning pg.104

Clip Art gallery-- collection of image files from 
Microsoft, available for use in Microsoft Office 
programs pg. 25

Clip Art-- image file from Microsoft, available for 
use in Microsoft Office programs pg.25

Compress (picture) --reduces the file size of a 
picture, but not visible size pg.157

Document View-- standard page layout view 
showing an 8 ½ x 11” document
fields (Mail Merge)-- categories in a list or 
database that are used in the Mail Merge, such as 
name or address pg.149

Intermediate Microsoft Word 2013 Glossary
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Intermediate Microsoft Word 2013: Glossary
             Microsoft Office Specialist (MOS): Exam 77-418 and Exams 77-425 and 426 for Word 2013 

Template-- a document, spreadsheet, or presentation 
that includes set formatting, layout and design pg.43

Text Wrapping-- how text interacts with pictures or 
objects pg.77

Theme-- when applied, formats text, paragraph, 
layout and color palette pg.48

Title bar--the bar at the top of a program that includes 
the program name and, if applicable, the current file 
name pg.55

Watermark-- light text or image in the background of 
a document pg. 102

Mail Merge-- the process where a data source is 
inserted into a Word document, creating 
individualized copies.  Process includes the main 
document, the data source, and the merged 
document. pg.211

Mail Merge Wizard-- walks step-by-step through 
the process of creating a Mail Merge pg.79

Margins-- the blank area between the text and 
edge of the paper pg.100

Microsoft Design Gallery-- the online collection 
of Clip Art and other media files provided by 
Microsoft.  pg.74

Object-- any item other than text used in a file, 
such as a shape, picture, Clip Art, etc  pg.21

OLE-- Object Linking and Embedding, refers to 
the process of linking objects (see linked object) 
pg.35

Orientation-- which direction on the paper is “up.”  
Can be portrait, which is narrower than tall, or 
landscape which is wider than tall. pg.98

Quick Parts (see also Building Blocks)-- 
premade content available to add to a document 
pg.46

Recipients-- the people who will be receiving the 
mailing pg.106

Screentip-- tells a website user what to expect 
when clicking on a hyperlink pg.202

Show/ hide-- toggles the paragraph marks and 
other non-printing characters from hidden, by 
default, to visible. pg.17

SkyDrive-- online storage space available from 
Microsoft, available wherever you have Internet 
access pg.209
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Advanced Character Attributes, Pg 104
Advanced Character Space Options, Pg 104
Building Blocks: Insert Quick Parts, Pg  64
Create Documents: Apply Templates, Pg 51
Create Documents: Import Files, Pg 15
Document Views: Show/ Hide, Pg 17 
Format a Document: Insert Watermarks, Pg 63
Format a Document: Page Setup, Pg 98
Format a Document: Themes, Pg 48
Format Text: Append Text, Pg 16
Group Text and Paragraphs: Create Columns 
in Sections, Pg 19 

Mail Merge: Add Custom Fields, Pg 127
Mail Merge: Add Field Controls, Pg 81
Mail Merge: Insert Merge Fields, Pg 81
Mail Merge: Manage Recipients, Pg 79
Mail Merge: Modify Control Properties, Pg 138
Mail Merge: Modify Field Controls, Pg 81
Mail Merge: Preview Results, Pg 83
Mail Merge: Run a Mail Merge, Pg 78
Manage Multiple Documents: Modify Templates, Pg 46
Navigate in a Document: Insert Bookmarks, Pg 168
Navigate in a Document: Insert Hyperlinks, Pg 162 
Open a PDF in Word, Pg 222
Open Non-Native Files in Word, Pg 222
Save Files to Remote Locations, Pg 204 
Tables and Lists: Table Auotfit Options, Pg 150
Tables: Merge Cells, Pg 151
Tables: Modify Fonts, Pg 152 
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