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Trademark and Copyright
Microsoft Word ® , Microsoft Excel ®, Microsoft Access ®, Microsoft Outlook ®, Microsoft PowerPoint 
®, Microsoft Windows ®  are trademarks or registered trademark of Microsoft Corporation. Adobe 
Photoshop® and Acrobat® are trademarks or register trademarks of Adobe Corporation. 

Limit of Liability/Disclaimer of Warranty: 
The Publisher and Author make no representation or warranties with respect to the accuracy or 
completeness of the contents of this work and specifically disclaim all warranties including without 
limitations warranties of fitness for a particular purpose. The advice and strategies contained herein 
may not be suitable for every situation. The fact that an organization is referred to in this work as a 
citation and/or potential source of further information does not mean that the authors or publisher 
endorses the information that the organization or website may provide or recommendations it may 
make. Readers should be aware that Internet websites listed in this work may have changed or 
disappeared between when this work was written and when it is read.

Neither Comma Productions nor Author shall be liable for any loss of profit or any other commercial 
damages including but not limited to special, incidental, consequential or other damages.
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What is the Microsoft Office Specialist Certification Program?
The Microsoft Office Specialist (MOS) Certification Program enables candidates to show that they have something 
exceptional to offer – proven expertise in Microsoft Office programs. Recognized by businesses and schools around the 
world, millions of certifications have been obtained in over 100 different countries. The Microsoft Office Specialist 
(MOS) Certification Program is the only Microsoft-approved certification program of its kind.

The Microsoft Office Specialist Certification Series
Core Certification: Pass any 1 test:
Word 2013 Core: Exam 77-418
Excel® 2013 Core: Exam 77-420
PowerPoint® 2013: Exam 77-422
Outlook® 2013: Exam 77-423
Access® 2013: Exam 77-424

Expert Certification: Pass either test:
Word 2013 Expert Part 1: Exam 77-425
Word 2013 Expert Part 2: Exam 77-426
Excel 2013 Expert Part 1: Exam 77-427
Excel 2013 Expert Part 2: Exam 77-428

Master: Pass 3 required and 1 elective test:
Required
Word 2013 Expert Part 1: Exam 77-425
Excel 2013 Expert Part 1: Exam 77-427
PowerPoint® 2013: Exam 77-422

Elective
Outlook® 2013: Exam 77-423 or 
Access® 2013: Exam 77-424

Please Note: Comma Productions, LLC. is independent from Microsoft Corporation, and not affiliated with Microsoft in any manner. While the Complete 
Computer Guides may be used in assisting individuals to prepare for a Microsoft Office Specialist Certification exam, Microsoft, its designated program 
administrator, and Comma Productions, LLC. do not warrant that use of these Complete Computer Guides will ensure passing a Microsoft Office Specialist 
Certification exam.

Microsoft Office Specialist Certification

What is Microsoft Office Specialist 
Certification? Microsoft Office Specialist 
certification validates through the use of 

exams that you have obtained specific skill 
sets within the applicable Microsoft Office 
programs and other Microsoft programs 

included in the Microsoft Office Specialist 
Program. The candidate can choose which 

exam(s) they want to take according to 
which skills they want to validate. 

CertiPort  is the premier provider for 
validating technology skills. 

The Microsoft Office Specialist tests are 
offered at authorized testing centers.

For more information on the MOS exam 
topics or to find a testing center near you 
please contact: www.certiport.com
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The Benefits of Certification
Why Get Certified?
For employers, the certification provides skill-verification tools that not only help assess a person's skills in using Microsoft 
Office programs but also the ability to quickly complete on-the-job tasks across multiple programs in the Microsoft Office 
system. (http://www.microsoft.com/learning/en/us/certification/mos.aspx).  Certification proves a certain level of advanced 
competency with the programs in question.  Employers don’t have to wonder if the skills stated on the resume are honest 
and without exaggeration.  This can lead to further employment opportunities and increased pay.  

A person holding Microsoft Office Certification shows not just a level of skill, but an ability to quickly complete tasks, due 
to familiarity with the program and it’s many time-saving features.  The hard work that goes into learning Microsoft Office 
programs to the level of proficiency necessary for successful completion of the Certification Exams also indicates a desire 
on behalf of the student to learn and succeed.   

The Benefits: Earn More, Find Jobs Quicker
Research indicates that employees with Microsoft Certification earn more and find jobs quicker than those employees 
without certification.  Furthermore, employees with certification report a greater feeling of confidence.  These things 
translate into greater job satisfaction.  (http://www.microsoft.com/learning/en/us/certification/mos.aspx)

Research also shows that individuals with certification make up to 12% more than those without certification.  In addition, 
82% of Microsoft Office Specialists report a salary increase after receiving certification.  Managers like the skills proven 
and the ability demonstrated by those with Microsoft Office Certifications.  
http://www.certiport.com/Portal/desktopdefault.aspx?page=common/pagelibrary/MOS-benefits.html l

For More Information:
www.certiport.com
www.microsoft.com
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About Our Certification Program
Microsoft Office Specialist (MOS) Certification for Word 2013
Overview: Our Microsoft Office Specialist certification program for Word 2013 has three levels of mastery: Beginning, 
Intermediate and Advanced. In general, the CORE exam topics are demonstrated in the Beginning and Intermediate 
Guides. EXPERT concepts are included where relevant, with the Advanced Guide only covering EXPERT concepts 

Our Approach: In designing these Guides, we found that it made more sense to write the lessons based on the Ribbons 
and Tasks. For example, the Beginning Guide to Microsoft Word 2013 shows all of the Picture Tools: CORE and 
EXPERT. The beginning of each lesson provides an overview of the Ribbons and Tasks covered.  

The Beginning Guide to Microsoft Word 2013 demonstrates the following Ribbons: Home, Insert, Picture Tools, 
Drawing Tools, and SmartArt Tools: Design.  The lesson activities focus on basic text and mouse commands, as well 
as inserting and formatting graphics.

The Intermediate Guide to Microsoft Word 2013 demonstrates the following Ribbons: Page Layout, Mailings, Insert, 
and Table Tools.  The lesson activities focus on managing page layout, working with tables and creating Mail Merges in 
practical applications such as newsletters and other workplace documents.

The Advanced Guide to Microsoft Word 2013 demonstrates the following Ribbons: Table Tools, Home, Header and 
Footer Tools, References, Developer.  The lesson activities further work with tables in addition to other document work, 
such as for report writing and creation of forms.

Course Prerequisites: Students who enroll in Microsoft Office Specialist (MOS) program should have basic computer 
skills including how to turn on the computer, how to use an Internet browser and how to select commands from a menu. 
Students should know how to save files and send attachments by email as well.

Books in this Series:
The Beginning Guide to 
Microsoft® Word 2013

The Intermediate Guide to 
Microsoft® Word 2013

The Advanced Guide to 
Microsoft® Word 2013
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Microsoft Word 2013 Study Guide: Beginning Word
             Microsoft Office Specialist (MOS): Exam 77-418 for Word 2013

2. Format Text and Paragraphs 
2.1. Insert Text and Paragraphs
Format Text: AutoCorrect Text, Pg 72
Format Text: Copy and Paste Text, Pg 47
Format Text: Insert Built-in Fields, Pg 167
Format Text: Insert Special Characters, Pg 72
Format Text: Remove Blank Paragraphs, Pg 17

2.2. Format Text and Paragraphs
Format Text: Change Font, Pg 32
Format Text: Change Line Spacing, Pg 37
Format Text: Clear Existing Formatting, Pg 35
Format Text: Highlight Text Selections, Pg 31
Format Text: Styles, Pg 57

1. Create and Manage Documents
1.1 Create a Document
Create Documents: New, Blank, Pg 28

1.3. Format a Document
Format a Document: Insert Simple Headers 
and Footers, Pg 185

1.4. Document Views
Document Views: Change the Views, Pg 145
Document Views: Split the Window, Pg 149
Document Views: Zoom, Pg 148

1.5. Print or Save a Document
Documents: Print Options, Pg 190
Documents: Print Scaling, Pg 191
Documents: Print Sections, Pg 191
Documents: Save in a Previous Version 
(Backwards Compatibility), Pg 86
Documents: Save in Different Formats, Pg 86

5.0. Insert and Format Objects
5.1 Insert and Format Building Blocks
Building Blocks: Create Custom Building Blocks, Pg 18
Building Blocks: Insert Textboxes, Pg 168
Building Blocks: The Building Block Organizer, Pg 187

5-2. Insert and Format Shapes and SmartArt
Shapes and SmartArt: Insert Shapes, Pg 127
Shapes and SmartArt: Insert SmartArt, Pg 134
Shapes and SmartArt: Modify SmartArt, Pg 136

5-2. Insert and Format Images
Images: Insert Images, Pg 96
Images: Apply Artist Effects, Pg 107
Images: Apply Picture Effects, Pg 101
Images: Modify Image (Color, Size, Shape), Pg 104
Images: Apply Quick Styles, Pg 99
Images: Wrap Text Around Images, Pg 165
Images: Position Images, Pg 173 
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Microsoft Word 2010 Study Guide: Beginning Word
             Microsoft Office Specialist (MOS): Exam 77-425 and 426 for Word 2013 

From the Word 2013 Expert Exam 77-425 and 426
1. Manage and Share Documents
Manage Multiple Documents
Manage Multiple Documents: Copy Building Blocks, Pg 182

2. Advanced Document Design
2.3 Apply Advanced Ordering and Grouping 
Advanced Formatting: Linked Textboxes, Pg 178

4. Advanced Document Design
2.3 Apply Advanced Ordering and Grouping 
Customize Word: Custom Building Blocks, Pg 182
Customize Word: Delete Building Blocks, Pg 188
Customize Word: Edit Building Block Properties, Pg 181
Customize Word: Save Custom Quick Parts, Pg 180
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About the Authors
             Microsoft Office Specialist (MOS): Exam 77-418 for Word 2013
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breakthrough research in gender balanced training. Elizabeth 
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a Microsoft Certified Office Specialist. She earned  a BA in 
Biology from the University of Michigan.
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University of Michigan, Ann Arbor.
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Clair works with adult learners in online, face-to-face and hybrid 
classroom settings. She is considered “highly qualified” to teach 
introductory computers, including Microsoft Office. 

Clair has a Graduate Certificate in Educational Media and 
Technology, an program that explored ways to infuse technology into 
the learning experience so that learning is interactive. She has 
earned Microsoft Office Master Certification. She also holds a BS in 
Secondary English Education from Eastern Michigan University. 

Leo Michael Nofs, Technical Writing and Quality Control
Leo is a Microsoft Certified Professional and an Access database 
designer. He uses his exemplary attention to detail for copy editing 
the computer instructions for accuracy and clarity. 

Traci Nofs, Photography and Photo Editing
Traci has been photographing children and nature since 2000. She 
works freelance out of her home, including weddings, engagements, 
and particularly children’s photography. She has further enhanced 
her photos by use of image manipulation, focusing on light and color. 

M. Jeanette McCrickard, Office Manager
Jeanette has years of experience as an office manager, including the 
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detail has lead her to work as an Access database administrator and 
a copy editor. 

All of my books 

are dedicated to 
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who taught me 
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Love, eBeth
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 How To Use This Guide
            Microsoft Office Specialist Certification Training

The Comma Method
Observation is a perceptual strategy that asks: why am I doing this 
and which tools would be most effective? Each lesson begins with 
a discussion of the purpose and the objectives.

Orientation helps students start at the right place. The screen 
shots in the Complete Compute Guides show the entire window as 
well as a close up of the particular button or command. 

Notation There are "breadcrumbs" above each screen image. Like 
Hansel and Gretel, the breadcrumbs show the pathway to a button 
or option. Our notation uses the following convention:
Ribbon->Group->Button->Options

Menu Maps
The Comma Method recognizes that there is a difference in how 
men and women navigate the menus. Men typically have the ability 
to see the map first. This method of acquiring knowledge is called 
Breadth-first. [1] Women tend to work with the details first. They 
learn several commands, such as copy, cut, and paste, then they 
put those concepts under the label, “edit.” This method of learning 
is called Depth-first. 

The Comma Method uses menu mapping to assist men and 
women to see both the Breadth and the Depth. An example of the 
menu map is can be seen here.

[1] Ford, Nigel, Sherry Chen, Matching/mismatching revisited: An Empirical Study of Learning and Teaching 
Styles. British Journal of Educational Technology v.32 no1 (Jan. 2001)

Insert-> Illustrations-> Pictures
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© 2013 Comma Productions, LLC

Course Objectives
Students will be able to:
1. Log in to the online course 
2. Navigate the outline and lessons 
3. Take quizzes online 
4. Submit assignments online 
5. Participate in the forums and chat 

Getting Started

Welcome!
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Welcome 
This course presents a practical, hands-on 
approach to computers. The lessons are based 
on what you see on the screen, what you can do 
with the options, and what works on the job. The 
goal is to enable you to use Microsoft Office 
effectively, even creatively. 

Use this Guide as part of your professional 
development plan to prepare for the Microsoft 
Business Certification tests, Microsoft Office 
Specialist (MOS), or as a reference book to 
solve problems as they come up.

This introduction provides information on:
• Navigation
• Practice
• Sample Documents
• Assessments
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My Course ->Login

Log in to the course
This online course requires a User Name and 
Password. You probably received an email with 
your username and password when you 
enrolled.

Try This: Login 
1. Go to the website for your course. 
2. Click on the (Login) link. 
3. You will be prompted for your Username and 
Password.

What If This Doesn't Work? 
First, look at the keyboard and make sure the 
Caps Lock is off (no light). Passwords may 
include both upper and lower case letters.

Second, check the spelling. Your user name may 
not be exactly the same as your email address.

Third, you can click on Live Chat and get 
immediate assistance.

Memo to Self: It's OK if your computer does not 
match exactly. The logon screen may show a 
logo or it may be a different color.
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My Course ->Topic Outline

The Topic Outline 
When you log in to your course, you should see the 
Topic Outline. The Topic Outline is a course 
syllabus: it lists your lessons, practice and quizzes.

Each Level has Lessons and Assessments. The 
lesson links are short discussions that demonstrate 
the options on a particular Ribbon. The lessons links 
may also list the page number where these pages 
can be found in the print version of the computer 
guides. 

Many students prefer to read the lessons on a 
second monitor or in print, rather than switch from 
the lesson screens to Microsoft Office to practice the 
options.

Memo to Self: It's OK if your computer does 
not match exactly. The important part is 
learning the steps. Please contact your 
facilitator if you have any questions
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My Course ->Topic Outline ->Lesson

Lesson Links
When you click on a hyperlink to read a 
lesson, a new window will open. 

What Do You See? On the left side of 
each screen you should see the white 
navigation arrows: Next, Previous, and 
Home

What Else Do You See? When you are 
done with a lesson, you can close the 
browser window. Go to the upper right 
corner of the lesson window and click on 
the X to Exit.

The Topic Outline should be there, the 
window was left open behind the lesson 
screen.
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My Course ->Topic Outline -> Level Checklist

Level Checklists 
Each Level has many lessons, sample 
files, and practice sheets, depending on 
which course you are in. 

The Level Checklists offer a complete 
list of the readings, downloads, practice, 
quizzes and Skill Tests. 

Downloads
When you click on a link to a Download, 
you will be prompted to Open or Save
this file. Click on Save.
Browse to your Documents folder. 

This will save a copy of the file on your 
computer. You can also save the files 
online to your SkyDrive if you wish.

Memo to Self: It's OK if your Checklist 
does not match exactly. Please contact 
your facilitator if you have any questions.
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My Course -> Topic Outline -> Quiz

Take a Quiz Online 
After you review the materials online or with the 
Guides, you can log into the course online and take 
a Quiz. This is an open book quiz. You are allowed 
to look up the answers in your notes, online, or in 
the computer Guides. 

Review the Quiz Buttons
Submit: This button posts your answer for the 
current question.

Save without submitting: This button saves your 
answers. You can leave the quiz and finish it later.

Submit page: This button sends your answers to all 
of the questions on the page.

Submit all and finish: Use this button to finish the 
quiz and submit your quiz online. When you Submit 
all and finish, you cannot go back and print your 
answers. So, print first!
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Memo to Self: There may be a maximum size to this 
assignment. Some examples, say richly illustrated PowerPoint 
slide shows, may be too big. If so, please contact your instructor.

My Course -> Topic Outline -> Upload a file

Submit Your Work 
Most of our online courses ask you to 
upload a document or spreadsheet. 
Here are the steps you can take when 
you are ready to submit your work.

Review This: Upload a file
1. Go to the Topic Outline. 
Click on Beginning Word Skill Test.

What Do You See? You will be taken 
to the Upload screen. The instructions 
should be available. 

2. Click on Browse to select the file 
you want to upload. Navigate to your 
file, then click Open. The path and file 
name will appear in the upload box. 

3. Click Upload this file to submit 
your Skill Test online. Your instructor 
will be notified automatically.
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My Course ->Topic Outline -> Forums

Use the Forums 
In an online class, a Forum is similar 
to raising your hand and asking a 
question. When you post a question to 
a Forum anyone can reply with a 
suggestion or comment. Some of the 
answers are very creative and useful.

Your instructor may also post an 
explanation or offer additional links.

Live Chats
Many instructors keep Office Hours.  
Chat allows you to type questions 
online and get an answer immediately 
from your instructor.  

Don't Explain and Don't Complain:
Please keep your posts professional 
and on topic! 
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My Course -> Topic Outline -> Practice

Practice
This Guide offers additional reference materials 
and practice certification tests. You can use the 
multiple choice quizzes and skill tests to practice if 
you wish. When you are ready, please log in to the 
course and do the assessments online.

The Microsoft certification tests are timed; you 
have to perform the process steps very quickly 
and efficiently in order to pass. 
That takes practice!

More practice
If you have a question about a document or file 
you are working on you are always welcome to 
email a copy of your work to your instructor as an 
attachment. 
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Microsoft Business Certification 
The course prepares you for the Microsoft Office 
Specialist (MOS) exams. This credential recognizes 
the business skills needed to get the most out of 
Microsoft Office. Microsoft certification exams are 
available through authorized testing centers. They are 
not included as part of this certification training. 

More Information Online 
Certiport provides the official Microsoft certification 
exams. You can download the Microsoft certification 
topics and study guides: www.certiport.com

Comma Productions, LLC is independent from 
Microsoft Corporation, and not affiliated with Microsoft 
in any manner. While the Complete Computer Guides 
may be used in assisting individuals to prepare for a 
Microsoft Business certification exam, Microsoft, its 
designated program administrator, and Comma 
Productions, LLC do not warrant that use of these 
Complete Computer Guides will ensure passing a 
Microsoft Business certification exam.
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Microsoft Office 365 includes the Office Software
When you purchase Microsoft Office 365, you get a license for the Microsoft Office 
software: Word, Excel, PowerPoint, Outlook, OneNote, Access...and much more. 
Microsoft Office 365 also has a suite of options that simplify collaborating and 
publishing. It is an online business-in-a-box that includes:.

Email and Calendars
Look up your Email and calendar from your phone, laptop or tablet. If you can reach the 
Internet, by phone or WIFI, you can use your email and calendars online. 

Office Web Apps
Office Web Apps include Microsoft Word, Excel, PowerPoint and Notes. These are 
*real* business applications. Office Web Apps have enough options that you can 
actually get your work done. 

Instant Messaging
Live Chat and Instant Messaging are excellent, professional tools. Microsoft Office 365 
lets you conduct online meetings including video conferences.

File Sharing
Microsoft Office 365 uses a SharePoint Portal, a shared website, where you can upload 
your files. SharePoint can face inward (only you and those with permission can see) or it 
can be public.

Microsoft Office 365 is where you need to be: at work, at home or on the go 
Microsoft Office 365 lets you save your work online and open it with any device: a 
desktop, laptop, tablet, phone, or through a web browser. 

Comma Training Page 22

Beginning Microsoft Word 2013   Page 22 of 198



Skill Level-Beginning Mastered Needs Work Required for my 
job

Create a new document
Select, copy and paste text
Format text
Format columns
Format borders and shading
Spell and Grammar Check
Insert a picture from ClipArt or a file
Beginning Word is recommended if you selected “needs work” on three or more skills.

Skill Level-Intermediate Mastered Needs Work Required for my 
job

Create a watermark
Use Headers and Footers
Create a template
Create a table
Add, delete and modify rows, column and cells 
Create a Mail Merge
Insert a bookmark or a hyperlink
Create an on-line (Web) page
Intermediate Word is recommended if you selected “needs work” on three or more skills. 

Skill Level-Advanced Mastered Needs Work Required for my 
job

Format text with Styles
Navigate with the Document Map
Insert captions, footnotes or endnotes
Create a Table of Contents
Track Changes
Create an on-line form
Create a Master Document
Advanced Word is recommended if you selected “needs work” on three or more skills.

Self-Assessment
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If your course did not include books, you can 
buy them on Amazon.com, if you wish

Using an eReader 
Now you can download our Microsoft Office 
Certification training books to your eReader. In 
addition to being available online as a webpage, we have 
included the materials within the course as Adobe PDF 
files for download to your computer, eReader or Tablet. 

eReaders provide full-color pages, zoom control, search, 
bookmarking and other great features. You can prop the 
eReader beside your mighty desktop or laptop computer 
as you read the lessons and practice the steps.

This is a simple, easy to use process. Our books work 
best on the iPad or other similarly-sized tablets because 
of the large format of the pages.  When a PDF is 
accessed online, such as in our courses, the iPad 
automatically offers to put that PDF file into the iBooks 
app.    

Any Kindle with a web browser should be able to 
download the PDF to the Kindle, then open it with either 
a PDF app or in the Kindle App. Another option with the 
Kindle is to download the files to a desktop, email them to 
your Kindle account, then send them to the Kindle. 
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© 2013 Comma Productions, LLC

Beginning Word Objectives
In this lesson, you will learn how to:
1. Open Microsoft Word
2. Align Text center, left, right, and justified
3. Format Font color, size, face, and case
4. Identify the Home Ribbon, Font Group & 
Paragraph Group
5. Identify and apply Line Spacing options

Go Blue!

Word 2013: Getting Started
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1. Readings
Read Lesson 2 in your Beginning Word Guide, 
page 25-38.

Project
A sample document that you do not need to save.

Downloads
There are NO downloads for this lesson.

2. Practice
Complete the Practice Activity on page 39.

3. Assessment
Review the Test Yourself questions on page 
40.

Menu Maps
This lesson introduces the Home Ribbon.
1. Home ->Font, page 33
2. Home->Font->Bold, page 32
3. Home ->Font-> Size, page 32
4. Home->Font->Color, page 32
5. Home->Font->Change Case, page 34
6. Home->Font->Clear Formatting, page 35
7. Home->Paragraph->Alignment, page 36
8. Home->Paragraph->Line Spacing, page 37

Home

Lesson 2: Go Blue
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Hello, Microsoft Word 2013! 
This Guide introduces Microsoft Word 2013 at the beginning level. If you are farther along, 
that’s OK. You can still learn some new information and nomenclature. 

Look at the label in BOLD above the picture of the Start menu on the following pages. 
This label is a method for writing out the path that your mouse travels. You will see this 
map at the top of every image in our course. 

Try it: Start Word 2013
Go to Start
Click on Word 2013.
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Start -> Word 2013

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents  
1.1 Create a Document: Create New Blank Documents 

Getting Started
When you start Microsoft Word 2013, you will be 
prompted to choose a document. 

On the right side of the page are templates: 
documents that are already designed that you can 
edit for your own work.

Try This: Open a Blank Document
Click on Blank Document.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.1  Insert Text and Paragraphs

Microsoft Word 2013

Simple Stuff 
Microsoft Word, Word Perfect and Google Docs 
are word processors. The original purpose of a word 
processor was to work with text. Many of the steps 
for entering text mimic an old typewriter because
word processors competed with typewriters in the 
early days. This lesson is simple: can you type? 
Can you select the text and format it? 

Try it: Enter Type
Type the words: Go Blue! 
Press the Enter key on the keyboard. 

Using Enter is like hitting the return key on an 
old typewriter. It gives you a new line.

Move your mouse around the page. The 
mouse looks like an I-beam. Click your mouse 
at the end of the word “Blue.” Do you see a 
flashing vertical line? That’s the cursor, 
insertion point. Whatever you type next will 
start from that point.

Delete Type
Click your cursor at the end of the word “Blue.” 
Use the backspace key on your keyboard. 
The word is removed one letter at a time.
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.1  Insert Text and Paragraphs

Microsoft Word 2013

Text Editing 
Microsoft Word 2013 includes a 20,000 word 
dictionary. Word compares your typing to the 
words listed in the dictionary. If Word cannot 
find a match, you will see a red, wavy line.

Try This: Make a spelling mistake
Type in the word: Miichigan
Click ENTER on the keyboard. Your cursor should 
go to the next blank line.

What Do You See? You may also see a red, wavy 
line under the word, "Miichigan" because it is spelled 
wrong.

Try This, Too: Correct a spelling mistake
Place your cursor between the two "i's" and 
backspace or delete the extra letter.

After you correct the spelling, the red wavy line 
for the Spell Checker will disappear. 

Not bad for a start. But we live in the age of 
color, graphics, and videos. What can you do 
to make this more exciting? What tools are 
available for formatting the text?

Comma Training Page 30

Beginning Microsoft Word 2013   Page 30 of 198



Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs : Highlight Text Selections

Microsoft Word 2013

Select the Text 
Try it: Select the Text
Double click on the word “Michigan” to select it. You 
should see a grey box around the text when it is 
selected. 

Single click just places your cursor.

Double click on a word to select it. 

Triple click to select a paragraph.

Old tricks: To select a line of type, place your 
cursor between the edge of the paper and the first 
letter of type for the sentences you want to highlight. 
The cursor changes from an I-beam to a white 
arrow. Click and hold your left mouse button to drag 
and select the type you want.

Keep going... 

Memo to Self: Nothing happens on a computer until 
you select it, first.
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs : Change Font Attributes

Format the Text
1. Make It Big
Use the Font group on the Home Ribbon to make 
the word “Michigan” big, bold and blue. The default 
Font size is 11 pts. Look for the small down arrow by 
the number 11 and select 28 from the list. 

2. Make It Bold
Go to Home->Font. 
Click on "B" for  Bold in the Font Group.

3. Make It Blue
Now, make it blue by going to the button on the far 
right: it’s a letter “A” with a color bar underneath. 
See the little arrow to the right? Click on it to bring 
up the color palette. 

The Live Preview in Office 2013 lets you see your 
changes as you sweep the color palette with your 
mouse. 

WYSIWYG: What you see is what you get.

Home -> Font
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs : Change Font Attributes

Home -> Font

Format the Fonts
A FONT is a type face. Formatting the 
text with a bold or decorative Font 
distinguishes your document.

For example, a business letter should 
have a simple font that is easy to read. 
A wedding invitation has a different 
audience and a different purpose. 
Your invitation might have a 
handwritten Font that looks as elegant 
as calligraphy. 

Try This: Change the Font
Double click the word Michigan. This 
will highlight the text and select it.

Go to Home ->Font.
The default Ffont in Microsoft Word 
2013 is Calibri. Click on the down 
arrow on the right and select a 
different Font from the list.
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs : Change Font Attributes

Home -> Font ->Change Case

More Format Options
You can change whether the text is Upper or 
Lower case with the Home Ribbon, too.

Try This: Review the Font Cases
1. Select the text: Michigan. 
2. Go to Home->Font ->Change Case.
The Change Case button looks like a Capital "A" 
and a small "a."

What Do You See? The options include:
Sentence Case: Make the first letter in the 
sentence big, upper case.
Lowercase: All small, lower letters.
Uppercase: All big, upper letters.
Capitalize: Make the first letter of each word big, 
upper case.
Toggle: Change Upper to Lower and vice versa. 
You would use this to change the text if you kept 
the Caps Lock on while typing.
3. Try This, Now: Edit the Font
The word "Michigan is still selected.
Go to Home->Font ->Change Case.
Select a Case :Uppercase.
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs : Clear Formatting

Clear the Formatting 
Say you wanted to remove all of the 
formatting that you added to the text. This 
option can be useful when you copy and 
paste information from a web page.

Try This: Clear the Formatting 
1. Select the text: Michigan

2. Go to Home ->Font ->Clear Formatting.
The Clear Formatting button is in the upper 
right corner of the Font group. It looks like a 
little eraser.

3. What Do You See? The text will return to 
the default Font (Calibri) and Size (11 pt.). 

Memo to Self: You do NOT need to match 
the formatting on this page. The goal of this 
lesson is to find and practice the options in 
the Font group.

Home -> Font ->Clear Formatting
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs : Change Alignment

Format the Paragraph
Try This: Change the Alignment
1. Triple click a word: MICHIGAN. 
Note: Triple click selects a paragraph.

2. Go to Home -> Paragraph. You can use 
the Paragraph group on the Home Ribbon 
to align the words “Go MICHIGAN” to the 
center of the first line.

3. What Do you See? 
Left, Center and Right are kind of obvious 
alignments. Justified looks like the 
columns in a printed newspaper. Justified 
text is distributed evenly within the column. 

The default alignment for letters, books and 
reports is Left with a "ragged right" edge.

Home -> Paragraph ->Alignment
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs : Change Line or Paragraph Spacing

Format the Line Spacing
The amount of space between the lines of text is 
technically called leading in the print business. 
For several hundred years each letter of type 
was made from wood or metal and placed into a 
key frame. The rows of type were separated by 
strips of thin, lead bar: the leading. In Microsoft 
Word the leading is called Line Spacing.

Before You Begin
Place your cursor before the M of MICHIGAN
Click ENTER on the keyboard to force a new 
line. Now you have two lines of type. 

Try This: Increase the Line Spacing
1. Select both lines of type by dragging the 
mouse over the text.

2. Go to Home ->Paragraph ->Line and 
Paragraph Spacing.

3. What Do You See? There are several default 
sizes. The number 1.0 means that there will be 
one blank line between and that the space, or 
leading will be the same height a one row of 
type. 2.0 means 2 rows of type.

Home -> Paragraph ->Line and Paragraph Spacing 
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Rich Text Formatting
And that’s all there is to it.

What you have been doing is called Rich 
Text. It’s good for getting attention in your 
letters or email. “Mama, send money!” 

It’s also a fun way to get to know text 
editing in Microsoft Word. 

Well, you done good. You get the cookie. 
<grin>
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Lesson: Go Blue
Before You Begin: Start Microsoft Word 2013. When the Welcome window opens, select a new, blank document.

Try This: Do the following steps
1. Type your name. Click ENTER on the keyboard to create a new line.
2. Type your favorite color. Click ENTER on the keyboard to create a new line.
3. Type the name of your favorite movie. Click ENTER on the keyboard to create a new line.
4. Type the words Microsoft Office. Click ENTER on the keyboard to create a new line.
5. Format your name to be 36pt font size. Set the Alignment as Right.
6. Format the name of your color to be that color text. Set the Alignment as Left.
7. Format the name of your favorite movie to a font style other than Calibri (such as Comic Sans or Times New 
Roman).

8. Set the line spacing for all of your text to be 1.5. 
9. Select the words Microsoft Office and apply Toggle Case.
10. Close Microsoft Word. When you are prompted, click Don't Save. 
This is a practice document that you do not have to submit.

Practice Activities
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1. Which of the following is in the Font 
group? (Give all correct answers.)
a. Size
b. Bold
c. Italic
d. Color 
Tip: Beginning Word, page 32

2. Text cannot be formatted unless it 
is selected first.
a. True
b. False 
Tip: Beginning Word, page 31

3. What Ribbon is the Font group on?
a. Home
b. Insert
c. Format 
Tip: Beginning Word, page 31

4. Which of the following is true about 
the Paragraph Group? 
(Give all correct answers.)
a. It includes Alignment 
b. It includes Line  Spacing
c. It is on the Home Ribbon 
Tip: Beginning Word, page 36

Test Yourself
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Word 2013: Working with Text

Beginning Word Objectives
In this lesson, you will learn how to: 
1. Use Copy and Paste commands on text & pictures
2. Use Drag and Drop editing on text & pictures
3. Insert Pictures from Clip Art
4. Apply position formatting to a picture
5. Access the Picture Tools Ribbon
6. Resize and move a picture

Horses and Zebras
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1. Readings
Read Lesson 3 in the Beginning Word guide, 
page 41-60.

Project
A sample document that you do not need to 
save.

Downloads
There are NO downloads for this lesson.

2. Practice
Complete the Practice Activity on page 61.

3. Assessment
Review the Test questions on page 62. Menu Maps

This lesson introduces options on the Insert Ribbon.
1. Insert->Illustrations->Online Pictures, page 50

This lesson introduces options on the Home Ribbon.
2. Home->Styles, page 57

Home

Lesson 3: Horses and Zebras
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Horses and Zebras
The purpose of this lesson is to learn how to use the basic edit commands: Copy, Paste and the Computer 
Mama’s favorite: Undo. If you were familiar with Microsoft Word in a previous version, this is a good place to get 
reacquainted with the new toolbars. So, Start Microsoft Word.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents  
1.1  Create a Document: Create New Blank Documents 

Start -> Microsoft Word 2013

Where Are You?
Try it: Start Word 2013
Go to Start
Click on Word 2013.

What Do You See? You will be 
prompted to choose a document. 

On the left side of the page are 
templates that you can edit..

Try This: Open a Blank Document
Click on Blank Document.

Keep going...
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Microsoft Word 2013 -> Home

Where Are You Going?
Several years ago, Microsoft Office 2007 was 
completely redesigned based on user 
experiences. The design teams determined the 
tools that people used the most and placed them 
"up front." 

The menus were replaced with Ribbons. 
Ribbons are Tabs of functions that work 
together. For example, all of the options for 
making a Mail Merge have been gathered on the 
Mailings Ribbon. 

Some tool bars are activated when you need 
them. When you click on a picture, the Picture 
Tools are displayed. When you click back on 
text, the Picture Tools are turned off.

Each Ribbon may have many Groups, and 
Commands. In the example on this page, the 
Font Group includes Bold, Italic, Underline, etc.

Microsoft Office 2013 builds on this rich 
Ribbon experience.
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Exam 77-418 Microsoft Word 2013
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs : Change Font Attributes

Home ->Font ->Color 

Format Text
Moving text and graphics from one page to 
another, or from one document to another, 
is a fundamental computer task. This 
lesson begins with text. 

1. Try It: Enter the Text
Type: Horse
Type: Zebra

2. Try it: Select and Format Text
Double click the word Horse to select it.
Go to Home ->Font.
Select 18 pt, Bold, Red.

3. And Try This: Select and Format Text
Double click the word Zebra to select it.
Go to Home ->Font.
Select 18 pt, Bold, Blue.

Memo to Self: Nothing happens in a 
computer until you select it first. 
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Exam 77-418 Microsoft Word 2013
2.0  Format Text, Paragraphs, and Sections 
2.1  Insert Text and Paragraphs : Copy and Paste Text

Home -> Clipboard->Copy

Copy and Paste
Question: If you format the text big, bold 
and colorful, will Microsoft Word retain that 
formatting when you copy and paste the 
text?

1. Try it: Copy the Text
Double click Horse to select it 
Go to Home ->Clipboard->Copy
The Copy command looks like two sheets 
of paper. Look for it in the Clipboard group.

2. Paste the Text
Click your cursor after the word Zebra
Go to Home ->Paste
Paste the word Horse five more times.

3. Repeat the Practice
Double click Zebra to select it
Go to Home ->Copy
Place your cursor after the last word 
Go to Home ->Paste
Paste the word Zebra five more times.
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Exam 77-418 Microsoft Word 2013
2.0  Format Text, Paragraphs, and Sections 
2.1  Insert Text and Paragraphs : Drag and Drop Text

Drag and Drop Text
Our goal is to edit the words so that they 
go, “Horse Zebra Horse Zebra.” The action 
is called Drag and Drop. 

Try it: Drag and Drop the Text
1. Double click Horse to select it. 
Click and HOLD your left mouse button 
The cursor changes from an I-beam to a 
white-headed arrow with a box under it.

2. Drag and Drop the word Horse 
between two Zebras. You can see a little 
vertical line that follows your mouse as you 
move it. That’s the insertion point. No 
surprises. When you release your mouse 
that’s where the word you’re holding will be 
dropped.

Play with it a little to get used to drag and 
drop editing. It works. It’s fast. And when 
you get the hang of it, it’s fun.

Microsoft Word 2013 -> Home
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Exam 77-418 Microsoft Word 2013
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Online Images

Insert -> Illustrations->Online Pictures

Insert Online Pictures
This exercise is called Horses and Zebras. 
The objective is to use the basic commands 
with pictures as well as text. So, you need 
horses and zebras. 

Try it: Insert Online Pictures
1. Go to the Insert tab. 
Find the Illustrations group. 

2. Click on Online Pictures
You will be asked to choose where you 
would like to look for online pictures. 

What options are available? 

Keep going... 
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Exam 77-418 Microsoft Word 2013
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Online Images

Insert -> Illustrations->Online Pictures

Search For Pictures
3. What Do You See? There are three 
default locations for online pictures:

Office.com has Royalty-free Clip Art that 
you can search online for illustrations, 
photographs, video and audio sounds. 

Bing Image Search: You can use the Bing 
online Search engine to look for images that 
meet your criteria.

You can also search for images on your 
SkyDrive. We'll add the SkyDrive later if you 
do not already have one. 

Memo to Self: Don't ever assume that all 
images are royalty free! If you download and 
use someone's image you may be liable for 
copyright infringement. 
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Exam 77-418 Microsoft Word 2013
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Online Images

Pick a Picture
Try it: Search by Keyword
1. Go to Office.com Clip Art.

2. Type Horse for the Search text.
Click Search on the web page or click ENTER 
on the keyboard. 

3. What Do You See? The Clip Art Gallery will 
search the web site and find pictures of horses. 

Click on any picture that you want. 
Click Insert.
It will be inserted into your Word document.

Insert -> Illustrations->Online Pictures->Office.com ClipArt
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Exam 77-418 Microsoft Word 2013
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Modify Image Properties (Wrap Text)

Layout Options
Hello, picture! How does this picture work with the 
words? Is it on the words covering them up? Under 
them? What are the Layout Options?  

Try it: Edit the Layout Options.
1. Click once on the picture to select it. The 
Picture Tools should be available at the top of 
Microsoft Word, above the Home Ribbon. 

Look for the new, "Quick Click" button Layout 
Options in the upper right corner of the picture.

2. Click on the Quick Click: Layout Options.
Go to With Text Wrapping.
Click on Tight. 

3. Choose: Fix Position on Page. The text should 
go around the picture now: not under or over it.

Memo to Self: The phrases "in Line with Text"
and "Move with Text" mean the picture will behave 
like a giant letter. 

When you format a picture With Text Wrapping 
and Fix position on page, the picture can be 
moved freely, as if it was a Sticky Note. 

Layout Options -> With Text Wrapping-> Tight
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Exam 77-418 Microsoft Word 2013
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Modify Image Properties (Color, Size, Shape)

Resize the Picture
Click once on the picture to select it. See the 
little circles around the horse picture? Those 
are the handles. If you move your cursor to 
one of the handles, it will become a double-
headed arrow. 

Watch Your Mouse:
A two-headed arrow means Resize.
A four-headed arrow means Move.

Try it: Resize the Picture
Select the picture.
Run your cursor over any handle.
Watch for a two-headed arrow.

Click and Hold your left mouse button to 
Resize the picture.

Memo To Self:  Pictures, photographs and 
even graphs are frame-based. The little 
handles that surround an object when you 
select it are the edges of the frame. Frames 
“float,” they can be placed anywhere on the 
document.

Resize the Picture
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Home -> Clipboard-> Copy

Copy and Paste the Picture
1. Try it: Copy and Paste the Picture
Click once to select the picture
Go to Home ->Copy
Go to Home ->Paste

2. Try it: Move the Picture
Select the new picture you just pasted.
Click and Hold your left mouse button and Move
the picture to a new position. 

Watch your mouse: 
A two-headed arrow means Resize. 
A four-headed arrow means Move. 

3. Try it again: Copy, Paste, Move 
Repeat these steps with a Zebra picture.

Memo to Self: Sometimes when you copy and 
paste a picture, the new image may be placed on 
top of the original image with computer precision. 
It may be very difficult to see that you do, indeed, 
have one picture on another. 

Comma Training Page 54

Beginning Microsoft Word 2013   Page 54 of 198



Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents  
1.1  Create a Document: Create New Blank Documents 

Formatting Text with Styles
The previous pages introduced basic options for 
adding text and pictures. The next pages show 
how to use Styles to format the text. 

Before You Begin: If you were working on the 
horses and zebras lesson, you can close your 
document. 

Go to File-> Close.
When you are prompted to Save your document, 
please click Don't' Save. 
This was just a practice page. 

1. Try it: Open a New Document
Go to File->New.
Click on Blank Document. 

Keep going...

File -> New-> Blank Document 
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.1 Insert Text and Paragraphs

Enter Some Sample Text
2. Try it: Enter Sample Text
Please type the following sample text:

Charlotte's Website
123 Main Street
Brighton, Michigan 48116

From the Farm to your Table- That's Fresh!

For Immediate Release
Charlotte's Website, a family owned farm in 
our community, has announced that they will 
be launching a virtual Farmers Market online. 
Please feel free to call us. More information is 
available at our website.

Keep going...

Home
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Add Styles to Text

Format the Text with Styles
The Styles can be found on the Home Ribbon. 
Microsoft Office 2013 has Live Preview: As you 
run your mouse over the Styles you will see how 
your text will look.   

3. Try it: Format the Text with Styles
Select the text: For Immediate Release 
Go to Home ->Styles.
Click on Heading 1.

What Do You See? The selected text will be 
formatted as a Heading 1 Style. The Style 
includes the Type Font, Size and Color.

Keep going...

Home -> Styles-> Heading 1
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Add Styles to Text

Additional Styles
4. Try This, Too: Format the Title 
Select the following text: 

Charlotte's Website
123 Main Street
Brighton, Michigan 48116

Go to Home ->Styles.
Select the Title style from the library.

What Do You See? The selected text will be 
formatted as a Title Style. The Title Style's 
Type Font, Size, and Color are different from 
the Heading 1 Style.

Keep going... 

Home -> Styles-> Title
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Add Styles to Text

The Style Library
Microsoft Word 2013 includes many, many 
more Styles. Here is how you can find and use 
the Style Library.  

Before You Begin: Look on the right side of 
the Styles for the Arrows. As you hover your 
mouse over the down arrow, you should see 
the word More.

5. Try it: Find More Styles
Select the Text: From the Farm to Your Table- 
That's Fresh. 
Go to Home ->Styles. 
Click on More. 
Select the Intense Quote style.

What Do You See? The Style Library
displays about a dozen different Styles. Each 
Style in the Library shows a preview of the 
formatting. 

For example, the Intense Quote is formatted 
11 pt Bold, Italic and Blue. This Style includes 
borders, too: lines above and below the text.

Home -> Styles-> More
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Summary for Working with 
Text and Pictures
The goal of this beginning lesson was to 
become familiar with the text and graphic 
tools. The focus was on the Home Ribbon, 
and the basic options in the Clipboard (Copy 
and Paste), and Font Groups. (Big, Bold and 
Blue) and Styles. 

Please close this file. You do NOT have to 
save this practice document when you are 
prompted. 

You done good. 
You get the cookie.
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Lesson: Horses and Zebras
Before You Begin: Start Microsoft Word 2013. When the Welcome window opens, select a new, blank document. 

Try This: Do the following steps
1. Insert a photo of a cat from the ClipArt gallery.
2. Insert an illustration of a mouse from the ClipArt gallery.
3. Insert a picture of a dog from the ClipArt gallery.
4. Format the Position of dog to be Top Left with Square Wrapping. 
(HINT: Select the picture and go to Picture Tools->Format->Arrange->Position.)
5. Format the Text Wrapping around the cat and mouse to be Middle with Square Wrapping.
6. Format the Text Wrapping around the dog to be In Line with Text.
7. Resize the pictures so the cat is the largest and the mouse is the smallest.
8. Copy the mouse and paste it three times.
9. Add the following text: The dog ran after the cat who was chasing the mouse. 
10. Copy and paste your text three times. 
11. Add the text: The mouse just wanted some cheese. 
12. Drag and drop the sentence “The mouse just wanted some cheese” to be after the first sentence.
13. Close Microsoft Word. When you are prompted, click Don't Save. 
This is a practice document that you do not have to submit.

Practice Activities
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6. What media types are available in 
Microsoft's Clip Art Gallery?  
(Select all that apply)
a. Illustrations
b. Photographs
c. Videos
d. Audio
Tip: Beginning Word, page 50

4. You can format the position of a 
picture to a designated place on the 
page, such as bottom center or top right.
a. True
b. False
Tip: Beginning Word, page 52

5. Which group includes the commands 
Copy and Paste?
a. Home 
b. Clipboard
c. Copy and Paste
Tip: Beginning Word, page 47

1. How do you turn on (activate) the 
Picture Tools Ribbon?
a. Go to File→ Ribbon→ Picture Tools
b. Select a picture
c. Go to Insert→ Ribbon and select More 
Options
Tip: Beginning Word, page 52

2. Which type of arrow means resize?
a. 4-headed
b. 2-headed
c. Normal arrow
Tip: Beginning Word, page 53

3. Which of the following can be copied 
and pasted? 
(Select all correct answers)
a. Text
b. Pictures
Tip: Beginning Word, page 54

Test Yourself
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Word 2013: Working with Text

Beginning Word Objectives
In this lesson, you will learn how to: 
1. Identify and use the Mini Toolbar.
2. Identify and use Paste Options.
3. Use Spelling and Grammar checking tools.
4. Use AutoText and AutoCorrect.
5. Save a document using Office 2007-2013 format.
6. Save a document using Office 2003 format. 
7. Use Save As to create a copy of a document. 

Mice and Men
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1. Readings
Read Lesson 4 in the Beginning Word guide, 
page 63-92.

Project
A sample document that you do not need to 
save.

Downloads
There are NO downloads for this lesson.

2. Practice
Complete the Practice Activity on page 91.

3. Assessment
Review the Test questions on page 92. Menu Maps 

This lesson demonstrates options on the Home Ribbon.
1. Home->Clipboard->Paste, page 68
2. Home-> Clipboard, page 69

This lesson introduces options on the Insert Ribbon.
3. Insert->Symbols->Equation, page 74
4. Insert-> Symbols->Symbol, page 75

Insert

Home

Lesson 4: Mice and Men
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Mice and Men
You have to talk with your computer. In one way or another you need to use an interface to change your words 
into actions in the digital world. In this lesson, the focus will be on what you can think and do with the mouse. 

Start Microsoft Word. When the Welcome window appears, please select a new, Blank Document. 
What do you see from the top of the screen? Is there a Title Bar with a little Microsoft Word icon? Is there a 
Home Ribbon with the Clipboard, Font and Paragraph Groups? Yes. If your screen looks similar to the example 
on this page, then you are ready to get started.
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Change Font Attributes 

Home -> Font

Begin with the Text
Enter the following sample text.

Enter the name
Type: Charlotte's Website
Select the text. 
Go to Home->Font.
Select a Font: Tahoma, 36 pt

Enter the marketing text
Type: The Best in Farm Fresh Food 
Delivered to Your Door! 
Select the text.
Go to Home->Font.
Select a Font: Tahoma, 16 pt 
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Change Font Attributes 

Home -> Font

The Mini Toolbar
When you select text, you may see a Mini 
Toolbar. It looks transparent until you rub 
your mouse over any of the formatting 
commands. 

You can use this toolbar to edit the Font, 
text size, alignment, color, indents and even 
bullets.

Try it: Format the text
Select the text: Charlotte's 
Look for the Mini Toolbar.
Change the size and color: Tahoma, 36 
point, Bold and Blue.
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Copy and Paste Options

Home ->Clipboard->Paste

Paste Options
When you copy and paste text, you may see a small 
Clipboard pop up. Let's review the options. 

Try it: Paste Options
Select the text: Charlotte's Website
The Best in Farm Fresh Food Delivered to Your Door! 
Go to Home->Clipboard-> Copy 
then Home-> Clipboard-> Paste. 
Look for the Paste Options.

 Keep Source Formatting:
In this example, the word "Charlotte" would paste with all of 
the formatting that was copied.

 Merge Formatting:
The text would paste with the default font, size and color for 
Microsoft Word: Calibri, 11 pt, black.

 Keep Text Only:
This strips away any formatting that was copied
Select Keep Source Formatting and keep going...
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Copy and Paste Options

Home ->Clipboard

Paste One, Paste All
The Clipboard is one of the oldest helper 
applications in the computer. You can use the 
Clipboard to copy and paste a paragraph or a 
picture from one program to another.  

1 Try it: Use the Clipboard
Double click the word: Charlotte's.
Go to Home -> Clipboard->Copy.

2. Try This, Now: Find the Clipboard. Click on the 
small option arrow in the bottom right corner of the 
Clipboard Group.

What Do You See? A new pane will open on the left 
side of Microsoft Word. Each item that you copied 
will be listed here. Click on any item to paste it. You 
can also Paste All, if you wish. 

Comma Training Page 69

Beginning Microsoft Word 2013   Page 69 of 198



Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Spell Check

Review ->Spelling and Grammar

Spelling and Grammar
Microsoft Office 2013 includes a dictionary that 
compares your spelling and grammar as you type.

If your words do not match ones in the dictionary, 
you will see a red wavy line. That's the Spell 
Checker.

If your sentence has a structural problem with the 
grammar, say the subject and the verb do not 
match, then you will see a green wavy line. That's 
the Grammar Checker.

Try it: Spell and Grammar Check
Type the following two sentences: 
We was walking to school.
We saw Charlotte Sergayiff. 

Please include all of the punctuation! 
Click Enter on your keyboard. 

What Do You See? There should be a red wavy 
line under "Sergayiff." That's the spell checker. The 
wavy line under "was" is the Grammar Checker. 

Keep going... 
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Spell Check

Review ->Spelling and Grammar

Spelling and Grammar
Everything in a computer has left and right mouse 
actions. What does the left mouse button do?

What button do you use to click on Start?
Say left. 
What button do you use to double click?
Say left. 
What button do you use to drag and drop?
Say left. 

Left gives you actions: Select, open, move.
Right gives you options: A list of choices.

Try it: Right click the Spell Check
Click on "Sergayiff" with your Right-Mouse Button. 
The options should pop up.

Sometimes, you will see a few suggestions from 
the dictionary. If the name is spelled correctly but 
does not appear on the list of options, click on 
Add to Dictionary with your Left mouse button. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
2.0  Insert Text, Paragraphs, and Sections 
2.1  Insert Text and Paragraphs: Autocorrect

File ->Options ->Proofing ->AutoCorrect

AutoText, AutoCorrect and 
Other Fancy Mice Options
AutoText: Microsoft Office also notices common 
words and offers to fill them in for you. The most 
obvious example is the names of the months. 

Try This: Play With the AutoText
What do you see as you type the word February? 

AutoText also inserts formatted symbols. If you 
type (tm), Microsoft Office will format the text as a 
superscript.  If you type :) Microsoft Office will 
substitute a smiley face. It is the Computer 
Mama's understanding that the symbol next to the 
smiley face means SmartAss, which would be 
accurate for her. 

AutoCorrect: Microsoft Office automatically 
corrects a long, long list of the most common 
spelling mistakes. Prove it to yourself. Type: hte 
and watch the letters when you press the space 
bar. 

OK, Close this document. Do not Save. 
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Exam 77-418 Microsoft Word 2013 
2.0  Insert Text, Paragraphs, and Sections 
2.1  Insert Text and Paragraphs: Autocorrect

Math AutoCorrect
There are several ways to document your math 
equations in Word. Microsoft Office 2013 has an 
extensive library of equations and symbols.

1. Try it: Type a Math Symbol
Please open a blank document.
Type the following examples:
\angle
\approx
\degree
\Alpha
\Omega

2. What Do You See? Word substituted the right 
math symbol as you typed the text.

What If It Doesn't Work? There is an option that 
turns the Math AutoCorrect on or off. This option is 
demonstrated in a few more pages. 

Keep going, please...
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Exam 77-418 Microsoft Word 2013 
2.0  Insert Text, Paragraphs, and Sections 
2.1  Insert Text and Paragraphs: Insert Equations

Insert-> Symbols->Equation

Insert Equations
Creating math symbols as you type is very useful. 
You can also insert and edit equations in Microsoft 
Word 2013. 

1. Try This: Find the Equations
Go to Insert-> Symbols->Equation.
Click on the drop-down arrow on the right. 

What Do You See? There should be a list of 
equations including the Area of a Circle, Binomial 
Theorem and, yes indeed, it is the Pythagorean 
Theorem for triangles.

2. Try This, Too: Insert A New Equation
Go to Insert-> Symbols->Equation.
Click on Insert New Equation.

What Do You See? There should be a new 
Equation Block that you can edit.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
2.0  Insert Text, Paragraphs, and Sections 
2.1  Insert Text and Paragraphs: Insert Special Characters

Equation Tools ->Design->Structures

Hello, Equation Tools!
At long last, Word has a whole Ribbon of Tools for 
writing and editing Equations. 

The Equation Tools include:
Tools
Symbols
Structures

4. Try This: Review the Equation Ribbon
Go to Equation Tools-> Design->Structures.

What Do You See? Many of the math and 
business symbols can be found in the Symbols. 

The Structures enable you to document 
Fractions, Script, Radicals, Integrals, Bracket, 
Function, Accent, Limit and Log, Operator, and 
Matrix. Way cool new Ribbon. 
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Configure Autocorrect Options

File ->Options

Microsoft Word 2013 Options
Where does Microsoft Word 2013 keep these 
AutoCorrect words, AutoText entries, Formulas 
and Symbols? 

Try it: Find the Word Options
Go to File->Options.

You should see the General Word Options:
Popular
Display
Proofing
Save 
Advanced

Keep going, please... 
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Configure AutoCorrect Options

File ->Options ->Proofing

Word Options: Proofing
There are several Word Options that help you 
create professional  documents. The AutoCorrect 
options can be found in Proofing. 

Try it: Find the Proofing Options
The Word Options are open. Select Proofing. 
You should see AutoCorrect Options at the top 
of the Proofing page.

Word is programmed to ignore:
UPPERCASE
Words with numbers
Internet addresses

Word will automatically look for:
Spelling
Grammar
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Configure Autocorrect Options

File ->Options -> Proofing ->AutoCorrect Options

Change the AutoCorrect Options
Try It: Change the AutoCorrect Options
The Word Options are still open. Proofing is selected.
Click on AutoCorrect Options at the top of the 
Proofing page. A new window with several pages (tabs) 
of options will open. Click on AutoCorrect.

At the top of the AutoCorrect page is a list of 
Capitalization options. Microsoft Word capitalizes:
First letter of sentences
First letter in a table cell
Names of days

Replace text as you type: 
Earlier in this lesson we played with a few symbols and 
emoticons. This is the page that lets you add and 
change the AutoCorrect words. For example, if you 
type ;) it will be replaced with a smiley face.

You can add a phrase to AutoCorrect and have 
Microsoft Office spell it out for you automatically. The 
buttons are pretty obvious: you can ADD or REMOVE
any text in this list.
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Configure Autocorrect Options

File ->Options -> Proofing ->AutoCorrect Options ->AutoCorrect->Exceptions

AutoCorrect Exceptions
There are always exceptions to the rule. 
AutoCorrect can include a list of words you do 
NOT want automatically corrected.

Try it: Review the Exceptions
If you are not already on this page, please...
Go to File->Options-> Proofing.
Click on AutoCorrect Options.
Go to the AutoCorrect tab.
Click on Exceptions.

What Do You See? Microsoft Word has a long list 
of AutoCorrect exceptions. For example, the 
software is programmed to skip the capital letters 
after common abbreviations such as abbr, tbs., 
and tbsp.

Click CANCEL and return to the AutoCorrect
window. 

Memo to Self: AutoCorrect is a 
productivity tool. AutoCorrect quickly 
replaces "hte" with "the." However, as with all 
programming, it is a good idea to review 
these corrections and confirm that they make 
sense.
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Configure AutoCorrect Options

Math AutoCorrect Options
Earlier, we reviewed the Math Equations. Many 
professions use mathematical symbols in reports 
and documentation. Prior to Microsoft Office 2007, 
you had to Insert a Symbol and select a letter from 
a set of Fonts named Dingbats or Symbols. 

How Did We Get Here?
The Word Options are open. Proofing is selected.
Go to the top of the Proofing page.
Click AutoCorrect Options...

Try it: Find the Math AutoCorrect Options
When the AutoCorrect window opens, select the 
Math AutoCorrect Tab. 

Math AutoCorrect has an extensive list of text for 
math, chemistry and engineering. This list is 
adaptable, too. You can add or edit your own 
entries, same as with AutoCorrect. 

Look for the check box to Use Math AutoCorrect 
outside of the math regions. This is an important 
option if you wish to type formulas and equations.

File ->Word Options -> Proofing ->AutoCorrect
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Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Configure Autocorrect Options

File ->Options -> Proofing

Grammar Options
Microsoft Word has options for the Grammar 
Checker as well. You can choose if you are going 
strictly by the rules or not. 

For example, the phrase "A rose is a rose is a rose" 
is not misspelled, but it would probably be flagged 
by the Grammar Checker. 

1. Try it: Find the Grammar Options
Go to File ->Options -> Proofing.

2. What Do You See? The Grammar Checker will 
check the grammar as well as the spelling as you 
type. The Writing Style is marked Grammar Only. 

Click on Settings to choose a different Writing 
Style.  

Keep going...

Comma Training Page 81

Beginning Microsoft Word 2013   Page 81 of 198



Exam 77-418 Microsoft Word 2013 
2.0  Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Configure Autocorrect Options

File ->Options -> Proofing ->Settings

Grammar Settings
Try it: Edit the Grammar Settings
Go to File ->Options -> Proofing.
Find the Spelling and Grammar options.
Click on Settings.

What Do You See? By default, Microsoft Word 
checks Grammar Only. 

Grammar includes Capitalization, Fragments, 
Noun phrases, even Questions and Punctuation. 

Grammar and Style checks for clichés and jargon 
(Watch that tech talk!) and sentence length (more 
than sixty words...hmmm that leaves out Earnest 
Hemmingway).

Click Cancel to Close the Grammer Settings. 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save Documents

File ->Save

Is it Saved Yet?
One of the most important things a newbie learns 
is how to Save a file. The following pages 
demonstrate how to save a document. 

Microsoft Word 2007-2013 have a different file 
format than the previous versions of Word. This 
lesson also shows how to use Save As to create 
version of your document that can be opened in 
Microsoft Word 97-2003. 

Get A Clue: Look at the top of the Title Bar. New 
documents are named Document 1, 2, etc. They 
are NOT saved. When you save a file you type a 
name and choose a place to save your work. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save Documents

File ->Save

Save or Save As? Both options take you to the same window. You 
can use Save As to create a different version of a file.

Save Your Document
There are three parts to saving a file: 
1.Where are you saving it? 
2.What are you naming it? 
3.What are you doing? SAVE!

These are the steps to save your work and find 
a folder to keep it in. 

Try This: Save a document
Start Microsoft Word
Type your name
Go to File ->Save.

What Do You See? By default, Microsoft 
Office 2013 suggests OneDrive, a folder on an 
Internet server. That's one option.

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save Documents

File ->Save->Computer->My Documents

Save Options
Another option is to save this file to your 
Computer. say, in the Documents folder.

1. Where Are You Saving It?
Go to Computer->My Documents. 

2. What Are You Naming It?
Type the File Name: Practice

What Do You See? The new file type in 
Microsoft Word 2007, 2010 and 2013 is 
the .docx format. The .docx format conforms 
to the new international Open Office standard.

3. What Are You Doing?
Click on Save.

When you click on Save, your document will 
be named, date stamped, and stored in the 
Documents folder.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save in a Previous Version (Maintain Backward Compatibility)

Memo to Self: If you can't remember when you had to consider which version of Microsoft Office you 
are using, then you are not as old as the Computer Mama. The last time anyone had to ask, "Which 
Word?" was in 1997.

File ->Save As

Save As Office 97-2003
When you save a document in Microsoft 
Word 2007, 2010 or 2013, you should be 
aware that this is a new file format. 

Many companies still have the previous 
versions of Microsoft Word, so they might 
not be able to open or edit your work. 

Here are the steps you can take to create a 
copy in Word 97-2003. 

Try it: Save As Previous Version
Go to File ->New. 
Create a blank document. 
Type: Dr. Green 
Go to File ->Save As.

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save Documents in a Previous Version

File ->Save As -> Word 97-2003 Document

Save As Office 97-2003
1. Where Are You Saving It?
Please use the Documents folder, again. 

2. What Are You Naming It?
Type the File Name: Dr Green

What Do You See?
The file type is Microsoft Word 97-2003. It is 
the .doc format. This is the file type that is 
compatible with most businesses, schools and 
government departments.

3. What Are You Doing?
Click on Save.

When you click on Save, your document will 
be named, date stamped, and stored in the 
Documents folder.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save Documents as a Different Version

File ->Save As

Save As a Different Version
Say you needed to consult with two doctors and 
the letter you type to Dr. Green will be the same 
as the one to Dr. Cooper except for the name and 
address. You can use Save As to create another 
copy or version of the letter. 

Try it: Use Save As to Make A Copy
1. Edit the text
Open the file saved as: Dr Green.
Delete the name Green and type Cooper.

2. Where are you going?
Go to File -> Save As. 
Where are you saving it: Documents. 
What is the File Name: Dr Cooper. 

3. What are you going to do?
Go to Save as Type and choose the Word 97-
2003 Document. Click Save. 

Memo to Self: When you use Save As to create 
another copy of a Word 97-2003 file, Word uses 
the same file type as the original.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Save Documents to a Different Location

File ->Options -> Save

Where Did You Save It?
All of the Microsoft Office programs save files 
in the Documents folder. You can change the 
default location if you wish. This setting is under 
the File menu, with the AutoText options and 
other tidbits. 

Review the Default Location for Saving Your 
Documents 
Go to File ->Options.
Select the category: Save.

What Do You See? You can use the Browse
button to find and select a different folder to be 
the default location when you Save a file.

Please Cancel out of these Word Options 
without changing the default file location.

Comma Training Page 89

Beginning Microsoft Word 2013   Page 89 of 198



Beginning Word 2013
These pages demonstrated many of the 
options you might see as you learn 
Microsoft Word 2013. It is important to 
consider who has upgraded to the new 
Word format, and how to use Save As to 
create a version that is compatible with 
Word 97-2003.

Finally, this lesson introduced the concept 
of different versions. 

Well, you done good. 
You can have two cookies.
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Lesson: Mice and Men
Before You Begin: Start Microsoft Word 2013. When the Welcome window appears, open a new, blank document.

Try This: Do the following steps
1. Type: January. Look for the AutoText and click ENTER on the keyboard to insert the word.
2. Type: Monday. Look for the AutoText and click ENTER on the keyboard to insert the word.
3. Type (tm). Watch the AutoText convert the text into the symbol for trademark.
4. Type (c). Watch the AutoText convert the text into the symbol for copyright.
5. Go to File->Options-> Proofing. Click on AutoCorrect Options.
6. Go to Math AutoCorrect.
7. Select Use Math AutoCorrect rules outside of math regions. Close the AutoCorrect window.
8. Type: \approx. Watch the AutoText convert the text into the symbol for approximate.
9. Go to Insert->Symbol. Click on the Copyright symbol.
10. Go to Insert->Symbol. Click on the Trademark symbol.
11. Go to Insert->Equation. Click on Pythagorean Theorem.
12. Close Microsoft Word. When you are prompted, click Don't Save. 
This is a practice document that you do not have to submit.

Practice Activities

Comma Training Page 91

Beginning Microsoft Word 2013   Page 91 of 198



1. When does the Mini Toolbar appear?
a. When text is selected
b. When you double click on the ribbon
c. When you start typing
 Tip: Beginning Word, page 67

2. The clipboard holds items copied:
a. Just from the current program you're 
using
b. Only from Microsoft programs
c. From any program on your computer 
that allows copying
 Tip: Beginning Word, page 69

3. What does Paste All do?
a. Pastes all items from the clipboard into 
the current document
b. Pastes all items copied that day into 
the current document
c. Pastes only the last copied item into 
document
 Tip: Beginning Word, page 69

5. Where are the commands for Copy 
and Paste located?
A.  On the Insert Ribbon
B.  On the Edit Ribbon
C.  On the Home Ribbon
Tip: Beginning Word, page 69

6. Microsoft Word 2013 includes Math 
Autocorrect, which replaces certain 
commands with symbols.
a. TRUE
b. FALSE
Tip: Beginning Word, page 73

7. It is possible to create personalized 
AutoCorrect commands.
a. TRUE
b. FALSE
 Tip: Beginning Word, page 78

8. Microsoft Word 2013 uses a new file 
format that is different from Microsoft 
Word 1997-2003.
a. TRUE
b. FALSE
Tip: Beginning Word, page 83

9. Which of the following is a Paste 
Option? (select all correct answers)
a. Keep source formatting.
b. Merge formatting.
c. Keep text only.
Tip: Beginning Word, page 68

10. Which of the following is true about 
mouse buttons?  
(Select all correct answers)
a. Left gives you actions like select, open 
and move.
b. Right gives you options in a short 
menu list of choices.
Tip: Beginning Word, page 71

11. Which of the following can be 
inserted into a Word document?  (Select 
all correct answers)
a. Equations
b. Symbols
c. Clip Art
Tip: Beginning Word, page 74, 75 

Test Yourself
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Word 2013: Graphics and Quick Parts

Beginning Word Objectives
In this lesson, you will learn how to: 
1. Access the Picture Tools Ribbon.
2. Apply Pictures Styles and Effects.
3. Apply Borders to a Picture.
4. Use the Picture Corrections Tool.
5. Apply Artistic Effects to a Picture.
6. Compress a Picture for optimal size.
7. Remove the background of a Picture.
8. Crop a Picture and Crop to Shape. 

Fancy Colors
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1. Readings
Read Lesson 5 in the Beginning Word 
guide, page 93-116.

Project
A sample document that you do not need 
to save.

Downloads
Graphic files used in the lesson:
Durand1.jpg, Durand2.jpg, 
Durand3.jpg, Durand4.jpg, 
Durand5.jpg, 
Michigan-Balloonfest-4.gif, 
Michigan-Balloonfest-18.gif, 
Michigan-Balloonfest-22.gif
Michigan-Balloonfest-26.gif (not 
cropped)

2. Practice
Complete the Practice Activity, 
page.117

3. Assessment
Review the Test questions, page 118.

Menu Maps
This lesson shows options on the Picture Tools Format Ribbon.
1. Picture Tools-> Format-> Styles, page 99
2. Picture Tools-> Format-> Picture Effects, Page 101
3. Picture Tools-> Format-> Picture Border, page 102 
4. Picture Tools-> Format -> Adjust-> Corrections, page 103
5. Picture Tools-> Format -> Adjust-> Color, page 105
6. Picture Tools-> Format -> Adjust-> Artistic Effects, page 107
7. Picture Tools-> Format -> Adjust-> Compress, page 109
8. Picture Tools-> Format -> Adjust-> Change Picture, page 110
9. Picture Tools-> Format -> Adjust-> Reset Picture, page 112

Picture Tools->Format

Lesson 5: Fancy Colors
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A New Box of Crayons 
Getting a new box of crayons is always fun, whether you are a child in grade school or a big kid in an office. There's nothing 
like the feeling of opening the box and seeing all of the crayons arranged by color: so many shades of red, orange, green 
and yellow. So many options! 

In this lesson, the focus will be on formatting pictures. Microsoft Office 2013 has a wonderful set of tools for working with 
pictures and graphics. 

So, if you are ready, please Start Microsoft Word 2013. When the Welcome page appears open a new, Blank Document. 
What do you see from the top of the screen? Is there a Title Bar that says Document1 - Word? Is there a Home Ribbon with 
the Clipboard, Font and Paragraph Groups? OK. 

If your screen looks similar to the example on this page, then you are ready to get started. 
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images

Insert ->Illustrations->Pictures

Insert a Picture 
Our lesson begins by adding a picture. There 
are several sample pictures available with this 
course online. You can also use your own 
pictures if you wish.

Try it: Insert a Picture
1. Go to the Insert tab.
Find the Illustrations group on the Insert 
Ribbon.

2. Click on Pictures

Keep going, please...

Memo to Self: you do not need to MATCH the pages in this 
book. The goal of this course is to demonstrate the options.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images

Insert -> Illustrations->Pictures

Insert a Picture, continued 
3. What Do You See? You will be prompted to 
browse for a folder. The default location is the 
Pictures Library in Windows Vista and Windows 7 
and 8, however you can create your own folders to 
organize your work.

Do This, Now: Choose a Picture
Double click on a picture, and it will be inserted 
into your document.

Keep going... 
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Picture Tools

Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Picture Tools

The Picture Tools Ribbon 
When you click on a picture, you will see the 
picture frame and handles. That is your clue 
that the picture has been selected.

You should also see the Picture Tools. The 
Picture Tools appear when you select a picture 
They disappear when the picture is no longer 
selected.

Try it: Now You See It, Now You Don't.
Click on the picture. The Picture Tools are 
available. Click on the blank page so that the 
picture in not selected (it no longer has 
handles) and the Picture Tools hide.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Apply Picture Styles

Picture Tools -> Format -> Picture Styles

Picture Styles 
The Picture Styles make up the biggest group on 
the Picture Tools Ribbon. It is a rich gallery with 
many Templates. The Picture Styles include 
shadows, frames, and reflections.

The picture is still selected. Run your mouse over 
the Picture Styles. You should see a Live 
Preview of that Style on the picture. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Apply Picture Styles

Picture Tools -> Format -> Picture Styles ->More

More Picture Styles 
Look carefully on the bottom right corner of 
the Picture Styles Gallery. There is an arrow 
pointing down with a line above the arrow. 
When you run your mouse over that arrow, it 
simply says, "More." 

That's what it is: more Picture Styles. 

Try It: Find More Picture Styles
1. Go to Picture Tools -> Format.
Go to Picture Styles.

2. Click on the down arrow for More
There are Styles with different frames, 
shapes and reflections.

This is fun, isn't it?

Keep going....there's even more.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Apply Picture Effects

Picture Tools -> Format -> Pictures Styles->Picture Effects

Picture Effects 
The options in the Picture Style gallery can be 
created with the Picture Effects as well. The 
Picture Style Gallery combines many effects 
into each option. 

You can use the Picture Effects to choose 
some, or all of the options if you wish. 

The effects include: 
Shadow
Reflections
Glow
Soft Edges
Bevel
3-D Rotation

Try It: Play with the Picture Effects
1. Go to Picture Tools -> Format.
Go to Picture Styles.
Click on Picture Effects.

2. Choose Some Picture Effects
Notice that you can add more than one Picture 
Effect to create your own design.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Format Picture Border

Picture Tools -> Format -> Picture Styles -> Picture Border

Picture Borders 
You can format the Picture Border as 
well. The Border options include line width, 
style and color.

Try it: Edit the Picture Border
1. Go to Picture Tools -> Format.
Go to Picture Styles.
Click on Picture Border.

2. Preview the Picture Border
The Color palette presents Theme colors 
as well as the Standard colors.

The Weight and Dashes menus show 
short lists of formats. There are More 
Options at the bottom of these lists.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Format Picture Corrections

Picture Tools -> Format -> Adjust -> Corrections

Picture Corrections 
Today's digital cameras mount the flash on the 
front of the camera. This works reasonably well 
with the automatic settings that most people use. 
However, the in-your-face flash often creates dark 
pictures with flat lighting. You can fix this by 
adjusting the Brightness and Contrast.

1. Try it: Adjust the Brightness/Contrast
The picture is still selected.
Go to Picture Tools -> Format->Adjust.
Click on Corrections.

2. What Do You See?
You can Sharpen or Soften the edges in an 
image as well. The Brightness and Contrast
adjust the Brightness (the amount of light) and the 
Contrast (the difference between absolute white to 
absolute black.) Each little square preview is a 
different percentage. 
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Format Picture Corrections

Picture Tools -> Format -> Adjust -> Corrections

More Correction Options
You can adjust the Picture Corrections manually in 
addition to the preset Brightness and Contrast
ratios. The advanced settings are available at the 
bottom of the Corrections menu. 

1. Try it: Adjust the Brightness and Contrast 
Manually
Go to Picture Tools -> Format. 
Go to Adjust -> Corrections.
Click on Picture Correction Options.

2. Review the Picture Corrections
A Task Panel should open on the right side of 
Word: Format Picture.

The Format options include:
Picture Corrections
Picture Color
Crop

You can Sharpen or Soften the edges in an image 
by using the slider bar or typing a percent. The 
Brightness and Contrast can be adjusted as well. 
When you are done formatting the picture, please 
CLOSE this panel by clicking on the "x" in the 
upper right corner. Keep going...
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Format Picture Color

Picture Tools -> Format -> Adjust -> Color

Adjust the Color 
Color can alter the basic feeling of an image. 
Changing a picture from warm red to high 
contrast can change the mood from a sunny 
afternoon to the dark house in a scary movie 
like Psycho!

1. Try it: Adjust the Color
The picture is still selected.
Go to Picture Tools -> Format.
Go to Adjust -> Color.

2. Review the Color Options
There are three different categories of Color 
adjustments. 

Color Saturation infuses the image with more 
or less color. 

Color Tone works with yellow and blue filters 
to warm or cool an image. Color Tone corrects 
for the yellowing that can occur with indoor 
lighting. 

Recolor applies a tint to an image, such as the 
"Olde Time" sepia brown pictures.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Format Picture Color Saturation, Tone and Recolor

Picture Tools -> Format -> Adjust -> Color-> Picture Color Options

More Color Adjustments 
All of the Microsoft Office Picture Tools 
have advanced options. Here are the steps 
to find the Color options. 

1. Try it: Adjust the Color Manually
Go to Picture Tools -> Format. 
Go to Adjust -> Color.
Click on Picture Color Options.

2. Review the Picture Corrections
A new Task Panel should open on the right 
side. These are the Advanced Color tools. 
You can  edit the Color Saturation as well 
a the Color Tone. You can edit the Color 
with the slider bar or type a number if you 
wish.
3. What Do You See? Did you notice that 
you can add several effects? For example, 
you can format the Color Saturation to high 
contrast and then Recolor the image red?
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Format Artistic Effects

Picture Tools -> Format -> Adjust -> Artistic Effects

Artistic Effects 
The Artistic Effects are photographic 
filters that are applied to your image. The 
Artistic Effects include pencil, pastel, chalk 
and even shiny plastic wrap. 

1. Try it: Apply Artistic Effects
The picture is selected.
Go to Picture Tools -> Format.
Go to Adjust -> Artistic Effects.

2. Review the Artistic Effects
As you pass your mouse over the Artistic 
Effects gallery you can see the results in 
Live Preview.

Keep going...of course there's more.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Format Artistic Effects

Picture Tools -> Format -> Adjust -> Artistic Effects->Artistic Effects Options

More Artistic Effects 
Each effect has its own unique adjustments. 
Here are the steps to the advanced options.

Try it: Edit the Artistic Effects
1. Go to Picture Tools -> Format.
Go to Adjust ->  Artistic Effects.
Click on Artistic Effects Options.

2. Adjust the Artistic Effects
Say you selected the Glow Diffused Effect. 
Changing the Transparency adds and removes 
the color. Adjusting the Intensity makes the glow 
effects bigger. 

Click the small "X" in the upper right corner to 
Close the Format Picture Task pane. 
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Compress Pictures

Picture Tools -> Format -> Adjust -> Compress Pictures

Compress the Picture 
The Adjustment group has a useful tool for 
reducing the size of your pictures. There are times 
when you need to make a document smaller so 
that it can be easily shared on the Internet or via 
E-mail.  

1. Try it: Compress the Picture
Go to Picture Tools -> Format.
Go to Adjust -> Compress Pictures.

2. What Do You See? 
Microsoft Word prompts you to choose whether 
this image should be reduced to 150 ppi, which is 
good for web pages, or 96 ppi, which is smaller for 
E-mail.

You can choose to compress just the picture you 
selected (checked) or all of the pictures in this 
document (unchecked). The cropped areas can be 
permanently deleted to make the images smaller 
as well.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Change Picture

Picture Tools -> Format -> Adjust -> Change Picture

Where's the Picture? 
Change Picture lets you switch a picture but keep 
the Styles, Borders and Effects.

Before You Begin: Download a Picture
Go to the Downloads.
Select: Michigan-Balloonfest-26.gif
The picture should open in a new Window.

Save the Picture to the Documents Folder
Right-click the balloon picture to see the Options.
Left-click Save picture as... 
Browse to the Documents folder.
Click on Save. Done and Done. 

1. Try it: Change the Picture
The picture is selected.
Go to Picture Tools -> Format. 
Go to Adjust -> Change Picture.

2. What Do You See? 
Word prompts you to browse for a picture:
From a file
Office.com ClipArt
Bing Image Search
Your OneDrive

Keep going...
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Change Picture

Picture Tools -> Format -> Adjust ->Change Picture

Change Picture! 
3. Try This, Now: Browse for a Picture
Go to From a File. Click on Browse.
Go to the Documents folder.
Select an image: Michigan-Balloonfest-26.gif
Click Insert.

The Michigan-Balloonfest-26 picture should be 
inserted in place of the original picture. 

What Else Do You See? The Formatting is still in 
place. In this example, the hot air balloon has the 
same Border, Glow and Reflection. 
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Reset Picture

Picture Tools -> Format -> Adjust -> Reset Picture

Reset! 
Sometimes you get waaaaay too many effects 
layered one on top of each other. In that case, you 
may wish to Reset the image and return your 
picture back to the original appearance and 
formatting. Here are the steps. 

1. Try it: Reset the Picture
Go to Picture Tools -> Format. 
Go to Adjust -> Reset Picture.

2. What Do You See? There are two options for 
Reset Picture: Reset Picture and Reset Picture 
& Size which returns your picture to the original 
size...which may be very large depending on your 
camera's settings. 

Comma Training Page 112

Beginning Microsoft Word 2013   Page 112 of 198



Picture Tools -> Format -> Adjust -> Remove Background

Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Remove Background

Remove Background 
Here is a new option: You can use the Picture 
Tools to remove the Background on a picture. 
The example on this page has a complex 
background: the clouds are different shades of 
blue. Will it work? Let's see.

1. Try it: Remove the Background
The balloon picture is selected.
Go to Picture Tools -> Format. 
Go to Adjust ->Remove Background. 

2. Try This, Now: Mark the Areas
Microsoft Word compares the colors in your 
picture and makes a reasonable guess. The 
suggested background is displayed in a pink 
mask. The areas that will be kept are shown in 
full color.

3. And Try This: Keep the Changes
Click Keep Changes to see your picture without 
a background. You can change the Marked 
Areas by clicking again on Remove Background. 
The marks will still be there if you wish to add or 
remove some areas.
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Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Crop Pictures

Picture Tools -> Format -> Size -> Crop

Crop the Picture 
Here is another essential Picture Tool: 
Crop. You can use Cropping to cut out 
distracting background images and focus 
on the best part of the picture. 

Before You Begin: Add Another Picture
Go to Insert->Illustrations->Picture.
Browse to the Document Folder.
Select: Michigan-Balloonfest-22.gif

1. Try it: Crop the Picture
Go to Picture Tools -> Format. 
Go to the Size group.
Click on Crop.

2. What Do You See? The picture will 
have a new frame with black crop marks. 
Place your cursor on any crop mark, then 
click and hold your mouse to drag the crop 
marks and edit the picture. When you are 
ready, click on Crop again to accept your 
new marks.
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Picture Tools -> Format -> Size -> Crop -> Crop to Shape

Exam 77-418 Microsoft Word 2013 
5.0  Insert and Format Objects 
5.3  Insert and Format Images: Crop Pictures to Shape

Crop to Shape
OK, Ok, one more Picture Tool, just 
because it is so fun. You can Crop a 
picture and make it a different shape.

1. Try it: Crop the Picture Shape
Go to Picture Tools -> Format. 
Go to the Size group.
Click on Crop -> Crop to Shape.

2. What Do You See? Microsoft Word 
has an impressive library of picture 
shapes. When you select any one of the 
shapes, your picture will be formatted as 
the shape.
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Summary 
This lesson demonstrated many of the Picture 
Tools available in Microsoft Word 2013. Playing 
with the pictures is very creative and fun...like a 
new box of crayons. In the next lesson we will put 
it all together and create professionally-designed 
business letterhead. 

Well you done good. You get the cookie.
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Lesson: Fancy Colors
Before You Begin: Start Microsoft Word 2013. When the Welcome window appears, open a blank document.

Try This: Do the following steps
1. Insert a picture from your computer using the Insert Picture command.
2. Apply Picture Style Metal Frame.
3. Insert a 2nd picture from your computer.
4. Apply Soft Edges at 10 pt.
5. Insert a 3rd picture from your computer.
6. Use the Recolor Tool and apply Accent Color 2 Light. Apply Picture Border 3 pt Weight in Red.
7. Insert a 4th picture from your computer.
8. Format the Picture: Saturation, 3D Rotation, Effects (Glow), Accent Color 2, 18 pt. 
9. Insert a 5th Picture from your computer.
10. Crop the Picture to Shape using either an arrow or heart shape.
11. Pick 1 of the 5 pictures and use Reset Picture.
12. Save this document as Your Name Practice 4.

Practice Activities
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1. Insert Picture adds which of the 
following?
a. Clip Art from the Clip Art gallery
b. Clip Art from the online gallery
c. A photo or image on your computer
Tip: Beginning Word, page 96

2. To turn on the Picture Tools Ribbon, 
select a picture in the document.
a. True
b. False
Tip: Beginning Word, page 98

3. What Ribbon are the Pictures Styles 
found on?
a. Home
b. Picture Tools->Format
c. Styles
Tip: Beginning Word, page 99

4. You can add more than one picture 
effect.
a. True
b. False
Tip: Beginning Word, page 101

8. Which of the following is a Picture 
Border option? 
(Select all correct answers)
a. Width
b. Color
c. Style
d. Length
Tip: Beginning Word, page 102

9. Which of the following is true 
about Artistic Effects? 
(Select all correct answers)
a. They are photographic filters 
applied to an image
b. Effects include pencil, pastel, and 
chalk
c. The effects can be adjusted 
manually
Tip: Beginning Word, page 107

10. Picture Effects and Borders 
commands are located in what group 
on the Picture Tools Ribbon?
A. Format
B. Adjust
C. Picture Styles
D. Effects
Tip: Beginning Word, page 101

5. When you use the Change Picture 
command, all formatting applied to 
the original picture is applied to the 
replacement picture.
a. True
b. False
Tip: Beginning Word, page 111

6. Which of the following is an option 
under the Color command? 
(Select all correct answers.)
a. Color saturation
b. Color tone
c. Recolor
d. Brightness
Tip: Beginning Word, page 105

7. Which of the following is NOT a 
picture correction option?
A. Sharpen
B. Soften
C. Brighten
D. Contrast
E. Recolor
Tip: Beginning Word, page 103

Test Yourself
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© 2013 Comma Productions

Word 2013: Graphics and Quick Parts

Beginning Word Objectives
In this lesson, you will learn how to:
1. Insert a Shape
2. Apply Styles, Quick Styles and formatting to a Shape
3. Resize Shapes.
4. Add Text to and modify text in a Shape.
5. Insert SmartArt.
6. Add text to and modify text in SmartArt.
7. Access the SmartArt Tools Ribbon.
8. Format SmartArt shapes, layout, and colors.
9. Identify and Use different document views, including 
Reading, Split Screen and Side by Side. 

First Prize
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1. Readings
Read Lesson 6 in the Beginning Word 
guide, page 119-156.

Project
A marketing flyer using Shapes, Quick 
Styles, Picture Tools and SmartArt.

Downloads
Graphic files used in the lesson:
Logo, HamburgFestival3, 
HamburgFestival4, 
HamburgFestival5
Beginning Word 2013 Skill Test.docx

2. Practice
Complete the Practice Activity for this 
lesson, page 155.

3. Assessment
Review the Test questions, page 156.

Menu Maps
This lesson shows options on the Drawing and SmartArt Tools.
1. Drawing Tools-> Format ->Shape Styles, page 128
2. Drawing Tools-> Format-> Shape Fill, page 129
3. Drawing Tools-> Format WordArt Styles-> Text Effect, page 132
4. Drawing Tools-> Format-> Quick Styles, page 133
5. SmartArt Tools-> Design ->SmartArt Styles, page 137
6. SmartArt Tools-> Design->Change Colors, page 138
7. SmartArt Tools-> Design->Create Graphic-> Text Pane, page 141
8. SmartArt Tools-> Design->Create Graphic->Right to Left, page 142
9. SmartArt Tools-> Design->Layouts, page 143

SmartArt Tools->Design

Drawing Tools->Format

Lesson 6: First Prize
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First Prize
Every business and even every department is in a race to win my time and money. You can use the formatting tools in 
Microsoft Word to "color outside the lines" and win my attention. In addition to setting up formal stationery, we'll look at the 
SmartArt and Shapes and Graphics that can promote your business. As you create this little marketing flyer, watch how the 
Picture Tools compare with the Shape Tools. 

Start Microsoft Word. When the Welcome page appears open a new, Blank Document. What do you see from the top of 
the screen? Is there a Title Bar that says Document1 - Word? Yes. Is there a Home Ribbon with the Clipboard, Font and 
Paragraph Groups? Yes. If your screen looks similar to the example on this page, then you are ready to get started.
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.2  Format Text and Paragraphs: Change Font Attributes

Home -> Font

Begin with the Text
The five "W's" of good writing are: who, 
what, when, where, and why. Who are 
you? What are you saying to me? Why 
does it matter? All communication and 
marketing begins with the name.

1. Enter the name
Type: Charlotte's Website
Select: Charlotte's Website.
Go to Home ->Font.
Select: Tahoma, 36 pt

Select: Charlotte's Website.
Go to Home->Font.
Select: Bold.
Go to Home->Font->Font Color.
Select: Red.

2. Enter the text
Type: The Best in Farm Fresh Food 
Delivered to Your Door!
Select that text.
Go to Home -> Font.
Select: Tahoma, 16 pt.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3  Insert and Format Images: Insert and Format Images 

Insert A Picture
There are sample files that you can use for 
this flyer. You are also welcome to use your 
own imagination. 

3. Insert and Format a Picture
Go to Insert->Illustrations->Picture.
Look in the Documents folder. Select a 
picture for this flyer. 

Keep going...

Insert -> Illustrations->Picture
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3  Insert and Format Images: Add Quick Styles to Images

Picture Tools -> Format -> Picture Styles

Memo to Self:  There are small up and down arrows on the right side 
of the gallery so that you can see more options.

Picture Styles
Microsoft Word offers a gallery of 
Picture Shapes, Borders and Effects. 
These format options can be found in the 
Picture Styles.

4. Format with Picture Styles
Click on the picture to Select it.
Go to the Format Ribbon. 
Choose a Picture Style.

Keep going...
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Modify Image Properties (Color, Size, Shape)

Picture Tools -> Format -> Size ->Crop-> Crop to Shape

Crop to Shape
Crop to Shape takes your picture and 
places it inside of a shape. As we saw in 
the previous section, you can find Crop to 
Shape in the Size group on the right side 
of the Picture Tools. 

Before You Begin: Add a Picture
Go to Insert->Picture. 
Browse for another picture. 
Select: HamburgFestival3.

5. Try it: Crop the Picture Shape
Click on the picture to select it. 
Go to Picture Tools -> Format.
Find the Size group. 
Click on Crop -> Crop to Shape.

What Do You See? There are basic 
shapes as well as call outs, math functions 
(plus or minus) stars, banners and flow 
chart symbols.

Select a Shape: Cloud.

Keep going... 
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Exam 77-418 Microsoft Word 2013
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Apply Picture Effects

Picture Tools -> Format -> Picture Effects

Picture Effects
Picture Effects can be very tasty "eye 
candy." Please, remember your 
audience. A little bit goes a long way. 
Too much candy is simply too sweet. 

6. Format with Picture Effects
Click on the picture to Select it. 
Go to the Format Ribbon. 
Go to Picture Effects->Preset.
Select: Preset 5.

Looking good! 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Insert Simple Shapes

Insert -> Illustrations -> Shapes

Insert Shapes
A Shape is a Textbox with custom 
formatting. Microsoft PowerPoint uses 
Textboxes for the headlines and bullet lists 
on each slide. 

Microsoft Word uses Textboxes to put the 
Mail Merge fields in the right place for a 
bar code machine to read the envelope 
correctly.

1.  Try It: Insert Illustrations
Go to Insert ->Illustrations.
Click on Shapes. 
Choose a Shape: Cloud Callout.

Draw the Shape: Hold your cursor on a 
blank place in your document and drag a 
small square. You should see a shape that 
you can select, format and resize. 

Keep going, please...
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Format Simple Shapes

Format the Shape
When you add a shape to your document you may 
notice a new ribbon at the top of your screen: the 
Drawing Tools. The Drawing Tools include: Insert 
Shapes, Shape Styles, WordArt, Text, Arrange 
(layout) and Size. 

2. Try It: Format the Shape Style
Select the Shape to begin. 
Go to Drawing Tools->Format.
Click on one of the Shape Styles.

Keep going...

Drawing Tools -> Format -> Shape Styles
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Format Shape Effects

More Style Options
Look in the Shape Styles. You 
should see the same tools that you 
can use to format a picture: Fill, 
Outline and Effects. 

3. Try It: Format the Shape
Click on the Shape to select it.
Go to Drawing Tools->Format.
Go to Shape Styles.
Click on Shape Effects.
Choose a Shadow, Glow or Bevel if 
you wish.

Keep going...

Drawing Tools -> Format -> Shape Styles->Shape Effects
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Format Shape Size

Format the Size
Most people resize a picture or a shape by 
dragging one of the handles. There is 
another method for sizing an object that is 
more precise.

Look in the Drawing Tools for the Size
group and you will see that you can edit 
the numbers.  

4. Try It: Format the Size
Select the Shape.
Go to Drawing Tools -> Format. 
Go to the Size group and edit the height 
and the width. 

Keeeep going...

Drawing Tools -> Format -> Size
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Add Text to a Shape

Drawing Tools -> Format -> Text

Add Text to the Shape
The Shape that we chose at the beginning 
of this lesson (Callout) comes with the 
option for adding Text. You should be able 
to left-click and just type in the Shape.

Some Shapes do not automatically come 
with a Text Place Holder. You can add 
Text to any Shape with these steps.

5. Format the Shape (Add Text) 
Before you begin, please click on the 
shape to select it. You should see the 
Drawing Tools. 

Right Click the Shape and you should see 
a short list of Options.
Click Add Text.
Type: From the farrm to your table- That's 
fresh!

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Format Text Effects

Modify the Text
One of the best new formatting tools is the 
Text Effects. In addition to the Shadows, 
Reflections, Glows and Bevels, you can 
Transform the Text inside the Shape. 

6. Try It: Format the Text Effects
Select the Shape. 
Go to Drawing Tools -> Format. 
Go to the WordArt Styles group.
Go to Transform and choose a Style.

What Do You See? Word will provide a 
Live Preview as you run your mouse over 
the options.

Drawing Tools -> Format -> WordArt Styles ->Text Effects->Transform

Comma Training Page 132

Beginning Microsoft Word 2013   Page 132 of 198



Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Apply Quick Styles to Text

Format with Quick Styles
The Drawing Tools include a library of 
Quick Styles that you can use to format the 
Text in this Shape. 

1. Try It: Format the Quick Styles
Select the Text Box.
Go to Drawing Tools -> Format. 
Go to WordArt Styles.
Go to Quick Styles and choose one. 

2. What Do You See? Some of the Quick 
Style formats are easier to read than others. 
Keep in mind that the purpose of any eye 
candy is to draw attention to your message 
and make it easier to remember. 

OK, Do This: Save the Document
Go to File->Save.
Browse to your Documents Folder.
Enter the File Name: Fresh Food.docx

Do not close this document, yet.
Keep it open for a few more minutes. 

Drawing Tools -> Format -> WordArt Styles -> Quick Styles
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Insert SmartArt

Hello SmartArt!
The next pages introduce a new, but  similar, set 
of Shapes and Styles. Some Shapes and Text 
Boxes have additional functionality. In fact, these 
Shapes have so many options that Microsoft 
named them SmartArt. 

SmartArt creates graphics based on your text. An 
Organization Chart is one example of SmartArt 
that automatically adjusts the layout if you add a 
new employee. 

Before You Begin
Go to File ->New ->Blank Page. 

1. Try This: Insert SmartArt
Go to Insert ->Illustrations ->SmartArt. 

Keep going...

Insert ->Illustrations->SmartArt
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Insert SmartArt

SmartArt Graphics
2. Choose a SmartArt Graphic
The SmartArt categories includes: 
List 
Process 
Cycle 
Hierarchy 
Relationship 
Matrix 
Pyramid 
Office.com 

As you click on each option, you 
should see a sample of the chart, 
as well as a short description of 
how you might find this image 
useful. 

3. Select a Diagram. 
There are several different 
diagrams in this group. 
Select Cycle. 
Choose a Style: Basic Cycle. 

Click OK. Keep going...

Insert ->Illustrations->SmartArt ->Cycle
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Edit SmartArt Text

Edit the SmartArt
What Do You See? There are two parts to the 
SmartArt graphic: the Text Box and the Diagram. 
Whatever you type in the Text Box will be 
displayed in the Diagram. 

4. Try This: Enter Sample Text
Go to the first Shape.
Type: Design. 

Please add the following:
Shape 2: Plan 
Shape 3: Deploy
Shape 4: Review
Shape 5: Revise 

Keep going...

Insert ->Illustrations->SmartArt 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Apply SmartArt Style

SmartArt Styles
The SmartArt Styles are similar to the 
Text Box options. You can use the 
Design Ribbon to edit and improve 
your chart. The Design tools include 
options for changing the Layout, Color, 
Style, Fill, Shape and Outline.  

5. Try It: Use SmartArt Styles
Click on the SmartArt diagram. 
Go to SmartArt Tools ->Design.
Select: SmartArt Styles. 

What Do You See? The Quick Styles 
offer a wonderful array of "eye candy." 
The Computer Mama enjoys the 
Polished effect.

Keep going... 

Memo To Self: It's called eye candy 
because it looks so sweet and sticky, 
like a tasty confection.

SmartArt Tools ->Design ->SmartArt Styles
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Change Colors

Change Colors
You can use color to format your 
SmartArt; color is a very powerful 
method to focus and teach.  

6. Try This: Change the Colors
Click on the SmartArt diagram.
Go to SmartArt Tools ->Design.
Go to the SmartArt Styles. 
Click on Change Colors. 

What Do You See? The Style gallery 
includes several different formats. As 
you run your mouse over the options, 
Microsoft Word will display the colors in 
Live Preview.

SmartArt Tools -> Design -> SmartArt Styles-> Change Colors
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Add Additional Shapes

How Smart Is It?
The SmartArt can dynamically adjust to 
match your text. Say you wanted to add 
another Shape to this diagram. Here are 
the steps you would take. Watch what 
happens. ;-)

1. Try This: Edit the Text
Select the SmartArt Text.

2. Place your cursor after the word, 
Deploy and hit the Enter key on your 
keyboard to create a new, blank line.

Type: Listen!

3. What Do You See? The diagram should 
automatically update to include your new 
item.

Insert ->Illustrations->SmartArt
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: SmartArt Design Tools

SmartArt Tools
The SmartArt Tools offer two ribbons: 
Design and Format. Let's review the 
Design options.

Before You Begin: Select the 
SmartArt. The SmartArt Tools should 
be available. 

1. Try It: SmartArt Design
Go to SmartArt Tools ->Design.
Go to Create Graphic.

What Do You See? You can use the 
Graphic options to:
Add a Shape
Add a Bullet
Make the Text Pane visible

Keep going...

SmartArt Tools -> Design -> Create Graphic
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: SmartArt Design Tools

View the Text Pane
You can Show or Hide the Text Pane if you 
wish. The Text Pane is the data outline to 
the left of the SmartArt diagram.  

2. Try This: View the Text Pane
Click on the SmartArt diagram. 
Go to SmartArt Tools ->Design. 
Select: Text Pane. 

What Do You See? The Text Pane can be 
displayed or hidden. 

What Else Do You See? If you look on the 
left side of the SmartArt Diagram, there is a 
small set of arrows that you can use to Show 
or Hide the Text Pane as well. 

Keep going... 

SmartArt Tools -> Design -> Create Graphic
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Right-to-Left

Edit the Layout
The Create Graphic Tools help you 
arrange the SmartArt Layout. 

Promote and Demote change the 
Shape's level in SmartArt diagrams 
that have a hierarchy, for example an 
Organizational Chart. 

Right to Left changes the sort order in 
a diagram.

Before You Begin: Select the 
SmartArt. The SmartArt Tools should 
be available. Click on any shape in the 
bottom level in the SmartArt diagram.

1. Try It: Switch Right to Left
Go to SmartArt Tools ->Design.
Go to Create Graphic.
Click on Right to Left.

2. What Do You See? When you 
choose Right to Left the Shapes will 
be displayed in Reverse order from the 
way they are listed in the Text Pane. 
Please Undo this step.

SmartArt Tools -> Design -> Create Graphic ->Right to Left
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Change the Layout

Change the Layout
Some diagrams work better than others 
The SmartArt Tools make it simple to 
change the Layout. 

Before You Begin: Select the SmartArt. 
The SmartArt Tools should be available. 

1. Try It: Change the Layout
Go to SmartArt Tools ->Design.
Go to Layouts.
Choose a Layout: Segmented Cycle.

2. What Do You See? When you change 
the Layout, the diagram resizes and moves 
the Shapes.

SmartArt Tools -> Design -> Layouts

Comma Training Page 143

Beginning Microsoft Word 2013   Page 143 of 198



Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2  Insert and Format Shapes and SmartArt: Format the Shapes

Format the SmartArt
SmartArt has Shapes. You can select and format 
each Shape separately. You can use the Format
tools to focus on one particular Shape. The 
Format ribbon offers many of the same options as 
the Drawing or Shape ribbon.

1. Try It: Format a Shape
Select a Shape: Listen. 
Go to SmartArt Tools ->Format->Shape Styles.
Go to Shape Effects->Glow.

2. Try This, Too: Move a Shape
Click once on the Pie Chart. All of the Shapes 
should have little Handles. 
Click one more time on one Shape: Listen.
Now one Shape is selected.
Click, Hold and drag that Shape away from the 
rest of the Shapes in this diagram.

What Do You See? One Shape stands out.

OK, Do This: Save the Document
Go to File->Save.
Browse to your Documents Folder.
Enter the File Name: SmartArt.docx
Do not close this document, yet. 

SmartArt Tools -> Format -> ShapeStyles -> Shape Effects
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Change Document Views

WYSIWYG
WYSIWYG was Geek Speak for What You 
See Is What You Get. Page Layout and 
Print Preview were new options at the time 
of Windows 95. Visualization is a 
fundamental concept in computers. The 
Microsoft Office programs are visual. 

This lesson teaches how to View several 
documents which are open at the same 
time. The "Fresh Foods" and SmartArt" 
documents are shown in these steps. If 
you do not have these files, you can open 
two other documents if you wish.

Before You Begin: Download a 
Document
Beginning Word 2013 Skill Test.docx
Click Open. 
Go to View -> Views. 

What Do You See? By default, the Skill 
Test should open in Print Layout View: 
WYSIWYG. This is how it would look when 
you print it. There are several other views 
that can be useful.

View -> Views ->Print Layout
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Change Document Views

Document Views
The Document Views lets you choose 
which view works best with your work. 

1. Try It: Change the View
The Skill Test is still open.
Go to View->Views.
Click on Read Mode.
2. What Do You See? The document is 
displayed in a very simple window. 

At the bottom of the screen are little 
buttons for the Views: Reading, Print, and 
Web Layout. 

The example on this page has TWO 
pages, which are shown side by side.

Keep going...

View -> Views ->Read Mode
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Read Mode

Read Mode Options
The Read Mode has options that help you 
navigate or markup a document. 

3. Try It: Review the View
The Skill Test is open in Read Mode.
Go to View. 

What Do You See? The options are:
Edit Document 
Navigation Pane
Show Comments
Column Width 
Page Color
Layout 

Try This: Return to Print View
Go to View->Edit Document.

Keep going...

View -> Views ->Read Mode->View
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Zoom

Change the View
There are two ways you can  Zoom into 
your work: the View Ribbon and the 
Zoom Slider. 

The Zoom Slider is in the lower right 
corner of your Word document. You can 
drag the slider or use the plus and minus 
buttons if you wish. 

The same options are available in the 
Zoom window. 

Try This: Change the Zoom
Go to View ->Zoom->Zoom. 

What Do You See? The Zoom Window 
will prompt you to select a resolution. 
Select 100%. Click OK. 

Look Again: If you click the % on the Zoom 
slider the Zoom option window will open.

View -> Zoom-> Zoom
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Split Screen

Split Screen
Say you had a long document with many 
pages that you are working on. You can
Split Screen to see two pages at the same 
time. 

1. Try It: Spilt the Screen
Go to View ->Window.
Select Split Screen.

2. What Do You See? Microsoft Word will 
display your document in two windows. 
Each window can be scrolled separately. 

Remove the Split When you are done 
editing this document, you can go back to 
the View Ribbon and Remove the Split. 

View -> Window -> Split Screen
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Side by Side

Side By Side
Say you wanted to compare two different 
documents Side by Side. This example 
begins by having two sample documents 
open, please. If the two practice 
documents we worked on earlier are still 
open, that will work. 

1. Try It:  View Side by Side
Go to View -> Window.
Select View Side by Side.

2. What Do You See? Two documents 
that you had opened should be displayed 
side by side in two different windows. 

By default, both windows have the same 
View (Zoom) as well as Synchronized 
Scrolling. You can change those options if 
you wish.

When you are done comparing these files 
side by side, you can click on View Side 
by Side to return to Print view.

View -> Window -> View Side by Side
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Arrange All

Arrange All
Say you had three documents open at 
once (multi-tasking!). You can set up Word 
to display three windows, one on top of 
another, if you wish. 

1. Try This, Too: Arrange All
Go to View -> Window.
Select Arrange All.

2. What Do You See? Three documents 
will open in three windows. Each document 
can be scrolled and viewed independently. 

How Do You Get Back? Look in the 
bottom right corner of any Window. Click 
on the square to return to Print View.

Very good.

View -> Window -> Arrange All
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: New Window

New Window
There is another option that you can use to 
edit your documents: you can create a 
COPY of your document in a New 
Window. That way, you can have page 2 
and maybe page 23 open at the same 
time. 

1. Try This: Open in a New Window
The Skill Test is still open.
Go to View->Window->New Window.

2. What Do You See? Another copy of the 
Skill Test will open in a new window. 

The title of the second document says Skill 
Test Word Beginning 030312:2, where 
the :2 indicates that this is the second 
window.

View -> Window -> New Window
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.4 Customize Options and Views For Documents: Switch WIndow

Switch Windows
Switch Windows allows you to 
choose which document you 
would like to work on. In this 
example, there are four 
documents open in Word. 

Before You Begin: please open 
three or four different documents 
in Microsoft Word 2013. The two 
practice documents may still be 
open if you have been walking 
through these options. 

1. Try It: Switch Windows
Go to View -> Window.
Click on Switch Windows.

2. What Do You See? All of the 
open documents are listed under 
Switch Windows. The one you 
are currently viewing has a check 
mark.

View -> Window -> Switch Windows
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Summary
The purpose of this lesson was to learn and 
practice the formatting options for Pictures, 
Shapes and SmartArt.

WYSIWYG: What You See Is What You Get...no 
surprises. Each of the Illustrations, as well as 
the various View options give you a Live Preview. 
You can see how it looks on screen as well as on 
the page. 

Well, you done good. 
You get two cookies.
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Lesson: First Prize
Try This: Open a new Blank Word Document. Do the following steps 

1. Insert SmartArt.

2. Choose a SmartArt Graphic: Cycle. Choose the Basic or Block Cycle

3. Add the following text:
Design new products
Make new products
Survey the customers
Make recommendations
Make improvements

4. Apply a SmartArt Style.

5. Select the Shape: Design New Products. Change the Shape Color to be different than the rest.

6. Save this document as Your Name Practice 5.

Practice Activities
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8. Which of the following commands is 
found in the Insert ->Illustrations 
group?
a. Table
b. Picture
c. ClipArt
d. Shape
e. SmartArt
Tip: Beginning Word, page 134

9. SmartArt automatically adjusts to fit 
the text.
a. True
b. False
Tip: Beginning Word, page 139

10. Which of the following can be 
formatted on SmartArt? 
(Select all correct answers)
a. Color
b. Style
c. Fill
D. Shape
E. Outline
Tip: Beginning Word, page 137, 138

1. Which are true about Shapes in 
Word? (Select all correct answers)
a. The Shapes command is on the 
Insert Ribbon
b. Shapes are text boxes with special 
formatting
c. You can put text in a Shape
d. You can resize a Shape like a 
picture
Tip: Beginning Word, page 127

3. Live Preview allows you to see 
changes without applying them to the 
selected item.
a. TRUE
b. FALSE
Tip: Beginning Word, page 132

4. Which command allows you to 
compare two documents at the same 
time?
a. Split Screen
b. Side by Side
c. Reading Mode
Tip: Beginning Word, page 150

5. The Arrange All button will place all 
open Microsoft Word documents so 
the windows are one on top of the 
other. 
a. TRUE
b. FALSE
Tip: Beginning Word, page 151

6. Where is the Crop to Shape 
command?
a. Picture Tools Ribbon-> Arrange 
Group
b. Insert Ribbon-> Picture group
c. Picture Tools Ribbon-> Size group
Tip: Beginning Word, page 125

7. Which of the following have Quick 
Styles? (Select all correct answers)
a. Shapes
b. SmartArt
c. Pictures
d. WordArt
e. Text
Tip: Beginning Word, page 137

Test Yourself
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© 2013 Comma Productions

First Impressions

Beginning Word
In this lesson, you will learn how to: 
1. Use the Insert Date and Time options.
2. Insert a Text Box.
3. Format a Text Box: Shape, Quick 
Styles, Effects and Text Direction.
4. Create linked Text Boxes.
5. Use Quick Parts.
6. Create new Quick Parts. 

Word 2013: Graphics and Quick Parts
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1. Readings
Read Lesson 7 in the Beginning Word 
guide, page 157-192.

Project
Custom stationery using a template, 
Graphics, and Quick Parts.

Downloads
Charlottes Letterhead

Graphic files used in the lesson:
Logo, Farm, FarmersMarket1, 
FarmersMarket2, 
FarmersMarket23, 
Michigan-Balloonfest-22
Michigan-Balloonfest-29

2. Practice
Complete the Practice Activity for this 
lesson, page 193.

3. Assessment
Review the Test questions, page 194.

Menu Maps
This lesson shows options on the Insert and Drawing Tools.
1. Insert-> Date and Time, page 167
2. Insert-> Text Box, page 168
3. Insert-> Quick Parts, page 167
4. Drawing Tools-> Format -> Text Direction, page 176
5. Drawing Tools-> Format -> Create Link, page 179
6. Insert ->Footer, page 185

Drawing Tools->Format

Insert

Lesson 7: First Impressions

Comma Training Page 158

Beginning Microsoft Word 2013   Page 158 of 198



Create Business Stationery
You can use the formatting options in Microsoft Word to create professional business Stationery. Image 
is very important in business. Many firms invest a lot of time and talent into their letterhead. The logo 
and type setting on stationery is sometimes called the Corporate Stripe. Formatting helps your business 
documents look consistent. It also identifies a corporate brand. 

Please Start Microsoft Word. When the Welcome screen comes up, select a new Blank Document.
What do you see, from the top of the screen? Is there a Title Bar that says Document1- Word? Yes. Is 
there a Home Ribbon with the Clipboard, Font and Paragraph Groups? Yes. If your screen looks 
similar to the example on this page, then you are ready to get started. 
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Home -> Font

Begin the Document
You can practice with the company name 
and logo  pictured on these pages, or 
create your own if you wish. 

1. Type the name and address
Please type: 
Charlotte's Web Site 
123 Main Street 
Brighton, MI 48116. 

Keep going.. 
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.2 Format Text and Paragraphs: Modify Font Attributes

Home -> Font

Format the Type
Calibri is the default type face—or font—for 
Microsoft Word 2007, 2010 and Word 2013. 
It is easy to read. 

That said, when you design a business 
letter, you can format the company name 
with big, bold type. It is supposed to call 
attention to itself. 

2. Try This: Select a Different Font
Select the name and address.
Go to Home->Font
Please select Tahoma from the list. It is a 
simple, elegant font.

3. And This: Center the Paragraph
Select the name and address
Go to Home ->Paragraph
Click on the Center button. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
2.0 Format Text, Paragraphs, and Sections 
2.2 Format Text and Paragraphs: Modify Font Attirbutes

Home -> Font->Size

Emphasize the Name
4. Try This: Format the Text
Select Charlotte's Website 
Change the size: 18.

Now, the company name is bigger 
and bolder than the address. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Images

Insert -> Illustrations->Pictures

Add a Company Logo
A logo is a picture or graphic that identifies 
your team. It is important not only for sales, 
but for your own team experience. A logo 
says, "We belong."

There are some sample files that you can 
copy to your Documents folder, or you can 
use your own graphics. 

5. Do This, Please: Insert a Picture
Go to Insert->Illustrations->Pictures.

You will be asked to locate your pictures. 
Keep going...
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Images

Find a Picture
By default, your Documents, Music 
Pictures and Videos can be found in the 
Libraries. This lesson assumes that you 
saved a sample picture to the Pictures 
folder: Farmersmarket23.gif.

6. Try This: Find and Select a Picture
Browse to the Pictures folder.
Double click one of the sample picture, 
Farmersmarket23.gif, to insert.

Keep going... 

Memo to Self: You can also select the 
picture and then click on the Insert button 
in the lower right hand corner.

Insert -> Illustrations->Pictures
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Wrap Text around Images

Format the Picture
When a picture is added to a document it 
is usually formatted In Line With Text. 
This is the default setting for how pictures 
interact with text. 

In effect, the picture is anchored to the line, 
same as any word. The picture will be 
easier to work with if you change the Text 
Wrapping. 

Tight means that the text will flow, or wrap, 
around the picture. This makes it easy to 
move the picture like a sticky-note.

7. Try It: Change the Text Wrap
Click once on the picture to select it 
Go to Format-> Arrange.
Click on Wrap Text. 
Select Top and Bottom.

Try This, Too: Format the Picture
Go to Picture Tools -> Format ->Size.
Edit the Width: 2" 

Go to Picture Tools -> Format.
Select a Picture Style and add a shadow or 
a reflection.

Picture Tools -> Format ->Arrange ->Wrap Text

Comma Training Page 165

Beginning Microsoft Word 2013   Page 165 of 198



File -> Save

Create a Sample Letter
Please type a sample business letter.

1. Before you begin look again: Where 
is your cursor? If your cursor is still 
CENTERED, go to Home-> Paragraph
and align the text LEFT.

Suggested text: 
Dear Sir,

Thank you for your recent order from 
Charlotte's Website. 

Sincerely,

Do This: Save your Letter
Go to File -> Save.
File Name: Charlotte's Letterhead.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Insert Quick Parts Date and Time

Insert ->Text->Date & Time

Insert Text
Microsoft Word has Text Boxes, Quick Parts 
and Building Blocks to help you compose a 
professional letter. These steps show how to 
Insert the Date and Time.

Before You Begin: Place your cursor after the 
zip code and press Enter a couple of times to 
create a few blank lines. 

Notice that the cursor may still be centered. The 
Date/Time shown here is centered, too.

2.Try This: Insert the Date and Time
Go to Insert ->Text->Date & Time.
Select a LONG date format. 

A LONG date format spells out the month, day 
and year. (MM/DD/YYYY). Some countries write 
the date as day, month, year. (DD/M/YY). Using 
this format could minimize the confusion with the 
any format that uses only numbers.

Update Automatically shows the current 
Date/Time whenever the document is opened.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Insert Text Boxes

Insert a Text Box
A Text Box is a convenient way to add 
quotes, bling, and other marketing 
elements to your flyer. 

3. Try This: Insert a Text Box
Go to Insert ->Text->Text Box.

Please use the small down arrow to see 
the Built-In boxes. 
Select Facet Sidebar (Right). 

What Do You See? A new Text Box, a 
formatted Sidebar will be placed into your 
document. 

Keep going...

Insert -> Text-> Text Box
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Edit Text Boxes

Insert -> Text-> Text Box

The Quick Parts Sidebar
A Sidebar is a column of information on 
the left or right side of a document. One 
example of a side bar would be a formal 
letter that lists the executives names.

Another way you can use the Sidebar is to 
list the new products or services that your 
company offers.  

4. Try This, Add Text to the Side Bar
Type: From the Farm to Your Table-
That's Fresh!

Fresh Fruits
Apples
Avocados
Kiwis
Pears

Fresh Vegetables
Chives
Tomatoes 

Now, Try This: Format the Text
Select all of the Sidebar Text. 
Go to Home->Paragraph->Center.
Keep going...
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Edit Text Boxes

Picture Tools ->Format-> Picture Styles

Add a Picture to a Textbox
You can also add pictures and graphics to a 
Text Box if you wish. Here are the steps.

Before You Begin: Place the Cursor
Click on the Text Box to select it.
Place your cursor after the word "Fresh!" 

5. Try This: Insert a Picture
Go to Insert ->Illustrations->Pictures.
Go to the Documents Folder.
Select an image: Farm.
Click Insert to add this picture to the Textbox.

And Try This: Format the Picture
The little farm picture is still selected.
Go to Picture Tools ->Format->Picture Styles.
Select a Picture Style.
Go to Picture Tools ->Format->Size.
Edit the Width: 1.8".

Keep going... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Change Document Themes

Design ->Document Formatting ->Colors

Quick Theme Formatting
Earlier in this book we looked at Themes. 
Themes are applied to the whole document: text, 
graphics, even Text Boxes. 

6. Try This. Format the Theme
Click on the Text Box to select it.
Go to Design ->Document Formatting.
Choose a Color palette: Orange Red.

What Do You See? The colors of the Text and 
Shapes in the Textbox have been updated. 

The Computer Mama sez: The Design 
Ribbon is one of the best upgrades to Microsoft 
Word . Many of these options were jammed onto 
the Page Layout Ribbon. Now, Word 2013 
matches the Ribbon Layout in PowerPoint. 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.2 Insert and Format Shapes and SmartArt: Drawing Tools

Drawing Tools

Ribbons All Over the Place
Stating the Obvious: A Text Box is a 
Shape...with Text.  When you select a Text Box, 
you should see the Drawing Tools at the top of the 
screen. Text Boxes, like Shapes and Pictures in the 
previous lesson, can be formatted.

1. Try This. Select the Text Box
Click on the Text Box to select it.

2. What Do You See? The Drawing Tools should 
be available at the top of the screen. This Text Box 
also has a Picture, so the Picture Tools should be 
available as well. 

Keeeeeep goooing.... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Position Images

Picture Tools -> Format -> Arrange-> Position

Picture Position 
There are several layout options in the Picture 
Tools that simplify the task of creating good 
design. You can use Position to quickly place 
a picture: Top, Middle or Bottom.

1. Try This. Select a Picture
Select the first picture that we added to this 
letterhead. In this example it is the funny-
looking squash called Farmersmarket23.gif.

2. Try This. Place the Picture in the Corner
Go to Picture Tools->Format->Arrange.
Select a Position: Bottom Right.

Keep going...
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> 

Save, Save, Save
3. What Do You See? The picture should 
be placed in the bottom right corner.

You can see the entire page this way:
Go to View->Zoom->One Page. 

Do This Now: Save
Go to File->Save. 

Done and done. You can Close this 
document if you wish. The following pages 
play around with Text Boxes.

View ->Zoom-> One Page
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Format Textboxes Rotate Text 

Insert a Simple Text Box
The following pages will create a couple of simple 
Text boxes that we can use to review the options. 
First, begin with a blank page. 

Before You Begin: Open a New Document
Go to File->New.
Select: Blank Document.

1. Try It: Insert a Text Box 
Go to Insert -> Text->Text Box.
Select a template: Simple Text Box.
Try This, Too: Edit the Text
Type: Ripe, Red Tomatoes
Go to Home->Font.
Edit the Font: Bold 
Edit the Color: Red 

Keep going...

Insert -> Text-> Text Box-> Simple Text Box
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Format Textboxes Rotate Text 

Format the Text Direction
The Text Direction rotates the Text Box and the 
Text with it. Here are the options. 

Horizontal is the default direction. 

Rotate all text 90' is used for book spines so 
that you can read the title when the book is 
laying face up on the desk. 

Rotate all text 270' is used for Sidebars and 
marketing. 

2. Try It: Format the Text Direction
Select the Text Box. 
Go to Drawing Tools -> Format->Text.
Click on Text Direction. 
Choose Rotate all text 270'

What Do You See? Both the Text Box and the 
Text in it are rotated. Can you edit the text after 
it is rotated? Can you Rotate the Text back 
Horizontal by clicking on Text Direction?

Keep going... 

Drawing Tools -> Format -> Text->Text Direction
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Create Linked Textboxes

Create Linked Text Boxes
Linked Text Boxes are used to connect two Text 
Boxes together. Say you have a lot of information 
in the first Text Box. If you link two Text Boxes, 
then the extra type from the first one will "spill into" 
the second Text Box. 

3. Try This: Enter More Sample Text
Type: Ripe, Red Tomatoes are hand picked from 
the vines as the dew dries in the morning sun. 

The corn squeaks when it is shucked of its 
fragrant green husks. 

The smell of Thanksgiving rises from the garden 
when you brush against the Mother of Thyme. 

Try This, Too: Format the Text
Select the word: tomatoes.
Go to Home ->Font.
Can you make one word big, bold and orange and 
another big, bold and green? Yes. ;-)

Keep going... 

Insert -> Text->Text Box
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Create Linked Textboxes

Link Two Text Boxes
You can Link two Text Boxes  together.

We just setup a simple Text Box in the 
previous pages. Here are the steps to create a 
second, empty text box and link it to the first 
one you just made.

Before You Begin: Click OUTSIDE of the first 
Text box before you insert a new one.

4. Try This: Create an Empty Text Box
Go to Insert ->Text->Text Box. 
Select Simple Text Box.

Delete any sample type in the new Text Box, if 
any. The new Text Box has to be empty before 
you can link to it.

Keep going...

Insert -> Text->Text Box -> Simple Text Box
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Create Linked Textboxes

Use the Linked Boxes
5. Try This, Too: Link the Text Boxes
Click on the first Text Box. 
Go to Drawing Tools -> Format.
Click on: Create Link.

What Do You See? Your should see a cup that can "pour" 
the text into the second Text Box.
Click on the second Text Box. 

6. What If It Doesn't Work? 
Try this: Resize the Linked Text Boxes
Select the first Text Box. 
You should see the small handles in each corner and 
around the sides of the Text Box when you select it. 

Resize the first Text Box by using the bottom handles to 
make it smaller. As you make the first Text Box smaller, the 
type shows up in the second Text Box. 

Where Have You Seen This Before? Many desktop 
publishing programs, such as Microsoft Publisher, use 
linked Text Boxes to create a newsletter. For example, the 
article may begin on the first page, but the rest of the story 
may jump (link) to page 5.

OK. CLOSE this document. You do NOT have to save it. 

Drawing Tools -> Format -> Create Link

Memo to self: You also can 
Break a Link if needed.
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Exam 77-419 Microsoft Word 2013 Expert
4.0 Create Custom Word Elements 
4.1 Create and Modify Building Blocks: Create Custom Building Blocks

Insert ->Text -> Quick Parts ->Save Selection to Quick Part Gallery

Create Your Own Quick Parts
Each company or department builds a collection of 
documents that identifies who they are when they 
communicate with their clients. These documents can 
include letterhead, envelopes, fax cover pages, memos, 
blogs and newsletters. 

Many of documents use the same elements that we 
added to this letterhead: company name, address, and 
a picture or graphic for the logo.

Before You Begin: Please open the sample letterhead 
you created for Charlotte's Website.

1. Try This: Create a Quick Part
Select the text: 
From the Farm to Your Table-That's Fresh! 

.2. Do This, Too: Save Selection to Quick Part 
Gallery
Go to Insert ->Text-> Quick Parts.
Choose Save Selection to Quick Part Gallery.

Keep going...
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Exam 77-419 Microsoft Word 2013 Expert
4.0 Create Custom Word Elements 
4.1 Create and Modify Building Blocks: Edit Building Block Properties

Insert ->Text-> Quick Parts ->Save Selection to Quick Part Gallery

Edit the Building Block
What Do You See? When you create a 
new Quick Part, you should see a little 
Building Block form that you can edit. 
Here are the steps. 

3. Try This: Edit the Building Block
Name: From the Farm
Gallery: Quick Parts
Category: General.
Description: (You can edit the description if 
you wish.)
Save in: Building Blocks

Accept the default for the following:
Options: Insert content only. 
Click OK. 

Keep going...
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Exam 77-419 Microsoft Word 2013 Expert
4.0 Create Custom Word Elements 
4.1 Create and Modify Building Blocks: Move Building Blocks Between Documents

Insert ->Text-> Quick Parts -> Save Selection to Quick Part Gallery

Add More Quick Parts
Say you have a picture that you want to use again 
and again in other documents. You can save that 
picture to the Quick Part Gallery. Save the Quick 
Part in the Building Blocks makes it available in 
other documents as well.

4. Try This: Save Another Selection
Click once on the farm picture to select it.
Go to Insert ->Text-> Quick Parts.
Choose: Save Selection to Quick Part Gallery
Try This: Edit New the Building Block
Name: The Farm.
Gallery: Quick Parts
Category: General.
Description: Picture of barn.
Save in: Building Blocks.

Accept the default for the following:
Options: Insert content only.
Click OK. 

Keep going. 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Use Quick Parts

File -> New ->Blank document

Quick Parts Gallery
What Was The Result? You can add your 
own Quick Parts and have them available 
whenever you need them.

When you go to Insert ->Quick Parts, you 
should see the text and pictures we saved 
in the Gallery. Here are the steps. 

1. Before You Begin: Open a new 
document. 
Go to File ->New.
Select: Blank document.

Keep going...
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Use Quick Parts

Insert ->Text-> Quick Parts

Use Your Quick Parts
2. Using the Quick Parts
Go to Insert ->Text->Quick Parts

3. What Do You See? The Quick Parts 
Gallery should display the text as well as the 
picture we saved.

So, Do This: Insert a Quick Part
Select: The Farm. 

Did You Notice: the text, "From the Farm...", 
is formatted exactly as when you selected it 
in the letterhead we made in the previous 
lesson: font, size, alignment.

What Do You Think? Say you worked for 
the Livingston Regional MTEC Center. That 
would be one of the first phrases you might 
want to add to the AutoText. 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Footer

Insert ->Header & Footer->Footer

The Quick Parts Footer
Look across the Insert Ribbon and you will 
see many kinds of Quick Parts. For example, 
there are Quick Part Headers, Footers, and 
Text Boxes. 

1. Try This: Insert a Footer
Go to Insert ->Header & Footer->Footer.
Select a Footer: Facet (Odd Page).

2. What Do You See? Look at the bottom of 
your document. Your cursor should be in a 
new footer at the bottom of your page. 

Keeeeep going, please... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Footer

Header and Footer Tools ->Insert->Quick Parts

Use Quick Parts in the Footer
What Do You See? Look at the top of Word for the 
Header & Footer Tools. The groups include:
Header & Footer
Insert
Navigation
Options
Position
Close

Before You Begin: Edit the Footer
Go to the Footer.
Please Delete the two Placeholders.

3. Try This: Insert Your Quick Part
Your cursor is in the empty Footer.
Go to Header and Footer Tools ->Insert.
Click on Quick Parts. 
Select a Quick Part: From the Farm

Not bad! This is a good introduction to Quick Parts. 
We will look at Headers and Footers in depth in the 
Advanced Guide to Microsoft Word 2013. 

Go to Header and Footer Tools->Design->Close.
Click on Close Header and Footer.

Just a few more thoughts on Quick Parts...
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Demonstrate How to Use the Building Blocks Organizer

Insert ->Text-> Quick Parts -> Building Block Organizer

The Building Block Organizer
The Built-In Headers, Footers, Text Boxes 
and AutoText are Building Blocks. 

Microsoft Word gathers all of the Building 
Blocks into an extensive table called the 
Building Block Organizer. 

1. Try It: Organize Building Blocks
Go to Insert ->Text->Quick Parts.
Select Building Block Organizer.

What Do You See? There should be a list 
of Building Blocks: Built-in parts (Headers, 
Footers, Page Numbers) as well as the two 
new Quick Parts we just added.

At the top of the list are the column 
headers. You can sort the Building Blocks 
by Name, Gallery, or Category. Click on 
Name, and the list will be sorted 
alphabetically A-Z.
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.1 Insert and Format Building Blocks: Delete Building Blocks

Insert ->Quick Parts -> Add Selection to Quick Part Gallery

Modify Building Blocks
You can use the Building Blocks Organizer
to manage different versions of your Building 
Blocks.

2. One More Step: Modify the Building 
Block
Select a Quick Part: The Farm
Go to Edit Properties.

What Do You See? We have returned to the 
first screen we saw when the Quick Part was 
added to the Gallery. You can edit the 
Properties. You can also Delete the Building 
Blocks if you wish. 

Click OK to close the Building Blocks.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Configure Documents to Print

File ->Print

Preparing for Print
The Beginning Guide to Microsoft Word 2013
focused on using Microsoft Word to quickly create 
effective business documents. The Intermediate 
Guide to Microsoft Word 2013 will look at the tools 
and options for using Microsoft Word online in a 
digital world. 

However, businesses still rely on print outs. The 
final pages will look at the Print options.

Before You Begin: Open a Document 
The document we have been working on will be 
fine for this discussion. 

You can also download a file: 
Charlottes Letterhead

1. Try This: Go To Print Preview
Open a File: Charlottes Letterhead
Go to File->Print.

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Configure Documents to Print

File ->Print->Printer

Hello, Print Preview
Print Preview lets you manage the print out. On 
the left side are the Printer and the Settings.

On the right side is a Preview of the document.

2. Try This: Review the Printer Options
In this example, the computer is connected to a 
printer. The printer is on and "Ready." There is a 
link to the Printer Properties.

The number of Copies is 1.

Well, keep going...

Memo to Self: Say you wanted to return to the 
Word document. At the top left corner of this Print 
Preview is an Arrow pointing left. This will take 
you back Home. 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print Or Save: Print Settings 

File ->Print -> Settings

Print Settings
3. Try This: Review the Print Settings
Use the Print Settings to modify how (and 
what) you want to print your document.

Print All Pages: You can choose:
Print all pages (The whole thing).
Print Selection.
Print Current Page.
Print Document Info (Markup, Styles, etc.).
Only Print Odd Pages.
Only Print Even Pages.

Print One Sided: You can Print One Sided or 
Both Sides.   

Collated: Collating prints the document from the 
first page to the last. If you print multiple copies, 
the printer will start from page 1 again.

Portrait Orientation: Changes the how the 
document prints on the paper. 
Portrait is tall (8 1/2 x 11")
Landscape is wide (11 x 8 1/2") 

1 Page Per Sheet: You can print 1, 2, 4, 6, 8, or 
16 pages per sheet or Scale to Paper 
Size.When you are ready, click Print!
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Beginning Microsoft Word
Done and Done! This lesson compared 
Shapes, Text Boxes and Building Blocks. 

We began by Inserting the Date and Time: a 
little Quick Part. We added our own text and 
pictures to the Quick Parts Gallery and 
reviewed the Building Block Organizer.   

Well, you done good. 
Take an extra cookie on your way out.
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10. Insert a second Text Box.
11. Link the first and second Text Boxes.
12. In the FIRST Text Box, add the following products:
Socks
Shoes
Boots
Sandals
Slippers
13. Resize the first Text Box so Gloves is in the first Text Box, but 
Socks spills into the second Text Box
14. Format the first Text Box with a Shape Effect: Shadow, 
Offset, Diagonal Top Right. 
15. Format the first Text Box shape to Parallelogram
16. Format the second Text Box with a Shape Style Colored Fill: 
Purple Accent Fill 4.
17. Insert a new Textbox: Grid Sidebar
18. Format the Sidebar with Shape Outline, 3pt Weight.
19. In the Sidebar, insert the following text: We’re heads above 
the rest with our Giraffe products!
20. Rotate the Sidebar Text direction 90 degrees.
21. Insert a Footer and add the following information:
Selling Giraffe items since 2000!
22. Save this file as Your Name Practice 6.

Lesson: First Impressions
Before You Begin: Start Microsoft Word 2013. 
Select a new, Blank document.

Try This: Do the following steps 
1. Type the Company name: Girraffin’ Around
2. Insert a Giraffe picture
3. Add the Company address:
789 Safari Dr.
Austin, TX 78724
4. Format the picture with Text Wrapping: Top and Bottom
5. Align the picture and text: Centered
6. Hit the Enter key twice to leave two blank lines below the 
company address.
7. Insert the text: New Product Line!
8. Insert a Simple Text box.
9. Add the following text:
Shirts
Hats
Scarves
Extra-long Scarves
Sweaters
Gloves

Practice Activities
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8. Quick Parts saved to the gallery are 
included where?
a. In the Building Block organizer
b. In the Quick Part catalogue
c. In the ClipArt gallery
Tip: Beginning Word, page 180

9. Which of the following are in the 
Building Block Organizer? 
(Select all correct answers)
a. Built in Headers
b. Built in Textboxes
c. AutoText
Tip: Beginning Word, page 187

10. Which is the command to insert a 
User-added Quick Part into a document?
a. Insert-> Quick Part-> AutoText
b. Insert-> Quick Part-> Field
c. Insert-> Quick Part-> My Quick Parts
Tip: Beginning Word, page 184

5. Which of the following formatting can 
be applied to a Text Box? 
(Select all correct answers.)
a. Shape Styles
b. Shape Effects
c. Shape Fill
d. Shape Outline
Tip: Beginning Word, page 172

6. If two Text Boxes are linked, text from 
the first Text Box will continue or “spill 
over” into the second Text Box when the 
first Text Box is full.
a. True
b. False
Tip: Beginning Word, page 177

7. The Quick Part gallery does NOT 
include any built in headers or footers.
a. True
b. False
Tip: Beginning Word, page 185

1. Which of the following can be inserted 
into a Word document? 
(Select all correct answers)
a. Date & Time
b. Pictures
c. Quick Parts
d. Text Box
Tip: Beginning Word, page 167, 180

2. A sidebar is a type of built-in Text Box.
a. True
b. False
Tip: Beginning Word, page 169

3. Text boxes can be formatted with 
Quick Styles.
a. True
b. False
Tip: Beginning Word, page 170

4. Which of the following ribbons is used 
for formatting a Text Box?
a. Text box Tools
b. Drawing Tools
c. Shape Tools
Tip: Beginning Word, page 170

Test Yourself
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14. Add a Third Text Box: Simple Text Box
15. Link the Second & Third Text Boxes
16. Resize the Second Text box so Access is the last 
item—Publisher and OneNote will spill into the third Textbox.
17. Insert SmartArt: Vertical Chevron List
18. Add the following Text:
     Information Technology
     Human Resources
     Clerical
19. Remove any unused shapes
20. Format the SmartArt with SmartArt Style Sunset Scene and 
change the color to orange.
21. Add a new Shape to the SmartArt and add the following text: 
Management
22. Insert another image from ClipArt. 
23. Apply an Artistic Effect to the image.
24. Save the file as Your Name Beginning Word Skill Test and 
submit to your instructor.

Open a new, blank document in Microsoft Word. 
Please do the following steps:
1. Add the following text: Computer Training
2. Format the text: Bold, 24 pt. If you wish, you may change the 
font.
3. Insert a picture related to computer training.
4. Apply the picture style Bevel Perspective OR Bevel Oval.
5. Format the Text Wrapping to be Top and Bottom.
6. Move the picture above the text.
7. Insert a Simple Text Box.
8. Format the Text Box: use a Subtle Effect Accent Style
9. Change the Text Box Shape to Wave
10. Insert the following Text in the Text Box
     New Courses for Fall
11. Insert Text Box: Decorative Quote.
12. Move the Second Text Box under the First.
13. Add the following Text to the Second Text Box
    Word
    Excel
    PowerPoint
    Outlook
    Access
    Publisher
    OneNote

Beginning Word Skill Test

Word 2010 Beginning Skill Test
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Beginning Microsoft Word 2013: Glossary
             Microsoft Office Specialist (MOS): Exam 77-418 Word 2013

Handles-- small icons on the corner and sides of 
objects, such as pictures, shapes or text boxes,  in an 
Office document or file to show where the edges of 
the object are.  Can be used to resize an object. pg.53

Header-- material separate from the document 
contents that appears at the top of the page pg.186

Leading (see also line spacing)-- Amount of space 
between lines of text, such as double-spaced with one 
blank line between lines of text. pg.37

Line spacing (see also leading)-- amount of space 
between lines of text, such as double-spaced with one 
blank line between lines of text. pg.37

Linked text boxes-- when linked, text “spills” from the 
first box to continue to the subsequent linked box or 
boxes. pg.177

Live Preview-- allows the user to see possible 
changes to text, images, shapes, etc. before applying 
those changes pg.32

Alignment-- how text is lined up on a page, 
relative to the edges.  Can be left, right, centered, 
top or bottom. pg.36

Auto Correct-- tool that automatically corrects 
misspellings and typos from a long list of common 
mistakes  pg.72

Auto Text-- this function offers to complete 
common words.  It also changes certain sets of 
characters into formatted symbols pg.72

Building Blocks (see also Quick Parts)-- content 
that can be made into Quick Parts pg.167

Clip Art gallery-- collection of image files from 
Microsoft, available for use in Microsoft Office 
programs pg.51

Clip Art-- image file from Microsoft, available for 
use in Microsoft Office programs pg.50

Clipboard-- a help application that stores text or 
pictures to be pasted. Activated with use of the cut 
or copy commands.  pg.69

Compress (picture) -- reduces the size of a 
picture’s storage size, but not it’s visible size 
pg.109

Crop-- trims the edges of the picture pg.114

File format-- refers to the type of coding used in a 
file, defining what program(s) will open the file and 
how the program treats the contents. pg.86

Font case-- refers to use of upper- and lowercase 
lettering pg.34

Font-- the type face, or how the text appears 
pg.33

Footer-- material separate from the document 
contents that appears at the bottom of the page 
pg.185

Full Screen Reading View-- document is 
displayed with no toolbars or ribbons and text is 
displayed on side-by-side pages like a book 
pg.146

Grammar checker-- to check for grammar and 
style errors in a document pg.70

Groups (on Ribbons)-- related commands 
arranged together and named by the relation, 
located on Ribbons pg.45

Beginning Microsoft Word 2013 Glossary
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Beginning Microsoft Word 2013: Glossary
             Microsoft Office Specialist (MOS): Exam 77-418 Word 2013

Text box-- A shape specifically for adding text pg.131

Text wrapping-- how text interacts with pictures or 
objects pg.165

Title bar-- the bar at the top of a program that 
includes the program name and, if applicable, the 
current file name pg.44

WYSIWYG- acronym for ‘what you see is what you 
get’, which applies to programs that show how the 
document or file will be displayed as a finished 
product pg.145

Math Auto Correct-- tool that transforms certain 
text codes into math symbol pg.73

Mini Toolbar-- floating toolbar with commonly 
used font commands that appears when text is 
selected pg.67

Plain text-- text with no formatting pg.29

Print Layout-- view of a document that shows the 
page as it would appear printed pg.146

Quick Parts (see also Building Blocks)-- 
premade content available to add to a document 
pg.180

Ribbon-- commands arranged in tabs of functions 
that work together.  The new display of menu 
commands for Office 2007 and 2010 pg.45

Rich text-- text with simple formatting such as font 
size, alignment, color and application of bold or 
underlined pg.38

Right-click-- using the right mouse button to 
access the options menu pg.71

Shape-- a text box with custom formatting. 
Shapes are modified with the Drawing Tools 
pg.115

Side bar-- Text box along the edge of the 
document, separate from the document contents 
pg.169

SmartArt-- editable graphics, charts and diagrams 
pg.134

Spell checker-- tool to check for misspelled words 
in a document pg.70

Styles--collection of preset formatting to be 
applied to text or objects. pg.133

Symbol (Insert)-- command to insert special 
characters, including math symbols, Greek letters, 
and other items from the Symbol collection pg.75
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Beginning Microsoft Word 2013: Index
             Microsoft Office Specialist (MOS): Exam 77-418 Word 2013

Images: Apply Artist Effects, Pg 107
Images: Apply Picture Effects, Pg 101
Images: Apply Quick Styles, Pg 99
Images: Insert Images, Pg 96
Images: Modify Image Properties (Color, Size, 
Shape), Pg 104
Images: Position Images, Pg 173
Images: Wrap Text around Images, Pg 165
Manage Multiple Documents: Copy Building 
Blocks, Pg 182
Shapes and SmartArt: Insert Shapes, Pg 127
Shapes and SmartArt: Insert SmartArt, Pg 134
Shapes and SmartArt: Modify the SmartArt 
(Color, Size, Shapes), Pg 136

Advanced Formatting: Linked Textboxes, Pg 178
Building Blocks: Custom Building Blocks, Pg 180
Building Blocks: Insert Textboxes, Pg 168
Building Blocks: Building Block Organizer, Pg 187
Create Documents: New, Blank, Pg 28
Customize Word: Custom Building Blocks, Pg 
182
Customize Word: Delete Building Blocks, Pg 188
Customize Word: Edit Building Block Properties, 
Pg 181
Customize Word: Save Selection as a Custom 
Quick Part, Pg 180

Document Views: Change the Views, Pg 145
Document Views: Split the Window, Pg 149
Document Views: Zoom, Pg 148
Documents: Print Options, Pg 190
Documents: Print Scaling, Pg 191
Documents: Print Settings, Pg 191
Documents: Save in a Previous Version 
(Backwards Compatibility), Pg 86
Documents: Save in Different File Formats, Pg 86
Format a Document: Insert Simple Headers and 
Footers, Pg 185
Format Text: AutoCorrect Text, Pg 72
Format Text: Change Font, Pg 32
Format Text: Change Line Spacing, Pg 37
Format Text: Clear Existing Formatting, Pg 35
Format Text: Copy and Paste Text, Pg 47
Format Text: Highlight Text Selections, Pg 31
Format Text: Insert Built-in Fields, Pg 167
Format Text: Insert Special Characters, Pg 72
Format Text: Remove Blank Paragraphs, Pg 17
Format Text: Styles, Pg 57

Index
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