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What is the Microsoft Office Specialist Certification Program?
The Microsoft Office Specialist (MOS) Certification Program enables candidates to show that they have something 
exceptional to offer – proven expertise in Microsoft Office programs. Recognized by businesses and schools around the 
world, millions of certifications have been obtained in over 100 different countries. The Microsoft Office Specialist 
(MOS) Certification Program is the only Microsoft-approved certification program of its kind.

The Microsoft Office Specialist Certification Series
Core Certification: Pass any 1 test:
Word 2013 Core: Exam 77-418
Excel® 2013 Core: Exam 77-420
PowerPoint® 2013: Exam 77-422
Outlook® 2013: Exam 77-423
Access® 2013: Exam 77-424

Expert Certification: Pass either test:
Word 2013 Expert Part 1: Exam 77-425
Word 2013 Expert Part 2: Exam 77-426
Excel 2013 Expert Part 1: Exam 77-427
Excel 2013 Expert Part 2: Exam 77-428

Master: Pass 3 required and 1 elective test:
Required
Word 2013 Expert Part 1: Exam 77-425
Excel 2013 Expert Part 1: Exam 77-427
PowerPoint® 2013: Exam 77-422

Elective
Outlook® 2013: Exam 77-423 or 
Access® 2013: Exam 77-424

Please Note: Comma Productions, LLC. is independent from Microsoft Corporation, and not affiliated with Microsoft in any manner. While the Complete 
Computer Guides may be used in assisting individuals to prepare for a Microsoft Office Specialist Certification exam, Microsoft, its designated program 
administrator, and Comma Productions, LLC. do not warrant that use of these Complete Computer Guides will ensure passing a Microsoft Office Specialist 
Certification exam.

Microsoft Office Specialist Certification

What is Microsoft Office Specialist 
Certification? Microsoft Office Specialist 
certification validates through the use of 
exams that you have obtained specific skill 
sets within the applicable Microsoft Office 
programs and other Microsoft programs 
included in the Microsoft Office Specialist 
Program. The candidate can choose which 
exam(s) they want to take according to 
which skills they want to validate. 

CertiPort  is the premier provider for 
validating technology skills. 

The Microsoft Office Specialist tests are 
offered at authorized testing centers.

For more information on the MOS exam 
topics or to find a testing center near you 
please contact: www.certiport.com
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The Benefits of Certification
Why Get Certified?
For employers, the certification provides skill-verification tools that not only help assess a person's skills in using Microsoft 
Office programs but also the ability to quickly complete on-the-job tasks across multiple programs in the Microsoft Office 
system. (http://www.microsoft.com/learning/en/us/certification/mos.aspx).  Certification proves a certain level of advanced 
competency with the programs in question.  Employers don’t have to wonder if the skills stated on the resume are honest 
and without exaggeration.  This can lead to further employment opportunities and increased pay.  

A person holding Microsoft Office Certification shows not just a level of skill, but an ability to quickly complete tasks, due 
to familiarity with the program and it’s many time-saving features.  The hard work that goes into learning Microsoft Office 
programs to the level of proficiency necessary for successful completion of the Certification Exams also indicates a desire 
on behalf of the student to learn and succeed.   

The Benefits: Earn More, Find Jobs Quicker
Research indicates that employees with Microsoft Certification earn more and find jobs quicker than those employees 
without certification.  Furthermore, employees with certification report a greater feeling of confidence.  These things 
translate into greater job satisfaction.  (http://www.microsoft.com/learning/en/us/certification/mos.aspx)

Research also shows that individuals with certification make up to 12% more than those without certification.  In addition, 
82% of Microsoft Office Specialists report a salary increase after receiving certification.  Managers like the skills proven 
and the ability demonstrated by those with Microsoft Office Certifications.  
http://www.certiport.com/Portal/desktopdefault.aspx?page=common/pagelibrary/mos2003.html

For More Information:
www.certiport.com
www.microsoft.com
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About Our Certification Program
Microsoft Office Specialist (MOS) Certification for PowerPoint 2013
Overview: Our Microsoft Office Specialist certification program for PowerPoint 2013 has two levels of mastery: Beginning 
and Advanced. These guides cover all of the exam objectives for the PowerPoint certification exam.

Our Approach: In designing these Guides, we found that it made more sense to write the lessons based on the Ribbons 
and Tasks. For example, the Beginning Guide to Microsoft PowerPoint 2013 shows all of the Picture Tools. The beginning 
of each lesson provides an overview of the Ribbons and Tasks covered.

The Beginning Guide to Microsoft PowerPoint 2013 demonstrates the following Ribbons: Home, Insert, Design, 
Picture Tools: Format, Smart Art Tools: Design, Smart Art Tools: Format, and View. Also, basic Backstage commands are 
covered. The lessons focus on basic content and design commands, as well as working with pictures and graphics. 

The Advanced Guide to Microsoft PowerPoint 2013 demonstrates the following Ribbons: Table Tools: Layout, 
Table Tools: Design, Chart Tools: Layout, Chart Tools: Design, Chart Tools: Format, Slide Master, Transitions, 
Animations, Video Tools: Format, Video Tools: Playback, Slide Show, Review, and Notes Master. Advanced Backstage 
commands and options are covered. The activities focus on adding animations and multimedia to slide shows, as well as 
preparing to present the slide show.

Course Prerequisites: Students who enroll in the Microsoft Office Specialist (MOS) program should have basic computer 
skills, including how to turn on the computer, how to use an Internet browser, and how to select commands from a menu. 
Students should know how to save files and send attachments by email as well.

Books in this Series:
Beginning Guide to 
Microsoft® PowerPoint 2013

Advanced Guide to 
Microsoft® PowerPoint 2013
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1.0 Create and Manage Presentations
1.1 Create a Presentation
Create Blank Presentations, Pg 27
Create Shows Using Templates, Pg 159

1.3 Customize Options and Views
Change Page Setup Options, Pg 240
Change to View in Color/Grayscale, Pg 209

1.4 Configure Presentations to Print Or Save 
Save: Maintain Backward Compatibility, Pg 
49

2.0 Insert and Format Shapes and Slides
2.1 Insert and Format Slides
Slides: Add Slides Layouts, Pg 29
Slides: Modify Slide Backgrounds, Pg 117
Slides: Apply Styles to Slides, Pg 110

2.2 Insert and Format Shapes
Shapes: Modify Shape Backgrounds, Pg 94
Shapes: Apply Borders to Shapes, Pg 102
Shapes: Resize Shapes, Pg 106
Shapes: Insert Shapes, Pg 230
Shapes: Create Custom Shapes, Pg 107
Shapes: Apply Styles to Shapes, Pg 89

2.3 Order and Group Shapes and Slides
Insert Section Headers, Pg 215
Modify Slide Order, Pg 215
View: Display Gridlines, Pg 210

3.0 Create Slide Content
3.1 Insert and Format Text
Change Text to WordArt, Pg 237
Create Multiple Columns in a Shape, Pg 242
Apply Formatting and Styles to Text, Pg 32
Create Bulleted and Numbered Lists, Pg 63

3.4 Insert and Format SmartArt
SmartArt: Add Shapes to SmartArt, Pg 173
SmartArt: Change Color, Pg 180
SmartArt: Move Text within Shapes, Pg 174
SmartArt: Reverse Direction, Pg 177
SmartArt: Convert Lists to SmartArt, Pg 235

Microsoft PowerPoint 2013 Study Guide: Beginning
Microsoft Office Specialist (MOS): Exam 77-422 for PowerPoint 2013

3.5 Insert and Format Images
Images: Resize Images, Pg 141
Images: Crop Images, Pg 142
Images: Apply Effects, Pg 138
Images: Apply Styles, Pg 135
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 How To Use This Guide
            Microsoft Office Specialist Certification Training

The Comma Method
Observation is a perceptual strategy that asks: why am I doing this 
and which tools would be most effective? Each lesson begins with 
a discussion of the purpose and the objectives.

Orientation helps students start at the right place. The screen 
shots in the Complete Compute Guides show the entire window as 
well as a close up of the particular button or command. 

Notation There are "breadcrumbs" above each screen image. Like 
Hansel and Gretel, the breadcrumbs show the pathway to a button 
or option. Our notation uses the following convention:
Ribbon->Group->Button->Options

Menu Maps
The Comma Method recognizes that there is a difference in how 
men and women navigate the menus. Men typically have the ability 
to see the map first. This method of acquiring knowledge is called 
Breadth-first. [1] Women tend to work with the details first. They 
learn several commands, such as copy, cut, and paste, then they 
put those concepts under the label, “edit.” This method of learning 
is called Depth-first. 

The Comma Method uses menu mapping to assist men and 
women to see both the Breadth and the Depth. An example of the 
menu map is can be seen here.

[1] Ford, Nigel, Sherry Chen, Matching/mismatching revisited: An 
Empirical Study of Learning and Teaching Styles. British Journal of 
Educational Technology v.32 no1 (Jan. 2001)

Design->Themes Ribbon
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© 2013 Comma Productions, LLC

Course Objectives
Students will be able to:
1.  Log in to the online course. 
2. Navigate the outline and lessons. 
3. Take quizzes online. 
4. Submit assignments online. 
5. Participate in the Forums and Chat. 

PowerPoint 2013: Getting Started

Welcome!
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Welcome 
This course presents a practical, hands-on approach to 
computers. The lessons are based on what you see on 
the screen, what you can do with the options, and what 
works on the job. The goal is to enable you to use 
Microsoft Office effectively, even creatively. 

Use this Guide as part of your professional development 
plan to prepare for the new Microsoft Business 
Certification (Microsoft Office Specialist (MOS), or as a 
reference book to solve problems as they come up.

This introduction provides information on:
• Navigation
• Practice
• Sample Documents
• Assessments
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My Course ->Login

Log into the course
This online course requires a User Name 
and Password. You probably received an 
email with your username and password 
when you enrolled.

Try This: Login 
Go to the website for your course. 
1. Click on the (Login) link. 
2. You will be prompted for your Username 
and Password.

What If This Doesn't Work? 
First, look at the keyboard and make sure 
the Caps Lock is off (no light). Passwords 
need both upper and lower case letters.

Second, check the spelling. Your user 
name may not be exactly the same as your 
E-mail address.

Third, you can click on the Live Chat and 
get immediate assistance.
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My Course ->Topic Outline

The Topic Outline 
When you log into your course, you should see 
the Topic Outline. The Topic Outline is a course 
syllabus: it lists your lessons, practice and 
quizzes. 

Each Level has Lessons and Assessments. The 
lesson links are short discussions that 
demonstrate the options on a particular Ribbon. 
The lessons links may also list the page number 
where these pages can be found in the print 
version of the computer guides. 

Many students prefer to read the lessons on a 
second monitor or in print, rather than switch 
from the lesson screens to Microsoft Office to 
practice the options. 

Memo to Self: It's OK if your computer does not 
match exactly. The important part is learning the 
steps. Please contact your facilitator if you have 
any questions
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My Course ->Topic Outline ->Lesson

Lesson Links
When you click on a hyperlink to read a 
lesson, a new window will open. 

What Do You See? On the left side of each 
screen you should see the white navigation 
arrows: Next, Previous, and Home

What Else Do You See? When you are done 
with a lesson, you can close the browser 
window. Go to the upper right corner of the 
lesson window and click on the X to Exit.

The Topic Outline should be there, the window 
was left open behind the lesson screen.
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My Course ->Topic Outline -> Downloads

Download the Samples 
Each Level may have many sample files (or 
none), depending on which course you are 
taking. When there are downloads, there will 
be instructions on how to download and save 
the sample files to your computer.

What Do You See? Your computer may NOT 
MATCH the pictures that you see in the books 
or online. The screen shots may be different 
depending on which version of Windows you 
are using, or even which Internet Browser you 
prefer. 

Memo to Self: It's OK if your computer does 
not match exactly. The important part is 
learning the steps. Please contact your 
facilitator if you have any questions
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Take a Quiz Online 
After you review the materials online or with the 
Guides, you can log into the course online and take 
a Quiz. This is an open book quiz. You are allowed 
to look up the answers in your notes, online, or in 
the computer Guides. 

Review the Quiz Buttons
Submit: This button posts your answer for the 
current question.

Save without submitting: This button saves your 
answers. You can leave the quiz and finish it later.

Submit page: This button sends your answers to all 
questions on the page.

Submit all and finish: Use this button to finish the 
quiz and post your results online.

My Course -> Topic Outline -> Quiz

Comma Training Page 17

Beginning Microsoft PowerPoint 2013   Page 17 of 248



Memo to Self: Come back to this page again when you need to: after 
you go through the sections on Finding Files later in the Guide.

My Course -> Topic Outline -> Upload a file

Submit Your Work 
Many online courses ask you to upload a 
document or a spreadsheet. Here are the 
steps.

Try This: Upload a file
1. Go to the Topic Outline.
Click on Submit... 

What Do You See? The instructions should 
be repeated on the screen.

2. Click on Browse to select the file you want 
to upload. Navigate to your file, then click 
Open. The path and file name will appear in 
the upload box.

3. Click Upload this file to submit the file to 
your instructor.

NOTICE: There may be a maximum size to 
this assignment. Some examples, say richly 
illustrated PowerPoint slide shows, may be too 
big. If so, please contact your instructor.
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My Course ->Topic Outline -> Activities

Use the Forums 
In an online class, a Forum is similar to raising 
your hand and asking a question. When you 
post a question to a Forum anyone can reply 
with a suggestion or comment. Some of the 
answers are very creative and useful.

Your instructor may also post an explanation 
or offer additional links.

Live Chats
Many instructors keep Office Hours.  Chat 
allows you to type questions online and get an 
answer immediately from your instructor when 
your instructor is in the office. 

Don't Explain and Don't Complain: Please 
keep your posts professional and on topic! 
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My Course -> Topic Outline -> Practice

Practice
This Guide offers additional reference 
materials and practice certification tests. You 
can use the multiple choice quizzes and skill 
tests to practice if you wish. When you are 
ready, please log into the course and do the 
assessments online.

The Microsoft certification tests are timed: you 
have to perform the process steps very quickly 
and efficiently in order to pass. 
That takes practice!

More practice
If you have a question about a document or file 
you are working on you are always welcome to 
E-mail a copy of your work to your instructor 
as an attachment. 
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Microsoft Business Certification 
The course prepares you for the Microsoft Office 
Specialist (MOS) exams. This credential recognizes the 
business skills needed to get the most out of Microsoft 
Office. Microsoft Certification Exams are available through 
authorized testing centers. They are not included as part of 
this certification training. 

More Information Online 
Certiport provides the official Microsoft certification tests. 
You can download the Microsoft certification topics and 
study guides: www.certiport.com

Comma Productions, LLC is independent from 
Microsoft Corporation, and not affiliated with Microsoft 
in any manner. While the Complete Computer Guides 
may be used in assisting individuals to prepare for a 
Microsoft Business Certification exam, Microsoft, its 
designated program administrator, and Comma 
Productions, LLC do not warrant that use of these 
Complete Computer Guides will ensure passing a 
Microsoft Business Certification exam.
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Microsoft Office 365 includes the Office Software
When you purchase Microsoft Office 365, you get a license for the Microsoft Office 
software: Word, Excel, PowerPoint, Outlook, OneNote, Access...and much more. 
Microsoft Office 365 also has a suite of options that simplify collaborating and 
publishing. It is an online business in a box that includes:.

Email and Calendars
Look up your Email and calendar from your phone, laptop or tablet. If you can reach the 
Internet-by phone or WIFI-you can use your email and calendars online. 

Office Web Apps
The Office Web Apps include Microsoft Word, Excel, PowerPoint and Notes. These are 
*real* business applications. The Office Web Apps have enough options that you can 
actually get your work done. 

Instant Messaging
Live Chat and Instant Messaging are excellent, professional tools. Office 365 lets you 
conduct online meetings including video conferences.

File Sharing
Office 365 uses a SharePoint Portal, a shared website,where you can upload your files. 
The SharePoint can face inward (only you and those with permission can see) or it can 
be public.

Microsoft Office is where you need to be: at work, at home or on the go Office 365 
lets you save your work online and open it with any device: a desktop, laptop, tablet, 
phone or through a web browser. 
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Self-Assessment
Skill Level-Beginning PowerPoint Mastered Needs Work Required for my job
Create presentations  from templates
Add and modify slides 
Organize slides in the slide sorter
Format Text boxes: borders, effects
Format bulleted lists
Apply Quick Styles and Themes
Apply animation to slides and objects
Add hyperlinks to the presentation
Check compatibility and privacy
Password protect the presentation

Beginning PowerPoint is recommended if you selected “needs work” on three or more skills.

Skill Level-Advanced PowerPoint Mastered Needs Work Required for my job
Create slides from blank 
presentations
Modify the Slide Masters
Add placeholders
Add an Action button
Insert and modify Tables
Insert and modify SmartArt
Insert and modify Charts
Add sound and movies
Rehearse and package the 
presentation
Create and edit speaker handouts

Advanced PowerPoint is recommended if you selected “needs work” on three or more skills.
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If your course did not include books you 
can buy them on Amazon.com if you wish

Using an eReader 
Now you can download our Microsoft Office certification 
training books to your eReader. In addition to being available 
online as a webpage we have included the materials within the 
course as Adobe PDF files for download to your computer, 
eReader or Tablet. 

eReaders provide full color pages, zoom control, search, 
bookmarking and other great features. You can prop the 
eReader beside your mighty desktop or laptop computer as you 
read the lessons and practice the steps.

This is a simple, easy to use process. Our books work best 
on the iPad or other similarly sized tablets because of the large 
format of the pages.  When a PDF is accessed online, such as 
in our courses, the iPad automatically offers to put that PDF file 
into the iBooks app.    

Any Kindle with a web browser should be able to download the 
PDF to the Kindle, then open it with either a PDF app or in the 
Kindle App. Another option with the Kindle is to download the 
files to a desktop, E-mail them to your Kindle account, then 
send them to the Kindle. 
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PowerPoint 2013: Getting Started

PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Home Ribbon to add a new slide.
2. Enter Text on a slide.
3. Use the Font Group to format the Text: Bold, 
Italic, Underline, and Color.
4. Use the Font Group to modify the type face.
5. Modify the Font Size: Increase and Decrease.
6. Find More Font Options.
7. Save a file in the pptx file format as well as the 
legacy ppt file format.

Hello, PowerPoint!
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1. Readings
Read Lesson 2 in the PowerPoint guide, 
page 25-51.

Project
A simple presentation that demonstrates 
how to edit text on slides.

Downloads
There are no downloads for this lesson.

2. Practice
Complete the Practice Activity on page 52.

3. Assessment
Review the Test questions on page 52.

More Menu Maps
From the Backstage 
1. File ->Save, page 46
2. File ->Save As-> PowerPoint 97-2003, page 48
3. File ->Options->Save, page 50

Menu Maps
From the Home Ribbon.
1. Home ->Slides->New Slide, page 29
2. Home ->Font->Font, page 32
3. Home ->Font->Bold, page 33
4. Home ->Font->Shadow, page 34
5. Home ->Font->Character Spacing, page 35
6. Home ->Font->Change Case, page 36
7. Home ->Font->Size, page 37
8. Home ->Font->More, page 39
9. Home ->Clipboard-> Copy, page 41

Home Ribbon

Lesson 2 : Hello, PowerPoint

Comma Training Page 26

Beginning Microsoft PowerPoint 2013   Page 26 of 248



Hello, PowerPoint
PowerPoint is part of the same Microsoft Office suite as Word, Excel, Access and Outlook. Each program has a purpose: Excel makes 
spreadsheets, Word edits documents, and PowerPoint makes slide shows. PowerPoint is just as rich as Word or Excel with many 
advanced options for pictures, videos, sounds, and animation. The tools are fun, effective and very creative. 

PowerPoint is used by everyone who wants to speak to an audience.  A good show can make people look, listen, and learn.  Show them 
why your product or your method is better. That's what PowerPoint is supposed to do: tell the story. 

Finding the Right Path 
Look at the label in BOLD above the 
picture of the Start Menu on this page. 
This label is a method for writing down 
the path that your mouse travels. You 
will see these "bread crumbs" at the 
top of every image in our course. 

Try This: Start PowerPoint 2013.
Go to Start.
Click on PowerPoint 2013. 

When you start PowerPoint you will be 
prompted to choose a template. 
Select a Blank Presentation. 

Start ->PowerPoint 2013
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Create Blank Presentations

Getting Started 
Microsoft PowerPoint creates slide shows. 
The program opens with a new, blank 
presentation that has one slide.

Our lesson will begin by entering and 
formatting text on a slide. All of the options 
will be from the Home Ribbon.

Try it: Review the Home Ribbon
The options on the Home Ribbon are 
placed in Groups that more or less make 
sense. The Groups are:
Clipboard
Slides
Font
Paragraph
Drawing
Editing

Keep going...

Microsoft PowerPoint 2013
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Add Slides

Add  a New Slide
Every slide show needs slides. Here are the 
steps to add a new slide.

1. Try it: Add a New Slide
Go to Home ->Slides.
Click on New Slide.
Click New Slide, again.
Click New Slide, once more.

What Do You See? There should be four 
slides in the navigation pane on the left. 

Keep going...

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Add Text to a Slide 
The first slide, the Title Slide, has a 
different layout than the rest of the slides. 
The Title slide is like the cover on a book. 

The technical term for the Text Box is 
Placeholder. The first example adds text 
into the placeholder.

Before You Begin: Use the Slide Pane on 
the left side to click on Slide 1. When it is 
selected you will see it highlighted with a 
border. 

2. Try it: Enter Text in a Text Box
Slide 1 is selected. There are two Text 
Boxes. Click in the top Text Box.
Type: Spring Has Sprung

What Do You See? The Text Box has a 
dashed line around the Border. There are 
handles in each corner and on the sides.

What Else Do You See? The words in the 
Title are big (60 pt) and centered.

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Add Text to Other Slides 
Please add the following poem to the slides. There 
will be one line of the poem in the top Text Box, 
the Title, on each slide.

3. Try it: Add Text to Other Slides
Select Slide 2. 
Type: Spring Has Sprung

Select Slide 3.
Type: The Grass Has Riz

Select Slide 4.
Type: I Wonder Where the Flowers Iz

What Do You see? Microsoft PowerPoint, like 
Word, checks your spelling as you type. This 
poem by Ogden Nash is spelled the way the writer 
wanted it, but the funny words do not match ones 
that are in the dictionary.

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text

Format the Font 
The Home Ribbon has a rich set of options for 
formatting the Text. The Font Group includes Font 
(type face), Size, Style, (Bold, Italic, Underline, 
Shadow), Character Spacing and Color. Let's look 
at the options.

4. Try it: Format the Text
Go to Slide 4.
Double click the word Flowers to select it.
Go to Home->Font->Font.
Select Broadway from the list of Fonts. 

What Do You See? Microsoft PowerPoint offers a 
Live Preview as you run the mouse over the 
Fonts in the list.

Keep going...

Memo to Self: Should you use plain or fancy 
Fonts? The decorative type faces are fun and 
each one invokes a different feeling. Fancy Fonts 
work best on Titles. Smaller text is easier to read if 
it is san serif (plain, no curly cues) such as Arial, 
Helvetica and Tahoma. 

Home ->Font->Font
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (Blod, Italic, Underline)

Format the Text 
You can emphasize key words or phrases in 
your presentation by formatting the text bold or 
with a different color.

5. Try it: Format the Text
Go to Slide 4.
Double click the word Flowers to select it.
Go to Home->Font.
Click on B for Bold.
Click on I for Italic.
Click on U for Underline. 

Try This, Too: Format the Color
The word Flowers is selected.
Go to Home->Font->Color.
Select a Standard Color: Light Green 

What Do You See? Each of the Font Styles 
that you applied are highlighted: Bold, Italic, 
Underline and Light Green.

Keep going...

Home ->Font->Bold
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (Text Shadow)

Format the Font Shadow  
Adding a Shadow makes the type easier to 
read on the screen. Here are the steps:

6. Try This, Too: Format the Shadow
Double click the word Flowers to select it.
Go to Home->Font.
Click on S for Shadow.

So far, so good. 

Keep going...

Home ->Font->Shadow
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (Character Spacing)

Change the Character Spacing 
Character Spacing is the amount of white space 
between the letters. In typography, this is called 
kerning. (The Computer Mama sez: I always 
pictured kernels of corn on the cob.) 

7. Try it: Format the Character Spacing
Select: Flowers.
Go to Home ->Font->Character Spacing.
Select: Very Tight.

What Do You See? The options include:
Very Tight
Tight
Normal
Loose
Very Loose
More Spacing

Keep going...

Memo to Self: Advertising seems to cycle through 
Tight (less white space between the characters) 
and Loose (more white space). If you choose Very 
Tight, look at your text and make sure it is "TNT: 
Tight, Not Touching."

Home ->Font->Character Spacing
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (Change Case)

Change Text Case 
Case is a technical term for how the text is 
capitalized.

8. Try This, Too: More Size Options
Select: Flowers.
Go to Home ->Font->Change Case.
Select: UPPERCASE.

What Do You See? The options include:
Sentence case (The first word is capitalized.)
lowercase
UPPERCASE
Capitalize Each Word
tOGGLE cASE

Keep going...

Home ->Font->Change Case
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (Text Size)

Format the Text Size 
There are several options for editing the Text 
Size. The first example will format all of the words 
in the Text Box.

9. Try it: Format the Text Size
Select: I Wonder Where the FLOWERS Iz?
Go to Home ->Font->Size.
Select: 54.

What Do You See? The text in the Text Box is 
larger. All of the words still fit on one line and the 
larger text size is easier to read.

Keep going...

Home ->Font->Size
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (Text Size)

Increase the Size 
Say you wanted to format one word bigger so that 
it stands out. Here is another way to increase the 
Font size.

Try it: Increase the Text Size
Select: FLOWERS
Go to Home ->Font->Increase Font Size.
Click Increase Font Size a couple of times until 
the text is 72 points.

Keep going...

Memo to Self: How big or small should the Font 
be? The rule of thumb is nothing smaller than 18 
point. It is a good idea to preview your slide show 
in a darkened room and read the words from 10 
feet away. Can you see it? 

How big: how big is your idea? <grin>

Home ->Font->Increase Font Size
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (More Font Options)

Find More Font Options 
All of the options shown on the Home Ribbon 
in the Font Group are also available when you 
click on More. More is the small arrow on the 
bottom-right corner of any Group.

8. Try it: Find More Font Options
Select: Flowers
Go to Home ->Font->More.

Keep going, please...

Home ->Font->More
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (More Font Options)

More Font Options 
What Do You See: There are two tabs in the Font
dialogue box: Font and Character Spacing. The 
Font tab summarizes the formatting that was 
applied with the buttons on the Home Ribbon:
Latin Text Font: Broadway
Font style: Bold Italic
Size: 72 
Color: Light Green

What Else Do You See? There are more Effects
than shown in the Font Group. 
The Effects include:
Strikethrough
Double Strike Through
Superscript
Subscript
Small Caps
All Caps
Equalize Character Height

Click OK to close this dialogue box.

Home ->Font->More
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Copy and Paste

Review the Clipboard Group 
The Home Ribbon includes one of the oldest 
programs ever invented for the computer: The 
Clipboard. These editing commands were 
designed in the early 1960's: Cut. Copy, Paste and 
the Format Painter.

1. Try This: Copy the Text
Select: FLOWERS
Go to Home ->Clipboard-> Copy.

Keep going...there's more, of course.

Home ->Clipboard-> Copy
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Copy and Paste

Paste and Paste Options 
2. Try This, Too: Paste the Copied Text
Click in the bottom Text Box.
Go to Home ->Clipboard-> Paste.

What Do You See? The text that you copied was big, 
bold and green. The text that was pasted kept most of the 
same formatting.

Better Look Again: The pasted text is smaller than the 
copied text. The default size for the Title is 44 points. The 
default size for the Text in the bottom Text Box is 32 
points.

What Else Do You See? There should be a little Format 
Painter next to the pasted text. The options from left to 
right are:
Use Destination Theme
Keep Source Formatting
Picture
Keep Text Only

The first example shows: Use Destination Theme.
The second example shows: Keep Text Only.

Keep going...

Home ->Clipboard-> Paste
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Copy and Paste

More Paste Options 
The Paste option on the Home Ribbon is a 
good example of the new way that 
Microsoft Office uses buttons. The buttons 
now have two places to click: Top and 
Bottom.

The Top click is a simple, one step action 
that does the default command. The 
Bottom click gives you more options.

3. Try it: Review the Paste Options
Go to the Title Box.
Select: FLOWERS
Go to Home ->Clipboard-> Copy.
Click in the Text Box on the bottom.
Go to Home ->Clipboard-> Paste.

What Do You See? If you click on the 
bottom part of the Paste button, you will 
see the same Paste Options that you saw 
earlier.

OK, you can click off. Just a little more 
discussion on Paste...

Home ->Clipboard-> Paste
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Copy and Paste (Format Painter)

Use The Format Painter 
Say you wanted to copy the formatting from 
the word FLOWERS and apply it to another 
slide. There is another way to use the Format 
Painter. Here are the steps.

1. Try it: Select the Formatted Text
Select: FLOWERS.

2. Try it: Select the Format Painter
Go to Home ->Clipboard.
Click on the Format Painter.

What Do You See? Your mouse should have 
a Format Painter. Whatever you "brush" with 
the Format Painter will be big, bold, underlined 
and green.

3. Try it: Use the Format Painter
Go to Slide 3.
Click on: Grass.

The new text should be formatted the same as 
the text you highlighted initially.

Home ->Clipboard-> Format Painter
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Save as .pptx

Save Your Presentation 
This is a good opportunity to Save the Spring slide show. 
This slide show is the first of many Microsoft PowerPoint 
presentations that will be combined. 

Microsoft PowerPoint 2007, 2010 and 2013 have a 
different file format than previous versions of PowerPoint. 
This lesson will show how to use Save As to create a 
version of your presentation that can be opened in 
PowerPoint 97-2003. 

Try This: Save a Presentation
Go to File.

What Do You See? This is the Microsoft Office 
Backstage. The Backstage includes information (Info) 
about the file Permissions, Versions and Properties.

Keep going...

File
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Save as .pptx

Save Save Save
There are three parts to saving a file:
1. Where are you saving it?
2. What are you calling it?
3. What are you going to do? SAVE!

Try This: Save a Presentation
Go to File ->Save.

What Do You See? There may be three 
options when you Save a presentation:
OneDrive (online in the Cloud)
Computer (local on your machine)
Add a Place 

OK, Now Try This: Select a Place to Save
Go to Computer. 
Click on My Documents.

Keep going...

Save or Save As? Both options take you to 
the same window. You can use Save As to 
create a different version of a document.

File ->Save
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Save as .pptx

Save Options 
1. Where Are You Saving It?
We selected the Documents folder on your 
computer's hard drive as a place to save it. 

2. What Are You Calling It?
Type the File Name: Spring Has Sprung.

What Do You See? The new file type for 
Microsoft PowerPoint 2007, 2010 and 2013 is 
the pptx format. The pptx format conforms to 
the new international Open Office standard.

3. What Are You Doing?
Click on Save.

When you click Save, your slide show will be 
named, date stamped, and stored in the 
Documents folder. 

File ->Save
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Maintain Backwards Compatibility Save as .ppt

Save As Office 97-2003 
When you save a presentation in Microsoft 
PowerPoint 2007, 2010 or 2013, you should 
be aware that this is a new file format and that 
companies with a previous version of Microsoft 
PowerPoint might not be able to open or edit 
your work. 

Here are the steps you can take to create a 
copy in PowerPoint 97-2003. 

Before You Begin: The Spring Has 
Sprung.pptx presentation that you saved on 
the previous page is open.

Try it: Save As Previous Version 
Go to File ->Save As.
Click on Computer . 

Keep going...

File ->Save As-> PowerPoint 97-2003

Memo to Self: Are you as old as the Computer Mama? The last time anyone had to consider 
which version of PowerPoint you should share was in 1997.
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Maintain Backwards Compatibility Save as .ppt

Save As  Office 97-2003
1. Where Are You Saving It? 
You can use the Documents folder.

2. What Are You Naming It?
Type the File Name: Spring 97-2003

What Do You See?
The file type is Microsoft PowerPoint 97-2003. 
It is the ppt format. This is the file type that is 
still used by many businesses, schools and 
government departments.

3. What Are You Doing?
Click on Save.

When you click on Save, your presentation will 
be named, date stamped, and stored in the 
Documents folder. 

File ->Save As
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Where Did You Save It? 
All of the Microsoft Office programs save 
files in the Documents folder. You can 
change the default location if you wish. This 
setting is under the File menu, with the 
AutoText options and other tidbits. 

Review the Default Location for Saving 
Your Presentations 
Go to File ->Options.
Select the category: Save.

What Do You See? You can use the 
Browse button to find and select a different 
folder to be the default location when you 
Save a file.

Cancel out of these PowerPoint Options 
without changing the default file location.

Very good. 

File ->Options->Save
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Lesson Summary 
So, Hello Microsoft PowerPoint. This 
lesson introduced the Font options 
on the Home Ribbon.

The next lesson continues with 
another Home Ribbon Group: 
Paragraph.

Allez, allez in free. 
You get the cookie.
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Lesson 2: Hello, PowerPoint
Before You Begin: Start Microsoft PowerPoint 2013. 
Open a new, blank presentation.

Try This: Do the following steps
1. Start a new blank presentation.
2. Add the Title: Wishes
3. Put your name as the Subtitle.
4. Add 4 more slides. Add the following lines of the poem, 
with each line on its own slide:
If wishers were horses, then beggars would ride
If turnips were swords, I’d have one by my side
If ‘if’s and hands were pots and pans,
There would be no need for tinker’s hands.
5. Select Slide 2 and format the word Wishes in the font 
Snap (or a bold font of your choice). Change the color to 
orange the font case to Uppercase.
6. Select Slide 3 and format the word If to be bold, italic, and 
blue.
7. Select Slide 4 and format the font size for the words “pots 
and pans” to be 28 point
8. Select slide 5 and apply double strike-through to the word 
tinkers. After tinkers, add the word tinsmith’s.
9. Copy the word wishes from Slide 2 and paste it on slides 
3 and 4, so that wishes is formatted the same on all three 
slides
10. Select the word If on Slide 3 and use the format painter 
tool to format If on slides 2, 4, and 5 the same way. 
11. Save the file as Beginning PowerPoint Practice Activity 1

1. Which of the following is true?
(Give all correct answers.)
a. Word edits documents
b. PowerPoint makes slide shows
c. Excel makes spreadsheets
Tip: Beginning PowerPoint, page 27

2. Which of the following is in the Font 
Group? (Give all correct answers.)
a. Size
b. Bold
c. Italic
d. Color
Tip: Beginning PowerPoint, page 32

3. The Title slide is formatted the same 
as the other slides.
a. True
b. False
Tip: Beginning PowerPoint, page 30

4. What commands are found in the 
clipboard group? 
(Give all correct answers)
a. Copy
b. Cut
c. Paste
d. Format Painter
Tip: Beginning PowerPoint, page 41

5. Which is the new file format for 
PowerPoint 2013?
a. .pptx
b. .ppt
c. .powerpoint
Tip: Beginning PowerPoint, page 47

Practice Activities Test Yourself
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© 2013 Comma Productions LLC

PowerPoint 2013: Creating a Presentation

Beginning PowerPoint Objectives
In this lesson, you will learn how to: 
1. Review the Spelling and Mini Toolbar options.
2. Locate the Outline and use the Home Ribbon to 
add new slides to the Outline View.
3. Use the Paragraph Group to format the Bullets.
4. Modify the Bullets and choose a different symbol.
5. Use the Paragraph Group to change the 
indentation on the bulleted lists.
6. Format and modify a Numbered List.
7. Edit the Line Spacing between the paragraphs.
8. Modify the Text Alignment, Direction and 
position within a Text Box.

P is for Paragraph
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1. Readings
Read Lesson 3 in the PowerPoint guide, 
page 54-80.

Project
A presentation that uses custom text 
editing with the Paragraph options.

Downloads
Spring Forward, Fall Back.pptx

2. Practice
Complete the Practice Activity on page 81.

3. Assessment
Review the Test questions on page 82.

Menu Maps
From the Home Ribbon.
1. Home ->Slides-> New Slide, page 56
2. Home ->Paragraph->Increase List Level, page 63
3. Home ->Paragraph->Bullets, page 65
4. Home ->Paragraph->Numbering, page 69
5. Home ->Paragraph->Line Spacing, page 73
6. Home ->Paragraph->Alignment, page 76
7. Home ->Paragraph->Align->Bottom, page 77
8. Home ->Paragraph->Text Direction, page 78

Home Ribbon

Lesson 3 : P is for Paragraph
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Working with Text
There are several methods for processing information. In general, people focus on either the Text, Pictures, or Music. Microsoft 
PowerPoint has tools, tools and more tools for formatting the Text. This lesson will look at all of the options available in the 
Paragraph Group.  As you go through the various examples ask yourself: what is the purpose of the formatting? Will it draw 
attention to your message? Is the Text easier to read? Will this formatting improve the show?

Good questions. Let's look for some answers.

Try This: Start PowerPoint 2013.
Go to Start.
Click on PowerPoint 2013. 

When you start PowerPoint you will be 
prompted to choose a template. 
Select a Blank Presentation. 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Add New Slides

Before You Begin 
This lesson will show off the options in the Paragraph
Group. The options include: Bullets, Indentations, 
Alignment, Columns, Line Spacing, Text Direction and 
More. Let's begin by adding a couple of slides and 
typing the titles.

1. Try it: Add Slides to the New Presentation
You should see a new, blank Presentation in 
PowerPoint. There may be one slide.
Go to Home ->Slides->New Slide.
Please add 5 blank slides.

Keep going...

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter the Titles 
2. Try This: Add Sample Text to the Titles
Select Slide 1, type: Spring Forward, Fall Back
Select Slide 2, type: The Wind Riz, Then it Blew.
Select Slide 3, type: The Rain Friz, Then it Snew.
Select Slide 4, type: Spring is Gone.
Select Slide 5, type: Fall has Fell,
Select Slide 6, type: Winter is Here...

Keep going...

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Proof Presentations (Spell Check)

Spelling Checking 
Ogden Nash, American poet, liked to play with 
words such as 'Riz' and 'Friz'. This Spring 
poem is giving the Microsoft Office Spell 
Checker fits. The Spell Checker has 
highlighted each word that isn't in the 
dictionary with a red, wavy line. 

What are the options? 

3. Try it: Check the Spelling
Go to Slide 2.
Right Click the word: Friz.

What Do You See? The Spell Checker offers 
several words from the Dictionary. You can 
select Ignore All if you wish.

Select Ignore All
(The poet spelled 'em rite)

Keep going...

Review ->Proofing->Spelling
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text

The Mini Toolbar 
When you right-click or highlight the text you 
may see the Mini Toolbar. The Mini Toolbar 
has a short list of the Font options on the 
Home Ribbon. The technical term for this is in-
place activation. 

4. Try it: Format the Title
Go to Slide 6.
Select the word: Winter.

Use the Mini Toolbar to format the Font: Font 
Style: Italic
Font Color: Blue
Very good.

Home ->Font

Comma Training Page 59

Beginning Microsoft PowerPoint 2013   Page 59 of 248



Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Navigate Within Slideshows

View the Outline 
With PowerPoint, you can click in the Text 
Box and add text directly to the slides, or 
you can use the Outline to get your 
thoughts together. 

1. Try it: View the Outline
Go to View->Presentation VIews.
Click on Outline View.

What Do You See? You should see the 
Outline on the left side of PowerPoint.

The Outline lists all 6  slides in this 
presentation. You can navigate from one 
slide to another by clicking on the little 
slide icon.

Keep going, please...

View ->Presentation Views->Outline VIew 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides 2.3.2 Modify Slide Order

Organizing Text 
There is something interesting built into the 
Outline. You can organize the slideshow by 
rearranging the slides. Drag and drop editing: it 
works like moving a picture. 

2. Try it: Edit the Outline
Go to Slide 6: Winter is Here..
Click and hold your mouse.
Look for a four-headed arrow when you hover 
over the little slide icon.

As you drag and drop the slide, you should see a 
horizontal line that lets you know the current 
position.

Go ahead and scramble the outline. 
Then, drag it back to the correct order when you 
are done practicing. 

Keep going...

Memo to Self: The arrows in this screen capture 
have been exaggerated so that you can see them. 
Your mouse will prolly have a much smaller 
symbol. 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Navigate Within Slideshows (Use the Outline)

Working with the Outline 
The following pages will focus on the 
Paragraph Group: Bullets and Numbers, Text 
alignment and Line Spacing. Please use the 
Outline View to add a new slide. 

3. Before You Begin: Add a new slide
Go to the Outline view.
Select Slide 6.
Place your cursor at the end of Slide 6. 
Hit the Enter key on your keyboard 
You should see a new, blank slide.

Type: And it is Colder Than Usual!

What Do You See? The text shows up in the 
outline as well as the Title on the slide.

Keep going, please... 

Memo to Self: An Outline is a useful function 
in both PowerPoint and Word.
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Create Bulleted and Numbered Lists

Create Bulleted Lists 
A bulleted list organizes the main topics. 
This is a list. There should be very few 
words on the screen. Each slide should 
present a small handful of key concepts 
that support the speaker's presentation. 

1. Try it: Create Bulleted Lists
Slide 7 is still selected.
Click in the bottom Text Box.
Type: January.
Click Enter on the keyboard.
Type: February.
Click Enter on the keyboard.
Type: March.
Click Enter on the keyboard.

What Do You See? Each time you click 
Enter you should see a new bulleted item 
in the Slide as well as in the Outline.

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Create Bulleted and Numbered Lists

Choose the Bullets 
PowerPoint automatically puts bullets in front of 
the text. It is one of the long-standing jokes that 
"bullets" is a good name because that's what 
happens to speakers who use too many of them! 
<small grin> 

You can change the bullets.

2. Try it: Choose the Bullets
Select the type in the Text Box, just as you would 
highlight text in Word. 

Go to Home ->Paragraph.
Go to Bullets.
Select: Filled Square Bullets.

Keep going...

Home ->Paragraph->Bullets 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Change Bullet Formattingl)

Format the Bullets 
In addition to the circles, squares, check marks 
and puppy paws, you can choose a different 
Symbol or Picture for your bullets.

3. Try This: Format the Bullets
Go to Slide 7. Select the sample text.
Go to Home -> Paragraph->Bullets.
Click on Bullets and Numbering.

What Do You See? There are two tabs in the 
dialog box: Bulleted and Numbered. 

What Else Do You See? You can edit the Size
and Color of the Bullet or Number.

Keep going...

Home ->Paragraph->Bullets->Bullets and Numbering 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Change Bullet Formatting)

Define the Bullet: Use a Picture
Use the Picture button to select your own picture. 
There are several sample pictures at the beginning of 
this lesson that you can download and Save for this 
example. You can use your own picture, too. Keep it 
simple: these are small bullet. 

How Did We Get Here?
Go to Slide 7. Select the sample text.
Go to Home -> Paragraph->Bullets.
Go to Bullets and Numbering.
Click on Picture.

4. What Do You See? When you select Picture, you 
can select where you want to look for the picture.
Go to From a File and select Browse.
You can use one of the sample Teddy Bear pictures if 
you wish. 

Keep going, please... 

Home ->Paragraph->Bullets->Bullets and Numbering->Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Change Bullet Formatting)

Define New Bullet:
Use a Symbol or Wingding
5. Try This, Too: Customize the Bullet
The Bulleted List on Slide 7 is still selected.
Go to Home -> Paragraph->Bullets.
Go to Bullets and Numbering.
Click on Customize.

What Do You See? When you click on Customize
you can review the Fonts and select one. Stars, 
bars and shapes can be found in the Symbols and 
Wingdings Fonts. The screen shot on this page has 
snowflake symbols.

OK, OK. That's a good review of bullets.

Home ->Paragraph->Bullets->Bullets and Numbering->Customize
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Create Bulleted and Numbered Lists (Apply Numbering)

Apply Numbers
Many people prefer numbered lists. Here are 
some Numbering options.

1. Try This: Apply a Number Format
Go to Slide 7. Select the Bulleted List.
Go to Home -> Paragraph.
Click on Numbering.

What Do You See? When you click on 
Numbering, you can review the options in the 
Numbering Library.

Please choose the first number format from 
the Library. 

Keep going...

What Else Do You See? If you want to 
remove the Bullets or Numbers, you can 
select None from the Library.

Home ->Paragraph->Numbering
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Apply Bulleted and Numbered Lists (Format Numbering)

Working with Numbers
Different slides in your presentation may need to 
Continue the numbers from a previous list or 
Start the numbers at one, again. 

Here are the steps.

2. Try This: Change the Numbering
Go to Slide 7. Select the numbered list. 
Go to Home ->Paragraph->Numbering.
Go to Bullets and Numbering->Numbered.
Go to Start At and type:9.
Click OK and review the results. 
The numbered list should start at 9.

Try This, Too: Restart the Numbering at 1
Select the numbered list. 
Go to Home ->Paragraph->Numbering.
Go to Bullets and Numbering->Numbered.
Go to Start at and type:1.
Click OK and review the results, please.
The numbered list should start at 1, again.

Keep going...

Home ->Paragraph->Numbering>Bullets and Numbering->Numbered 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Multilevel List Formats)

Increase and Decrease 
These lists can be formatted with the Increase
and Decrease buttons in the Paragraph Group 
that we looked at before.Technically, this is 
promoting or demoting the List Level. 

Before You Begin: Add to the List
Go to the Outline.Select Slide 7.
Place your cursor after the word "March." 
Click ENTER on the keyboard. There will be a 
new bullet. 

3. Try This: Change the List Level
Go to Home ->Paragraph.
Click on Increase List Level. 

What Do You See? When you Increase the List 
Level the text will be indented.

Keep going...

Home ->Paragraph->Decrease List Level
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Multilevel List Formats)

Multilevel List Formats
Now this slide has a Multilevel List. A Multilevel 
list organizes your key points into topics and 
subtopics. Please add two more to the list.

4. Try It: Add to the List
Place your cursor after: Comes in Like a Lion. 
Click Enter to add a new item. 
Type: And Goes Out Like a Lamb.

What Do You See? The new type is now indented 
under March on Slide 7.

Keep going...

Home ->Paragraph-> Decrease List
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Multilevel List Formats)

More Number Options 
Say you wanted the indented items to be 
formatted differently than the numbered style. Let's 
look at the options.

5. Try it: Format the Multilevel List
Select the last two items, only.
Go to Home ->Paragraph->Numbering.
Select: a), b), c)

What Do You See? The indented text is formatted 
with letters. If you add another item it will be 
numbered with c).

OK, that's enough about numbers.

Home ->Paragraph->Numbering
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Format Line Spacing)

Format the Line Spacing 
The amount of space between two lines of 
type is called leading. Think back to the days 
when type was set in wooden presses. Thin 
blocks of lead were placed between the letters 
so that the "Descenders" (the parts of the letter 
that go below the line) do not touch the 
"Ascenders" (the top parts of the letter.) 

Microsoft PowerPoint uses Line Spacing to 
edit the leading between the paragraphs.

6. Try it: Format the Line Spacing
Go to Slide 7. Select the list.
Go to Home ->Paragraph->Line Spacing.

What Do You See? The Live Preview lets you 
see the difference between 1.0 and 3.0. 

Keep going...

Home ->Paragraph->Line Spacing

Comma Training Page 73

Beginning Microsoft PowerPoint 2013   Page 73 of 248



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Format Line Spacing)

More Line Spacing Options 
The 1.0, 2.0 and 3.0 leading are the default Line 
Spacing. You can edit the Indents and Spacing if 
you wish.

7. Try it: Format the Line Spacing Options
Go to Slide 7 and select the numbered list.
Go to Home ->Paragraph->Line Spacing.
Click on Line Spacing Options.

Try This, Too: Edit the Indents and Spacing
Alignment: Left

In Indentation, edit the following:
Before Text: (This is blank because our list has 
different formatting for the two List Levels.
Special: Hanging  By: 0.56

In Spacing, edit the following:
Before: 3 pt
After: 0 pt
Line Spacing: Multiple At: 1.5
Click OK and keep going...

Home ->Paragraph->Line Spacing->Line Spacing Options

Comma Training Page 74

Beginning Microsoft PowerPoint 2013   Page 74 of 248



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Change List Level)

Positioning the Text 
There are two different alignment options that 
edit the position of the text. First, the 
Paragraph Alignment formats the text: left, 
right, center and justified. 

Before You Begin: Add Sample Text
Go to Slide 6. Add the following:
Let it snow!
Let it snow!
Let it snow!

1. Try it: Format the List Level
Select each phrase and edit the List Level:
Go to Home ->Paragraph.
Click on Increase List Level.

What Do You See? Each time you increase 
the List Level the text is indented more. The 
text is also a smaller point size. The bullet is 
different as well.

Keep going...

Home ->Paragraph->Increase List Level
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Change Alignment)

Paragraph Alignment 
2. Try it: Format the Alignment
Select the first item: Let it Snow!
Go to Home ->Paragraph.
Select Center. 

What Do You See? The text, as well as the 
bullet formatting, should be centered in the 
Text Box. 

What Else Do You See? This formatting is 
applied only to the text that you select.

Try This, Too: Format the Other Text
Select the other two paragraphs.
Go to  Home ->Paragraph->Center.

OK, OK...there's more.

Home ->Paragraph->Center
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Change Alignment)

Text Alignment
The second Alignment option positions all 
of the text within the Text Box: Top, Middle 
Bottom. Here are the steps. 

3. Try it: Align the Text
Go to Slide 6. 
Select the text: Let it snow!
Go to Home ->Paragraph->Align Text.
Click on Bottom.

What Do You See? All of the paragraphs 
should be placed in the bottom of the Text 
Box. 

The paragraphs cannot be formatted 
independently: one on top and another in 
the middle. This formatting applies to all of 
the text within the Text Box.

Keep going...there's one more to go!

Home ->Paragraph->Align Text->Bottom
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text : Modify Bulleted and Numbered Lists (Change Text Direction)

Text Direction 
This last option is fun: Text Direction.

4. Try it: Edit the Text Direction
Go to Slide 3. 
Add the text: Rain, Rain, Go Away
Go to Home ->Paragraph.
Click on Text Direction.

What Do You See? The options are:
Horizontal
Rotate all text 90
Rotate all text 270
Stacked
More Options.

The Computer Mama Sez: Go ahead. 
Play with the button and watch the text 
rotate. Way cool. 

Home ->Paragraph->Text Direction
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save

Save Your Work 
This little presentation will be used in the next 
lesson that looks at the Drawing tools that are 
available for formatting the Text Box.

Try it: Save Your Work
1. Go to File->Save. 
Select Computer. 
Browse to your Documents folder.
2. Enter the File name: 
Spring Forward, Fall Back.
3. Save As Type: PowerPoint Presentation.

Click SAVE.

File ->Save
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P is for Paragraph 
This lesson walked through the options in 
the Paragraph Group: 
Bullets and Numbering
Lists and editing the List Level
Line Spacing
Alignment (Left, Right, Center)
Align (Top, Middle, Bottom)

OK, that's enough for now.

You done good.
You get the cookie.

Home ->Paragraph
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Lesson 3: P is for Paragraph
Try This: Do the following steps
1. Open a new blank presentation.
2. On the Title Slide add the Title: Your New Computer.
3. Add a new slide and add the title text: Windows.
4. In the content text box on Slide 2, add the following list of 
items.
    a. XP
    b. Vista
    c. 7
    d. 8
5. Format the bullets on Slide 2 to be a shape of your choice.
6. Add a new slide. Add the title: Software.
7. Align the title on Slide 3 to be set as Alignment Right
8. Add the following items to the content box on Slide 3:
       i. Microsoft Office

ii. Word
iii. Excel
iv. PowerPoint

9. On Slide 3, Indent Word, Excel and PowerPoint 1 list level 
lower.
10. On Slide 3, Format the Line Spacing to 1.5.

11. Add a new slide. Add the title: Hardware
12. On Slide 4, add the following list:

i. Monitor
ii. Keyboard
iii. Mouse

13. On Slide 4, Remove the bullet points. 
14. On Slide 4, Chance the Text Direction to stacked.
15. One Slide 4 make the Font Size of the list smaller by 2 sizes 
using the Decrease Font Size command.
16. Using the outline view, move the Hardware slide to be Slide 2.
17. Save this file as Beginning PowerPoint Practice Activity 2. 

Practice Activities
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1. The Paragraph group is located on which 
Ribbon?
a. Font
b. Insert
c. Format
d. Home
Tip: Beginning PowerPoint, page 64

2. When does the Mini Toolbar appear?
a. When text is selected or highlighted
b. Go to File--> Options--> View Mini Toolbar
c. Go to View--> Mini Toolbar
Tip: Beginning PowerPoint, page 59

3. Which are Presentation Views? 
(Give all correct answers.)
a. Outline View
b. Slide Sorter
c. Transition
Tip: Beginning PowerPoint, page 60

4. Which of the following are true?
(Give all correct answers)
a. You can drag and drop slides in Outline View
b. Text added to the outline appears on a slide
c. Decrease List Level on a slide title makes the 
text appear on the previous title
Tip: Beginning PowerPoint, page 61-62

5. Increase and Decrease List Level work on 
which of the following? 
(Give all correct answers.)
a. Slide titles
b. Numbered Lists
c. Bulleted lists
Tip: Beginning PowerPoint, page 63-64

6. Which of the following are bullet options? 
(Give all correct answers)
a. Change shape
b. Use a picture
c. Change color
d. Change size
Tip: Beginning PowerPoint, page 66

Test Yourself
7. Which of the following are alignment options? 
(Give all correct answers)
a. Center
b. Right 
c. Left
d. Justified
e. Top
f. Bottom
g. Middle
Tip: Beginning PowerPoint, page 76-77

8. Which are text direction options? 
(Give all correct answers)
a. Horizontal
b. Stacked
c. Rotate all text 90 degrees
d. Rotate all text 270 degrees
e. Upside down
Tip: Beginning PowerPoint, page 78

9. Which commands are in the Paragraph 
group? (Give all correct answers)
a. Align Text
b. Center
c. Line Spacing
Tip: Beginning PowerPoint, page 73, 76, 77
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© 2013 Comma Productions LLC

PowerPoint 2013: Creating a Presentation

Beginning PowerPoint Objectives
In this lesson, you will learn how to: 
1. Identify and use the Drawing tools to apply 
formatting to a Text Box.
2. Format the Text Box with Quick Styles.
3. Create a custom Text Box by editing the 
Shape Fill with Color, Gradient, Texture, 
Patterns and Pictures. 
4. Format the Color, Weight and Style of the 
Text Box Outline.
5. Work with Shape Effects: Shadow, Glow, 
and 3D Rotation. 

Text Boxes and Themes
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1. Readings
Read Lesson 4 in the PowerPoint guide, 
page 83-120.

Project
A simple presentation that uses the 
Drawing tools to format 4 slides.

Downloads
SummerFlower1.gif
SummerFlower2.gif
SummerFlower3.gif
Durand4.gif
Song of Solomon.pptx (Completed)
Do You Have One.pptx

2. Practice
Do the Practice Activity on page 121.

3. Assessment
Review the Test questions on page 122.

More Menu Maps
From the Design Ribbon. 
1. Design ->Themes, page 110
2. Design ->Variants->Colors, page 113
3. Design ->Varients->Font, page 115
4. Design->Customize->Format Background, page 117

Menu Maps
From the Home Ribbon.
1. Home ->Drawing->Quick Styles, page 91

From the Drawing Tools->Format Ribbon.
2. Shape Styles-> Shape Fill, page 94
3. Shape Styles-> Shape Outline, page 102
4. Shape Styles-> Shape Effects, page 104
5. Format->Size, page 106

Design Ribbon

Drawing Tools->Format Ribbon

Lesson 4: Text Boxes and Themes
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Working with Text Boxes
By definition, a Text Box is a Shape. A Text Box has specific formatting because it is working with Text. Nevertheless, a Text Box 
is still a Shape, with or without a bulleted list or a Title. Shapes have Outlines, Fill, and Styles. Shapes are formatted with the 
Drawing Tools. This lesson begins with the short stack of Drawing Tools on the Home Ribbon. Then, we'll review the Drawing 
Ribbon and find a few more options.

Try This: Start PowerPoint 2013.
Go to Start.
Click on PowerPoint 2013. 

When you start PowerPoint you will be 
prompted to choose a template. 
Select a Blank Presentation. 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Add New Slides

Before You Begin 
This lesson will demonstrate the 
Drawing tools. The options include 
Quick Styles, Shape Fill, Shape 
Outline, and Shape Effects. 

We will also look at Themes.

1. Try it: Add New Slides
A new, blank presentation is open.
Go to Home ->Slides->New Slide.
Please add three new slides.

Keep going...

Memo to Self: You do not have to 
MATCH the images and special 
effects shown on these pages. 

Please add your own pictures if you 
wish. It is more important that you 
begin with something and try the 
options that are available. 

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter the Titles 
2. Try This: Add Text to the Titles
Slide 1, type: Song of Solomon
Slide 2, type: For, Lo, the Winter is Past
Slide 3, type: The Rain is Over and Gone
Slide 4, type: The Flowers Appear on the Earth

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text

Format the Text
Before You Begin: Enter the Text
Go to Slide 2. 
Select the bottom Text Box.
Type: Winter.

By default, the Text will have a bullet.

3. Try This: Format the Font
Select the text: Winter
Go to Home->Paragraph->Bullet.
Click on Bullet. (This removes the bullet).
Go to Home Font->Size.
Select: 96.

What Do You See, Now? The Text should be 
large, aligned left, no bullet.

Keep going...

Home ->Paragraph->Bullet
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes

Hello, Drawing Tools 
When you click on a Text Box to type some 
words, you will see the Shape outline. The 
outline is a dashed blue line with handles on 
the sides and in each corner. Shapes are 
formatted with the Drawing Tools.

1. Try it: Find the Drawing Tools
Select the bottom Text Box: Winter.

What Do You See? The Home Ribbon has a 
set of Drawing Tools that include:
Shapes
Arrange
Quick Styles
Shape Fill
Shape Outline
Shape Effects

Keep going...this is getting interesting.

Home ->Drawing
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes

And Hello, Drawing Tools
2. Try it: Find More Drawing Tools
The Drawing Tools Ribbon has more options in the 
Groups than the short set on the Home Ribbon.

The Format Groups include:
Insert Shapes
Shape Styles
WordArt Styles
Arrange
Size

This example will play with the options on the Home 
Ribbon, first. 

Keep going...

Drawing Tools->Format

Comma Training Page 90

Beginning Microsoft PowerPoint 2013   Page 90 of 248



Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Quick Styles)

Drawing: Quick Styles
Quick Styles format many aspects of the Text 
Box including the Shape Fill, Outline, and 
Effects. 

3. Try it: Apply Quick Styles
Go to Slide 2. 
Select the bottom Text Box.
Go to Home ->Drawing.
Click on Quick Styles.
Select: Intense Effect-Blue, Accent 1

What Do You See? As you run over the 
Quick Styles the Font changes from black To 
white, depending on the Fill Color. 

Keep going...

Home ->Drawing->Quick Styles
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Quick Styles)

Quick Style Options
Every Microsoft Office menu has more 
goodies at the bottom of the list. The 
Quick Styles has Other Theme Fills. 

4. Try it: Find Other Theme Fills
Go to Slide 2. 
Select the bottom Text Box.
Go to Home ->Drawing->Quick Styles.
Click on Other Theme Fills.
Select: Style 11

What Do You See? There are various 
Gradient Fills. Look carefully. The 
second row has a shine at the top. The 
third row radiates out from the middle.

OK, that's Quick Styles. 

Home ->Drawing->Quick Styles->Other Theme Fills
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text

Drawing: Shape Fill 
As you saw on the previous pages, Quick 
Styles format a bunch of Text Box 
features. Let's look at the options one at a 
time and see how they work. These 
lessons will use the Drawing Tools.

1. Before You Begin: Enter the Text
Go to Slide 3. 
Select the bottom Text Box.
Type: Spring.

Try This, Too: Format the Font
Select the text: Spring
Go to Home->Paragraph.
Click on Bullet. 
Go to Home Font->Size.
Select: 96.

Keep going...

Home ->Paragraph->Bullet
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Fill)

Shape Fill: Color 
The Shape Fill can be a color, picture, gradient 
or Texture. Let's start with color.

2. Try it: Edit the Color of the Shape Fill
Go to Slide 3. 
Select the bottom Text Box.
Go to Drawing Tools->Format->Shape Styles.
Go toShape Fill.

What Do You See? The Shape Fill has a pallet 
of Theme Colors. The Standard Colors (red, 
yellow, green, blue, etc) are also available.

OK, Pick a Theme Color
Select a light green from the Theme Colors.

Keep going...

Drawing Tools->Format->Shape Styles->Shape Fill->Theme Colors
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Fill)

Shape Fill: Texture
The Texture gallery includes cloth, granite, paper 
and wood. Each texture applies a different 
meaning to the Text Box. For example, a bank 
would use marble to say that they are solid. A day 
care center may use cloth or denim to suggest 
comfort. 

3. Try it: Edit the Fill Texture
Go to Slide 3. 
Select the bottom Text Box.
Go to Drawing Tools->Format->Shape Styles.
Go to Shape Fill->Texture.

OK, if you selected a Texture, please go back to 
a solid green Fill.

Keep going...

Drawing Tools->Format->Shape Styles->Shape Fill->Texture
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Fill)

Shape Fill: Gradient 
A Gradient is a method for creating a gradual 
change in the intensity of the color. The Gradient 
has a start (top, center, bottom) and a direction.

4. Try it: Edit the Fill Gradient
Go to Slide 3. 
Select the bottom Text Box.
Go to Drawing Tools->Format->Shape Styles.
Go to Shape Fill->Gradient.

Where Have You Seen This Before? The 
Gradient gallery has more choices than the 
Quick Styles. The options include Light and Dark 
Variations.

Keep going...

Drawing Tools->Format->Shape Styles->Shape Fill-> Gradient
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Fill)

More Gradient Options
5. Try it: Review the Format Options
Go to Slide 3. 
Select the bottom Text Box.
Go to Drawing Tools->Format->Shape Styles.
Go to Shape FIll->Gradient->More Gradients.

What Do You See? When you click on More 
Gradients, you will see the options for Formatting 
a Shape on the right. They are:
No fill
Solid fill
Gradient fill
Picture or texture fill
Pattern fill
Slide background fill.

Then what? Keep going...

Drawing Tools->Format->Shape Styles->Shape Fill-> Gradient-> More Gradients
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Fill)

Shape Fill: Gradient Stops
You can edit every aspect of the Gradient if you 
wish. Here is one option that has interesting 
results.

6. Try it: Edit the Gradient Fill
Please select the following.
Fill: Gradient fill.
Type: Linear. 
Direction: Linear Up

Try This, Too: Edit the Gradient Stops
There are two Gradient stops in this example. If 
you slide the left stop towards the center, there 
will be more light color at the top of the slide. 

Go ahead, play with the Color, Brightness and 
Transparency. If you don't like the formatting, you 
can always UNDO.  

OK, keep going...!

Drawing Tools->Format->Shape Styles->Shape Fill-> Gradient-> More Gradients 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Fill)

Shape Fill: Picture
While we're here, let's try using a Picture
for the Shape Fill.

7. Try This: Edit the Text
Go to Slide 4. 
Select the bottom Text Box.
Type: Flowers Appear.

Try This, Too: Format the Font
Select the text: Flowers Appear
Go to Home->Paragraph.
Click on Bullet. 
Go to Home Font->Size.
Select: 96.

Keep going...what is next, we wonder?

Home ->Paragraph->Bullet
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Fill)

Shape Fill: Find a Picture
8. Try This: Use a Picture for the Fill
Go to Drawing Tools->Format->Shape Styles.
Go to Shape Fill->Picture.

When the Picture Search window opens select 
From a File and Browse for a picture. 
The example in this lesson is called 
SummerFlower2.jpg

Keep going...

Memo to Self: You do not have to MATCH the 
images and special effects shown on these 
pages. You can use your own pictures. 

Drawing Tools->Format->Shape Styles->Shape Fill->Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text (Shadow)

Working with the Picture Fill 
The Text Box now has a Picture Fill behind 
the text. By default, the text is black, however 
it seems a little hard to read. A little bit of 
formatting can make the text stand out.

9. Try it: Format the Font Shadow
Select the words: Flowers Appear.
Go to Home ->Font->Text Shadow.

Memo to Self: You may want to change the 
Font Color or Size, depending on the picture 
you chose for the Shape Fill. Do whatever it 
takes to make the message easier to read.

Home ->Font->Text Shadow
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Outline)

Shape Outline: Color 
Each Shape has an Outline that you 
can edit if you wish. You can format the 
Color, Weight and Style.

1. Try it: Format the Shape Outline
Begin on Slide 4. 
Select the Text Box.
Go to Drawing Tools->Format.
Go to Shape Styles->Shape Outline.
Select a Theme Color.

Keep going...

Drawing Tools->Format->Shape Styles->Shape Outline
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Outline)

Shape Outline: Options 
You can use the Drawing tools to edit the Outline 
Weight and Style as well. 

2. Try it: Edit the Weight and Style
Continuing with Slide 4. 
The Text Box is selected.
Go to Drawing Tools->Format->Shape Styles.
Go to Shape Outline.
Select a Weight: 3 pt.

Go to Drawing Tools->Format->Shape Styles.
Go to Shape Outline->Dashes. 
Select Dashes: Round dot.

Maybe...Maybe not.
You can UNDO the Round dots.

Turn the page for more...

Drawing Tools->Format->Shae Styles->Shape Outline->Weight
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Effects)

Shape Effects: Shadow 
Microsoft PowerPoint has wonderful Shape 
Effects. The options include Shadow, Reflection, 
Glow, Soft Edges, Bevel and 3-D Rotation. 

A Shadow brings an image out from the 
background. We added a shadow to the Text. We 
can add a shadow to the Text Box, too. 

3. Try it: Add a Shadow
Continuing with Slide 4. 
The Text Box is selected.
Go toDrawing Tools->Format->Shape Styles.
Go to Shape Effects->Shadow.

What Do You See? There are several types of 
Shadows. The Outer Shadows are applied 
outside of the Shape. The Inner Shadows create 
the illusion of depth, like shiny candy.

Please pick one of the Shadows.

Keep going...

Drawing Tools->Format->Shape Styles->Shape Effects->Shadow
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes (Drawing: Shape Effects)

Shape Effects: Glow 
A Glow is a Shape Effect which is applied outside 
of the Text Box. There are several Glow 
Variations from Subtle to Intense. 

4. Try it: Add a Glow
Continuing with Slide 4. 
The Text Box is selected.
Go toDrawing Tools->Format->Shape Styles.
Go to Shape Effects->Glow.

What Do You See? You can edit the Glow 
Colors if you wish.

Please select a Glow Variation. 

Keep going...

Drawing Tools->Format->Shape Styles->Shape Effects->Glow
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Resize Shapes

Format the Shape Size
The picture that we used to Fill the Text 
Box was formatted at a different ratio than 
the default Text Box. We can change the 
Size of the Text Box so that it fits better. 
Here we go.

5. Try it: Format the Shape Size
Still on Slide 4. 
The Text Box is selected.
Go to Drawing Tools->Format-> Size.
Enter the Width: 5".

The Text Box will be resized. The words in 
the Text Box wrapped and became two 
lines as well.

What Else Do You See? If you use the 
options in Format Picture you can resize 
the picture by a percentage (Scaling). You 
can also Lock the aspect ratio so the 
picture keeps the right proportions.   

Drawing Tools->Format->Size 

Comma Training Page 106

Beginning Microsoft PowerPoint 2013   Page 106 of 248



Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Create Custom Shapes

Custom Shape Formats 
By default, a Text Box is a simple Shape. There is No 
fill. In the previous pages we found several Drawing 
Tools to format the Shape Fill, Outline and Effects.

We used the simple Drawing Tools on the Home 
Ribbon and applied a Quick Style to Slide 2: Winter. 

We used the Shape Styles from the Drawing Tools 
Ribbon to format the Shape Fill with a Gradient on 
Slide 3: Spring.

We also used the Shape Styles in the Drawing Tools 
to format a Shape with a Picture Fill and several 
Effects on Slide 4: Flowers Appear.

The options are easy to use: Select one of the built in 
Styles from a library and modify it with the Drawing 
Tools. Using the defaults works. Each of these 
Options can be edited very precisely and customized. 
That works better. 

1. Try it: Find the Formatting
The Title on Slide 1 is still selected. 
Go to Drawing Tools->Format->Shape Styles.
Click on More. (The small arrow on the bottom right.)

Keep going...

Drawing Tools->Format->Shape Styles->More
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Create Custom Shapes

Custom Shape Formats 
2. Try it: Review the Options
The Format Shape pane should be open 
on the right side of the slide show. There 
are Shape Options and Text Options. 

The Shape Options are shown:
Fill and Line include the Gradient and 
Picture fill formatting we used earlier.

Effects has options for formatting the 
Shadow, Reflection, Glow, Soft Edges, 3-D 
Format and 3-D Rotation.

Size & Properties includes Size, Position, 
Text Box and Alt Text. Depending on the 
steps you were following in this lesson, the 
Size Properties may have already been 
available in Format Shape tasks. 

Keep going, please...

Drawing Tools->Format->Shape Styles->More 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Create Custom Shapes

Format Shape: Pattern
3. Try it: Create a Custom Fill
The Title still selected on Slide 1. 
The Format Shape pane is open.

Select a Shape Option: Fill & Line.
Select a Fill: Pattern fill.

What Do You See? When you select Pattern fill 
you will see the Patterns on the bottom.

Try This, Too: Edit the Pattern Fill
Select a Pattern: Dashed downward diagonal.
Select a Foreground Color: Light Green
Select a Background Color: White
Click Close when you are done editing.

OK, that was interesting. 
Close the Tasks by clicking on small X at the top 
to the right of the words Format Shape. 

Memo to Self: The Pattern Fills go way, way back 
to the early days in computers before the screens 
and printouts had color. Think about it: the first 
PCs and MACS were black and white in 1984.

Drawing Tools->Format->Shape Styles->More 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides (Themes)

Design Themes 
The previous pages focused on the options for 
formatting Text Boxes as Shapes. 

Slides can be formatted as well. Look on the 
Design Ribbon and you will see the Themes
that can be applied to your slide show.

Try it: Review the Design Ribbon
The Design Ribbon has three groups:
Themes
Variants
Customize 

Keep going, please...

Design ->Themes
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides (Themes)

Apply a Theme 
Here are the steps to apply a Theme. 

1. Try it: Select a Theme
Slide 1 is selected. 
Go to Design->Themes.
Select a Theme: Facet.

What Do You See? The Title Slide was 
formatted with a Theme. This Theme was 
applied to the color, fonts and layout. 

This Theme was applied to ALL of the slides in 
this presentation. 

What Else Do You See? The Shape 
formatting on the Text Box is still there: 
patterns, gradients and picture fills.

Keep going...

Design ->Themes

Comma Training Page 111

Beginning Microsoft PowerPoint 2013   Page 111 of 248



Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides (Variants)

Theme Variants
Each Theme also has a Variant. The 
Variants have different Color palettes, Font 
formats and Effects. Some Variants 
include Background formatting. 

2. Try it: Apply a Variant
Slide 1 is still selected. 
Go to Design->Variants.
Select a Variant.

What Do You See? The Variant on this 
page has a black background. 

This Variant also changed the Slide 
background color on the Shapes in Slide 2 
and 3. It was blue for Winter and Green for 
Spring. We can fix that.

Keep going...

Design ->Variants
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides (Color Variants)

Variant Color 
Each Variant comes with a Color palette. 
The colors are applied to the various 
aspects of the slides including the text, 
Shapes and background colors.

3. Try it: Edit the Variant Color
Still on Slide 1. 
Go to Design->Variants->More->Colors.
Select the Colors: Green.

Keep going...

Memo to Self: These are the same Theme 
Colors that you find in Word and Excel. 
Using a Theme makes it easy to make 
your work match each other. 

Design ->Variants->More->Colors
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides (Color Variants)

Custom New Theme Colors 
If you go to Create a New Theme, you get a 
better idea what the little Color Palette means.

4. Try it: Create a New Theme Colors
Select Slide 1. 
Go to Design->Variants->More->Colors.
Select Customize Colors.

What Do You See? You will be prompted to edit 
the Theme Colors for the Accents, links and
Text/Background. 

In this example Text/Background-Light2 and 
Text/Background-Dark2 have been changed to 
light and dark green. Accent 4, 5, and 6 are light 
greens instead of blue.

Enter the Name: My Custom Green.
Click SAVE to keep your changes.

Design ->Variants->More->Colors->Customize Colors
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides (Font Variants)

Font Variants
The Theme formats the Titles as well as the Text 
boxes. The Font formatting is applied to the 
typeface, size, color and paragraph. The Font 
families can be found under the Variants.

5. Try it: Edit the Theme Font
Select Slide 3. 
Go to Design->Variant->More->Fonts.
Select: Century Schoolbook.

What Do You See? The Title will be formatted 
Century Schoolbook, 36 pt. The Text will be 
Century Schoolbook.  It is still 96 pt, the custom 
size we selected earlier. 

Keep going...

Design ->Variants->More->Fonts
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Fix the Font Formatting
Sometimes you need to step back from the 
Themes and look at the results: how does this 
Theme work with your designs? Do you need 
to make any improvements?

6. Try it: Format the Font
Select Slide 4.
Select the words: Flowers Appear.
Go to Home ->Font->Font Size.
Select: 88
Go to Home ->Font->Font Color.
Select: White.

What Do You Think? Is the text easier to 
read? 

Ok. Let's keep going...

Home ->Font
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Modify Slide Backgrounds

Custom Background 
The Background Styles in the Variants lets 
you choose from a solid Fill Color or a 
Gradient. You can also Customize! 

7. Try it: Customize the Background
Select Slide 3.
Go to Design ->Customize.
Click on Format Background.

What Do You See? The Format Background 
task pane should be available on the right. 

What Else Do You See? The Background has 
the same formatting options as the Shapes:
Solid fill
Gradient fill
Picture or texture fill
Pattern fill

The Colors shown in the Background Styles 
are your Theme Colors. This Solid Fill was 
applied to all of the slides. You can select a 
different Color or adjust the Transparency.

Keep going...one more option.

Design ->Customize->Format Background

Comma Training Page 117

Beginning Microsoft PowerPoint 2013   Page 117 of 248



Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Modify Slide Backgrounds

More Background Options
8. Try it: Fill the Background with an Image
Slide 3 is still selected.
Go to Format Background->Fill.
Click on Picture or texture fill.
Then select Insert Picture from File...

When the Picture Search window opens select 
From a File and Browse for a picture. 
The example in this lesson is called 
Durand4.gif

Keep going...

Memo to Self: You do not have to MATCH the 
images shown on these pages. You can use 
your own pictures if you wish. 

Design ->Customize->Format Background 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Modify Slide Backgrounds

Hide Background Graphics
Sometimes it is best to simplify. For example, 
the Background Style on Slide 3 competes 
with the picture. Here are the steps to Hide 
the Background Graphics. 

9. Try it: Hide Background Graphics
Slide 3 is stil selected. 
Go to Format Background->Fill.
Click on Hide Background graphics.

What Do You See? This command was 
applied to the slide that was selected, only.

Really, just one more page...

Design ->Customize->Format Background 
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Text Boxes and Themes
This discussion began with a simple Text 
Box. A Text Box is a Shape that can be 
edited with the Drawing Tools. We started 
with Quick Styles and worked our way 
through the Fill, Outline and Effects. We 
also looked at the same options in the 
Design Themes.  

Well, this is a good place to take a break.

Try it: Save Your Presentation
1. Go to File->Save.
2. Browse to your Documents folder.
3. Fill in the blanks
File Name: Song of Solomon.
Save As Type: PowerPoint Presentation.
Click SAVE.

Allez, Allez in Free. 
You done real good.
You can get two cookies.
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Lesson 4: Working with Text Boxes
Try This: Do the following steps
1. Open the sample presentation: Do You Have One.pptx
2. Apply the Theme Ion. Change the Variant Fonts to Aria.l
3. Select the text box Shape on Slide 2. 
    a. Apply a Quick Style: Colored Outline.

b. Also edit the Shape Outline. Select a Weight: 3 pt.
4. Select the text box Shape on Slide 3. 

a. Apply a Quick Style. 
b. Also apply the shape effect Bevel—Cool Slant.

5. Select the text box Shape on Slide 4. 
a. Apply the fill texture Granite. 
b. Format the font to be 24 and Bold.

6. Select the text box Shape on Slide 5. 
a. Format the fill to be Gradient Fill, Light—Linear Left. 
b. Apply Shape Outline Blue, 3pt Weight, Square Do.t

7. Select the text box Shape on Slide 6. 
a. Apply a picture fill with a picture from your computer.
b. If necessary, adjust the font for easier reading. 
c. Apply a 3D effect to the Shape. 

8. Select the text box Shape on Slide 7. Hide background graphics.
9. Format Slide 8, 9, and 10 using Shape fills, weights, styles, and effects of your choice.
10.Save this file as Beginning PowerPoint Practice Activity 3.

Practice Activities
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1. The Home Ribbon has commands for 
formatting Shapes. 
a. True
b. False
Tip: Beginning PowerPoint, page 90

2. Which of the following are formatted when 
Quick Styles are applied to a shape? (Give 
all correct answers)
a. Shape Fill
b. Outline
c. Effects
Tip: Beginning PowerPoint, page 91

3. Shape Fill can be which of the following? 
(Give all correct answers)
a. Color
b. Picture
c. Gradient
d. Texture
Tip: Beginning PowerPoint, page 94

4. Which is true about Gradient? 
(Give all correct answers)
a. Refers to the gradual change in the 
intensity of a color
b. Every aspect of a gradient can be edited
Tip: Beginning PowerPoint, page 96, 98

5. Which of the following are options for 
Shape Outline? 
(Give all correct answers)
a. Color
b. Weight
c. Style
Tip: Beginning PowerPoint, page 102

6. Which is a Shape Effect 
(Give all correct answers)
a. Shadow
b. Reflection
c. Glow
d. Soft Edges
e. Bevel
f. 3-D Rotation
Tip: Beginning PowerPoint, page 104

7. Themes are on which Ribbon?
a. Home
b. Format
c. Design
Tip: Beginning PowerPoint, page 110

8. You can create a custom Theme.
a. True
b. False
Tip: Beginning PowerPoint, page 114

Test Yourself
9. The command on the Ribbon to hide 
background graphics is applied to which of 
the following? 
(Give all correct answers)
a. all slides
b. no slides
c. only the selected slide(s)
Tip: Beginning PowerPoint, page 119

10. When a picture is used as a Shape Fill, 
the text automatically adjusts color to be 
easily read.
a. True
b. False
Tip: Beginning PowerPoint, page 101
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© 2013 Comma Productions LLC

PowerPoint 2013: Working with Graphics

Beginning PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Picture Tools Ribbon to format the 
Picture Styles.
2. Modify the Picture Borders and Picture Effects.
3. Crop and Resize a picture.
4. Apply image Corrections such as 
Soften/Sharpen, Brightness/Contrast, Artistic Effects 
5. Manipulate images: Compress, Change or 
Reset  and Remove Background.

Every Picture Tells a Story
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1. Readings
Read Lesson 5 in the PowerPoint guide, 
page 124-154.

Project
A PowerPoint slide show that uses pictures 
to tell the story.

Downloads
Pumpkin1.gif, Pumpkin2.gif, 
Pumpkin3.gif, Pumpkin4.gif, 
Pumpkin5.gif, PumpkyPumkin.gif,
FarmersMarket35.gif
Pumpky Pumpkin Complete.pptx
Stopping By Woods on a Snowy 
Evening.pptx

2. Practice
Do the Practice Activity on page 155.

3. Assessment
Review the Test questions on page 156.

Menu Maps
From the Picture Tools->Format Ribbon.
1. Picture Tools->Format->Picture Styles, page 135
2. Picture Tools->Format->Picture Styles-> Picture Border, page 137
3. Picture Tools->Format->Picture Styles-> Picture Effects, page 138
4. Picture Tools->Format-> Size->Crop, page 140
5. Picture Tools->Format-> Size, page 141
6. Picture Tools->Format-> Adjust->Corrections, page 144
7. Picture Tools->Format-> Adjust->Color, page 146
8. Picture Tools->Format-> Adjust->Artistic Effects, page 147
9. Picture Tools->Format-> Adjust->Remove Background, page 152

Picture Tools->Format

Picture Tools->Format

Lesson 5 : Every Picture Tells a Story
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Every Picture Tells a Story
PowerPoint is to Pictures as Word is to Text. The images and pictures in a presentation make a connection with the 
audience. Having an emotional connection is one of the key elements that makes a message--or website--sticky. Technical 
terms: "Sticky" means that people want to stick around. This lesson introduces the Picture Tools and the options for working 
with your pictures: Styles, Size, and Adjustments. 

Try This: Start PowerPoint 2013.
Go to Start.
Click on PowerPoint 2013. 

When you start PowerPoint you will be 
prompted to choose a template. 
Select a Blank Presentation. 
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Before You Begin 
This lesson will demonstrate the Picture
tools. The Picture tools include Quick 
Styles, Shape Fill, Shape Outline, and 
Shape Effects. We will also look at the 
PowerPoint Themes.

1. Try it: Add Slides to the Presentation
A new, blank presentation has one slide.
Go to Home ->Slides->New Slide.
Please add four new slides.

Keep going...

Memo to Self: You do not have to MATCH 
the images and special effects shown on 
these pages. 

You can work with your own pictures if you 
wish. It is more important that you begin 
with something and try the options that are 
available. 

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter the Titles 
2. Try it: Add Text to the Titles
Slide 1, type: A Fall Tale
Slide 2, type: Pumpky Pumpkin is a Happy Pumpkin.
Slide 3, type: And Do You Know Why?
Slide 4, type: Because He's a Jack-O-Lantern
Slide 5, type: Instead of Being a Pumpkin Pie!

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Themes to Slides

Choose a Theme 
3. Try it: Apply a Theme
Go to Design ->Themes.
Select a Theme: Berlin.

What Do You See? The Theme was 
applied to the Text (Font, Color, Size), 
Textbox and Slide formatting. The slides 
have a background graphic. The Theme 
was applied to all of the slides in this 
presentation.

Try This, Too: Modify the Theme Color
Go to Design->Variants.
Click on More->Colors.
Select a Color Palette: Orange-Red. 

Keep going...

Design ->Variants->More->Colors
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides
2.1 Insert and Format Slides: Modify Slide Layouts

Change the Slide Layout 
By default, the slides have one Text Box. 
Say you wanted to split the Text Box so 
you could have a bulleted list on the left 
side and a picture on the right.  

You can use the Home Ribbon to change 
the Slide Layout.

4. Try it: Change the Slide Layout
Select Slide 2.
Go to Home ->Slides->Layout.
Select: Two Content.

What Do You See? The Text Box has two 
Placeholders. Both Placeholders have the 
little options to add content, so either 
Placeholder could display text, picture, 
chart or media. 

Keep going...

Home ->Slides->Layout
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides
2.1 Insert and Format Slides: Modify Slide Layouts

Side by Slde Content 
5. Try This, Too: Change the Other Slides
Select Slides 3, 4, and 5.
Go to Home ->Slides->Layout.
Select: Two Content.

So far so good. These pages set up the 
presentation with Text, Theme and Layout. 
Now, if you are ready, 
it is finally time to work with PICTURES!

Home ->Slides->Layout
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Pictures 

Find the Placeholder 
6. Try it: Find the Placeholder
Select Slide 2.

What Do You See? If you look in the 
center of the bottom Text Box you should 
see a Placeholder. This Placeholder has 
little buttons that lets you insert a Table, 
Chart, SmartArt Graphic, Pictures, Online 
Pictures or Video.

When you run your mouse over the 
buttons in the Placeholder, you will see a
Tool Tip that says what it will add.

Keep going...

Design ->Page Setup
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Pictures 

Insert Pictures 
This slide show will have a different picture 
on each slide. There are four sample 
pictures that you can download. You can 
also use your own pictures if you wish.  

1. Try it: Insert Picture
Go to Slide 2: Pumpky Pumpkin. 
You should see two Placeholders.
Go to the left Placeholder. 
Click on: Pictures.

Browse to your Documents folder.
Select: Pumpkin2.gif
Click on Insert and keep going...

Insert ->Illustrations->Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Pictures 

Insert More Pictures 
Each slide will have a picture in the Placeholder.

2. Try it: Insert More Pictures
Go to Slide 3: And Do You Know Why?
Go to the left Placeholder. 
Click on: Pictures.
Browse to your Documents folder.
Select: Pumpkin3.gif

Go to Slide 4: Because He's a Jack-O-Lantern.
Go to the left Placeholder. 
Click on :Pictures.
Browse to your Documents folder.
Select: Pumpkin4.gif

Go to Slide 5: Instead of Being a Pumpkin Pie!
Go to the left Placeholder. 
Click on: Pictures.
Browse to your Documents folder.
Select: Pumpkin5.gif

Keep going...

Insert ->Illustrations->Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Picture Styles

Hello, Picture Tools! 
When you click on a picture, you will see the 
picture frame and handles. That is your clue that 
the picture has been selected.

You should also see the Picture Tools. The 
Picture Tools appear when you click on a picture. 
They disappear when the picture is no longer 
selected.

3. Try it: Now You See It, Now You Don't.
Click on the picture. The Picture Tools are 
available. Click on the blank page so that the 
picture in not selected (it no longer has handles) 
and the Picture Tools hide.

Memo to Self: The Picture Tools always appear 
on the far right side of the Ribbons. Sometimes, 
you need to look. PowerPoint may still display the 
last Ribbon you touched, say the Home Ribbon, 
even though you just selected a picture. 

Picture Tools->Format
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles

Picture Styles 
Microsoft PowerPoint has a rich library of 
Picture Styles. The Styles format the 
Picture Border and the Picture Effects.

1. Try it: Format the Picture Style
Begin on Slide 2. Select the picture.
Go to Picture Tools->Format.
Go to Picture Styles.
Click on Simple Frame White.

What Do You See? This Style added a 
white border to the picture.

Keep going...

Picture Tools->Format->Picture Styles
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles

More Picture Styles 
The Picture Tools show only one row of the 
Picture Styles library. Look carfefully at the 
scroll bar on the right side. There are three 
buttons on the Picture Styles scroll bar: Up, 
Down, and More.

2. Try it: Find More Picture Styles
The picture on Slide 2 is selected.
Go to Picture Tools->Format.
Go to Picture Styles.
Click on the option arrow for More.

What Do You See? You should see several 
more rows of Styles. The example on this 
page is Reflective Bevel, Black.

So far, so good. 

Picture Tools->Format->Picture Styles
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles (Border)

Format the Picture Border 
You can create your own Picture Style. Let's begin 
with the Picture Border. There are several options 
you can edit including Color, Weight and Dashes.

3. Try it: Format the Picture Border
The picture on Slide 2 is still selected.
Go to Picture Tools->Format.
Go to Picture Styles-> Picture Border.
Select the Color: Orange, Accent 1, Darker 25%.
Select the Weight: 6 pt

What Do You See? The Border menu offers the 
Theme Colors as well as the Standard Colors. 

The Weight and Dashes menus show a short list 
of formats. There are More options at the bottom 
of these lists.

Picture Tools->Format->Picture Styles-> Picture Border
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects

Add Picture Effects 
The Picture Effects include:
Preset (Built in Styles)
Shadow
Reflection
Glow
Soft Edges
Bevel
3-D Rotation

1. Try it: Add Picture Effects
Still on Slide 2. The picture is selected.
Go to Picture Tools->Format.
Go to Picture Styles-> Picture Effects.
Go to Glow. Select a Glow Variation.

Where Have You Seen This Before? These 
are the same Effects that you can apply to a 
Shape or a Text Box.

Picture Tools->Format->Picture Styles-> Picture Effects
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects

More Picture Effects
The Preset formats add more than one 
Picture Effect for unusual results. 

2. Try it: Add a Preset Picture Effect
Go to Slide 3. Select the picture.
Go to Picture Tools->Format.
Go to Picture Styles-> Picture Effects.
Go to Preset 4.

What Do You See? That Picture Effect 
added a Shadow and a Bevel. The Borders 
were formatted as well. 

Very good.

Picture Tools->Format->Picture Styles-> Picture Effects
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Crop Images

Crop an Image
You can Crop a picture to remove part of the image. 
Look in the Picture Tools for the Crop button. It is 
part of the Size group.

2. Try it: Crop the Image
Go to Slide 4 and select the picture.
Go to Picture Tools->Format-> Size.
Click on Crop.

What Do You See? When you click on Crop the 
picture will have a new frame. Crop Marks are 
available in each corner and on all of the sides. You 
can drag the bottom Crop Mark up until the date/time 
stamp is no longer visible. 

Click on Crop again and the edits will be saved.

Good Question: Is the image cut permanently? No. 
Say you saved this presentation and opened it later. 
When you click on the cropped image, you will see the 
bottom portion that is in grey is still available...unless 
you Compress all Pictures and tell PowerPoint to 
delete the cropped area.

Picture Tools->Format-> Size->Crop
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Resize Images

Change the Image Size
You may wish to Resize your picture after you 
Crop it. Here are the steps.

3. Try it: Resize the Picture
The picture on Slide 4 is selected and the 
Picture Tools are available.

Go to Picture Tools->Format-> Size.
Change the Height: 4
Hit the ENTER key on your keyboard.

What Do You See? The Width resized 
automatically to be the right proportions. 

Keep going...

Picture Tools->Format-> Size
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Crop Images (Crop to Shape)

Crop to Shape
The Crop button has a very interesting 
option. You can use this button to change 
the Picture Shape.

4. Try it: Crop to Shape
The picture on Slide 4 is selected.
Go to the Picture Tools->Format-> Size.
Go to Crop to Shape.
Select: Rounded Rectangle.

What Do You See? The picture should 
have in new shape with rounded corners.

That was alright, on a scale of 1 to 10.

Picture Tools->Format-> Size->Crop to Shape
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Resize Images

Apply Image Corrections
Every picture tells a story, but not every picture is 
"picture perfect." Microsoft PowerPoint has several 
tools you can use to Adjust the image. 

1. Before You Begin: Insert a Picture
Go to Slide 1: A Fall Tale. 
Go to Insert ->Images->Pictures.
Browse to your Documents folder.
Select a sample picture: Pumpkin1.gif,
Click Insert to add this picture to Slide 1.

Still Before You Begin: Resize the Picture
Select the Picture on Slide 1.
Go to Picture Tools->Format->Size.
Edit the Height: 4".
Edit the Width: 5". 

Keep going, please...

Insert ->Images->Pictures
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects (Brightness and Contrast)

Adjust: Brightness and Contrast
Brightness is the amount of light on the subject. 
Contrast is the difference between absolute white and 
absolute black. Changing the Brightness can make an 
image much more alive and colorful.

2. Try it: Adjust the Brightness and Contrast
Go to Slide 1 and select the picture. The Picture Tools 
should be available.

Go to Picture Tools->Format-> Adjust.
Go to Corrections->Brightness and Contrast.
Select: Brightness: 0% (Normal) Contrast: +40%.

What Do You See? There are three different Picture 
Correction options: 
Sharpen and Soften
Brightness and Contrast
Picture Corrections Options.

Each little square in the library is a different 
percentage of Brightness or Contrast. When you run 
your cursor over the Correction, you should see a Live 
Preview of the results. 

Keep going...

Picture Tools->Format-> Adjust->Corrections->Brightness and Contrast
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects (Sharpen and Soften)

Adjust: Sharpen and Soften
When you Sharpen an image, you make the 
edges more pronounced. When you Soften an 
image, you feather the edges and the image 
may be more blurry.

3. Try it: Sharpen the Image
Go to Picture Tools->Format-> Adjust.
Go to Corrections->Sharpen and Soften.
Select: Sharpen 50%.

Keep going... There are more Adjustments.

Where Have You Seen This Before? A 
Wedding Vignette is a picture of two hands 
wearing wedding rings. It is usually very soft 
focus.

Picture Tools->Format-> Adjust->Corrections->Sharpen and Soften
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects (Adjust the Color)

Adjust: Color 
Color can convey good will (sky blue) or trust 
(warm brown). Let's look at the options for 
adjusting the Picture Color. 

4. Try it: Adjust the Color
Go to Picture Tools->Format-> Adjust.
Go to Color.
Select: Sepia.

What Do You See? There are three Color 
options that you can adjust:

Color Saturation adds or removes the color. 
0% creates a black and white image and 400% 
blasts the image with color like a poster.

Color Tone adds red to make a picture 
warmer and blue to cool it down. Blue is also 
used to remove the yellow tone that comes 
from indoor lighting. 

Recolor adds a color filter on the image.

Please UNDO the Color and continue... 

Picture Tools->Format-> Adjust->Color

Memo to Self: These pages show pictures of 
pumpkins. Keep in mind that some colors just do 
not make food--or people--look right!
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects (Artistic Effects)

Adjust: Artistic Effects
Artistic Effects are really fun to apply. Go ahead, 
"You gotta see this."

Before You Begin: Insert a Picture
Go to Slide 5: Instead of Being a Pumpkin Pie.
Go to Insert ->Images->Pictures.
Browse to your Documents folder.
Select a sample picture:PumpkyPumkin.gif
Click Insert to add this picture to Slide 5. 

5. Try it: Add an Artistic Effect
Go to Picture Tools->Format-> Adjust.
Go to Artistic Effects.
Select: Glow Edges.

What Do You See? The options include pencil 
strokes, pain-t brush, water color sponge, grain, 
screens and glowing edges.

Yes. That was worth investigating.

Keep going...

Picture Tools->Format-> Adjust->Artistic Effects
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Compress Pictures)

Adjust: Compress Pictures 
PowerPoint is a visual platform. A simple slide 
show may have many pictures. There is an 
option to Compress the pictures, to reduce 
the size of the presentation.

6. Try it: Compress the Pictures
The pumpkin picture on Slide 5 is selected.
Go to Picture Tools->Format-> Adjust.
Select Compress Pictures.

What Do You See? You will be prompted to 
choose a resolution. The Target output for 
Print is higher than Screen or E-mail. It is a 
compromise between size and clarity.

What Else Do You See? You can Compress
just the picture you selected or all of the 
pictures in this presentation.

This is also where you can Delete cropped 
areas of pictures.

Click OK and keep going...

Picture Tools->Format-> Adjust->Compress Pictures
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Change Picture)

Adjust: Change Picture 
Say you formatted a picture with several Styles 
and Adjustments. Say you decided that a 
different picture would work better. 

Is there a way to Change the Picture? What 
happens to the picture formatting? 

7. Try it: Change the Picture
Go to Slide 2 and select the picture. The 
Picture Tools should be available.

Go to Picture Tools->Format-> Adjust.
Select: Change Picture.

You will be prompted to Browse for a picture. 
The example on these pages is the image 
FarmersMarket35.gif, however you can use 
a different picture if you wish.

Keep going...

Memo to Self: You can also right-click the 
image to go to Change Picture. 

Picture Tools->Format-> Adjust->Change Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Change Picture)

Change Picture, continued 
8. What Do You See? Change Picture replaces 
the previous picture with a new one. However, the 
new image may or may not inherit the previous 
picture's custom formatting.

Go Ahead: Format the Picture
Select the replacement picture. 
The Picture Tools should be available.
Select a Style.
Select a Picture Effect.
Select a Border Color.

Ok. Ok. 
Just a few more 
picture adjustments.

Picture Tools->Format-> Adjust->Change Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Remove Background)

More Adjustments:  
Remove Background
You can use the Picture Tools to Remove 
the Background on an image. This option 
is similar to Cropping an image. However, 
you can be much more precise where the 
crop marks, or nodes, are placed. 

Usually this is a task that is performed with 
a photo editor such as PhotoShop. 
However, the Picture Tools in PowerPoint 
work rather well. 

1. Try it: Remove the Background
Begin on Slide 5. Select the picture.
Go to Picture Tools->Format-> Adjust.
Select Remove Background.

Keep going...

Picture Tools->Format-> Adjust->Remove Background
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Change Picture)

Remove Background 
2. Mark the Areas
PowerPoint compares the colors in the image 
and makes a reasonable guess. The 
suggested background is displayed in a pink 
mask. The areas that will be kept are shown in 
full color.

3. Edit the Marks
Look carefully at your picture. In this example, 
I noticed that some of the areas around the 
edge of the wagon wheels needed to be 
marked Areas to Keep. Others needed to be 
marked Remove.

4. Keep the Changes
When you click on Keep Changes, you will 
see your picture without the background. 

You can change your Marked Areas by 
clicking again on Remove Background. Your 
background marks will still be there if you wish 
to add or remove some areas.

Click Keep Changes. Keep going... 

Picture Tools->Format-> Adjust->Remove Background
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Reset Picture)

Adjust: Reset Picture 
What if all of these Picture Styles, Effects and 
adjustments don't work out very well? Is there a 
better way to go back to the original, other than a 
hundred Undos? Yes.

5. Try it: Reset the Picture
The picture on Slide 5 is still selected.
Go to Picture Tools->Format.
Go to Adjust-> Reset Picture.

You can Reset just the Picture, or the Picture and 
the Size. Select Reset Picture & Size.

What Do You See? The Reset button should 
restore the image to the original size without any 
adjustments. If not, please try this: Go back to 
Remove Background and edit the mask so that all 
of the image is marked Keep. 

Do This: Save your Presentation
Go to File->Save.
Browse to your Documents folder.
Name the file: Pumpky Pumpkin.pptx.
Click on Save. 

Picture Tools->Format-> Adjust->Reset Picture
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The Picture Tools 
Summary This discussion introduced the 
Picture Tools. We began with the Picture 
Styles, then practiced how to create our own 
custom Styles by formatting the Picture Border 
and Picture Effects. 

We also investigated the various way we can 
Adjust a Picture for Brightness, Contrast, Color 
and Compression.

Well, you done good. 
You get a cookie.
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Lesson 5: Working with Pictures
Try This: Do the following steps
1. Open the file: Stopping By Woods on a Snowy Evening.pptx
2. Apply the Theme Metro.
3. On the title slide, insert a picture from your computer. Apply picture Effect: Reflected Rounded Rectangle.
4. On Slide 2, resize the photo to be 4 inches tall. 
a. Use the remove background tool and accept all changes.
b. Change the Slide layout to Title and Content.
5. On Slide 3, apply the picture Style Soft Oval.
6. On Slide 4, crop the photo to remove the house visible in the upper left. Apply a white 2 ¼ pt border.
7. On Slide 5, adjust the brightness so the picture is darker. Use correction Brightness -40%, Contrast +20%.
8. On Slide 6, use the crop to shape tool and select Oval Callout. 
a. Apply Artistic Affect Glow Diffused.
b. Change the slide layout to Title and Content.
9. On Slide 7, recolor the picture to Color Tone Temperature 4700K. 
a. Apply the soften command Soften 50%.
10. On Slide 8, apply Soft Edges 10pt.
a. Apply Glow, color White Text 1.
b. Apply 3D rotation Off Axis 1 Left.
11. Compress all pictures and remove cropped areas.
12. Save this file as Beginning PowerPoint Activity 4.

Practice Activities
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1. Which of the following does Theme 
apply to? (Give all correct answers)
a. Text Color
b. Text Size
c. Text Box
d. Slide Formatting
Tip: Beginning PowerPoint, page 128

2. Which are Slide Layout Options? (Give 
all correct answers)
a. Title and Content
b. Two Content
c. Comparison
d. Title Slide
Tip: Beginning PowerPoint, page 129

3. How are the Picture Tools Ribbon 
accessed?
a. Select the picture
b. View--> Picture Tools 
c. File--> View--> Picture Tools
Tip: Beginning PowerPoint, page 134

4. Which do Picture Styles format? 
(Give all correct answers)
a. Picture Border
b. Picture Effects
c. Picture Brightness
Tip: Beginning PowerPoint, page 135

5. The only way to add a Picture Border is 
with Styles.
a. True
b. False
Tip: Beginning PowerPoint, page 137

6. Which are Picture Effects? (Give all 
correct answers)
a. Shadow 
b. Reflection
c. Soft Edges
d. 3D Rotation
Tip: Beginning PowerPoint, page 138

7. Which is true? (Give all correct answers)
a. When you sharpen an image, you make 
the edges more pronounced
b. When you soften an image, the edges 
are feathered and more blurry
Tip: Beginning PowerPoint, page 145

8. Reset Picture removes any formatting or 
adjustments, returning the picture to its 
original format.
a. True
b. False
Tip: Beginning PowerPoint, page 153

Test Yourself
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© 2013 Comma Productions 
LLC

PowerPoint 2013: Working with Graphics

Beginning PowerPoint Objectives
In this lesson, you will learn how to: 
1. Control the AutoCorrect options for a 
Placeholder, such as a Text Box. 
2. Use the Design Ribbon to Promote and 
Demote bullet levels in a SmartArt graphic. 
3. Identify and use the SmartArt Tools to 
edit a SmartArt graphic. 
4. Change the SmartArt: Add more Shapes, 
Reorder the Shapes, and change the 
Layout. 
5. Convert the SmartArt to Text or Shapes. 

Shapes and SmartArt

Comma Training Page 157

Beginning Microsoft PowerPoint 2013   Page 157 of 248



1. Readings
Read Lesson 6 in the PowerPoint guide, 
page 157-187.

Project
A presentation that uses SmartArt to add 
interactive graphics.

Downloads
Cat.jpg, Dog.jpg, Mouse.gif
Catalogue Complete.pptx

2. Practice
Do the Practice Activity on page 188.

3. Assessment
Review the Test questions on page 189.

More Menu Maps
From the SmartArt Tools->Format Ribbon. 
8. Format->Shapes->Change Shape, page 
182
9. Format->Shapes->Larger, page 183

Menu Maps
From the SmartArt Tools->Design Ribbon.
1. Design->Create Graphic->Text Pane, page 172
2. Design->Create Graphic->Add Shape, page 174
3. Design->Create Graphic->Promote, page 176
4. Design->Create Graphic->Right to Left, page 177
5. Design-> Layout, page 178
6. Design->SmartArt Styles-> Change Color, page 179
7. Design->SmartArt Styles-> Styles, page 180
8. Design->Reset-> Convert, page 185

SmartArt->Design Ribbon (continued)

SmartArt->Design Ribbon

Lesson 6 : Shapes and SmartArt
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Use Templates

All barns need a barn cat....keep going

Shapes and SmartArt
Pictures are one way to tell your story. Shapes and SmartArt are another. Shapes let you visualize concepts. One 
very useful example of SmartArt is an organization chart. The hierarchy lets you see a different view of a company 
than you would get from a catalogue of the employee pictures. Shapes and SmartArt use many of the same Drawing 
tools we played with earlier. This is a fun lesson: enjoy!

Try This: Start PowerPoint 2013.
Go to Start-> PowerPoint 2013. 
When you start PowerPoint you will be 
prompted to choose a template. 
Select a Template. Savon.
Select a Variant: Grey.
Click Create.

Let's begin.
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Add Slides

Before You Begin 
This lesson starts with some options for 
managing lots and lots of text in a Text 
Box. Then, we'll look at Shapes and 
SmartArt: two more ways to make a point 
in your presentation. 

1. Try it: Add Slide to the Presentation
You should see a new presentation with 
one Title Slide. Please add four more.
Go to Home ->Slides->New Slide. 

Keep going...

Memo to Self: You do not have to MATCH 
the images and special effects shown on 
these pages. 

Please add your own pictures if you wish. 
It is more important that you begin with 
something and try the options that are 
available. 

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter the Titles 
2. Try This: Add Text to the Titles
Select Slide 1. Type the following:
Title: Catalogue
Text: Rosalie Moore (B.1910)

Select Slide 2. Type the following:
Title: Catalogue
Text: Cats sleep fat and walk thin.

Select Slide 3. Type the following:
Title: Catalogue
Text: (blank, so far)

Keep going...

Mariellen's barn cat had kittens....keep going
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides

Edit the Theme 
3. Try This: Edit the Theme
Select Slide 1. 
Go to Design->Variants->More ->Fonts.
Select a Font: Arial.

What Do You See? This step changed the 
Slide Design. Each slide now has Arial for 
the Titles and the Text Boxes.

Keep going...

Lots of kittens....keep going

Design ->Variants->More->Fonts
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter a Lot of Text 
4. Try This: Add a Lot of Text 
Select Slide 3. Type the following:
Title: Catalogue
Text: Cats, when they sleep, slump: When they walk, 
pull in-
And where the plump's been, there's skin.

What Do You See? The words in the Text Box wrap: 
technical term for continues on the next line. When 
you type ENTER on the keyboard, a new bullet will be 
added to the list.  Keep going...

Lady at 2 weeks old, the only girl in the litter....
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Format Text

Format the Text 
5. Try it: Format the Text
Go to Slide 3. 
Select all of the text in the Text Box.
Go to Home ->Font->Font Size.
Choose a size: 36 pt

What Do You See? As you increase the Font 
size there will be a point where the text will be 
too big and it will not fit on the screen, I know, 
that's stating the obvious, but keep going...

Home ->Font->Font Size
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Resize Shapes

Resize the Text Box 
Say you resized the Text Box and made it 
smaller. What happens to the text?

6. Try it: Resize the Text Box
Select the Text Box on Slide 3. The handles will 
be available. Use any handle and drag until the 
Text Box is smaller- less than 4" wide.

What Do You See? Microsoft PowerPoint 
automatically resized the text so that it would fit. 
The Font size in this example was downsized 
from 36 pt to 33 pt.

What Else Do You See? Look for a little button 
with two arrows. This is the AutoFit Options. 
When you click on AutoFit, you should see:
AutoFit Text to Placeholder
Stop Fitting Text to This Placeholder
Split Text Between Two Slides
Continue on New Slide
Change to Two Columns
Control AutoCorrect Options... 

Click on Control AutoCorrect Options...
Let's find the default formatting for Text Boxes. 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Control AutoCorrect Options

Control AutoCorrect Options
7. Try it: Control the AutoCorrect Options
There are four tabs in AutoCorrect. 
Go to AutoFormat As You Type.

What Do You See? Microsoft Office has many 
AutoFormat settings that you can turn on or off. By 
default, PowerPoint will replace fractions, hyphens, 
hyperlinks and even emoticons (smiley faces.)

Apply as you type: There are two AutoCorrect 
options that control how Text works in PowerPoint.
Autofit title to placeholder
Autofit body to placeholder 

Both of these options are checked on by default.
Click OK and you will return to Slide 3.

Keep going, please...

Memo to Self: You can find the AutoCorrect option 
by clicking the AutoCorrect pop up, or by right 
clicking the Text Box and going to Format Shape. 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Control AutoFit Options

AuotFit within a Shape 
The Drawing Tools also control how the text fits in 
a Text Box. By definition, a Title Box or a Text Box 
is a Shape. Shapes are formatted with the 
Drawing Tools.

When you select a Text Box you should see the 
Drawing Tools. We looked at an abbreviated set 
of Drawing Tools on the Home Ribbon. Let's find 
some more options on the Drawing Tools.

8. Try it: Review the Drawing Tools
The Text Box on Slide 3 is selected. 
Go to Drawing Tools->Format->Shape Styles.

What Do You See? The Styles include the same 
options that can be found on the Home and 
Design Ribbons: Shape Fill, Outline and Effects.

In the bottom right corner of the Shape Styles
group is the option arrow for More.

Click that arrow and keep going...!

Drawing Tools ->Format->Shape Styles->More
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Wrap Text in Shape

Format Shape: Text Box
9. Try it: Format the Text Box
There are three Shape Options that you can edit: 
Fill & Line, Effects, Size & Properties. 
Go to Size & Properties->Text Box.

Text Box includes the following:
Vertical alignment (Top, Middle, Bottom)
Text direction (Horizontal, Rotate, Stacked)

There are three AutoFit choices:
Do not Autofit.
Shrink text on overflow.
Resize shape to fit text.

You can also edit the Internal margins: Left, 
Right, Top and Bottom. By default PowerPoint will 
Wrap text in shape.  

Keeeeeep going...

Drawing Tools ->Format-> Shape Styles->More
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Resize Shapes

Format the Text Box Size 
A few minutes ago you resized the Text Box 
by dragging one of the Shape handles. Here is 
a more precise method to format the Size.

1. Try it: Format the Size of a Text Box
Go to Slide 3 and select the Text Box.
Go to Drawing Tools->Format->Size.
Type the Width: 3.7"

2. What Do You See? When you changed the 
width, the height may not always resize 
proportionately. In the example on this page 
the height stayed the same.

Our lessons have looked at Text, Text Boxes, 
Pictures and Shapes. Each of these objects 
can be customized with the Drawing Tools. 

Click the small X to the right of the banner that 
sez Format Shape to Close the format pane.

Very good. 

Drawing Tools ->Format-> Shape Styles->More
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Insert SmartArt

SmartArt Graphics
Some Shapes are very dynamic...in fact, 
they are called SmartArt.  The Shapes 
in a SmartArt Graphic automatically 
update based on your text.

1. Try it: Insert SmartArt
Select Slide 4.
Go to Insert ->Illustrations->SmartArt.
The SmartArt library includes: 
All
List 
Process 
Cycle 
Hierarchy 
Relationship 
Matrix 
Pyramid.
Picture 
Office.com 

So, Try This: Choose a Graphic
Select: Hierarchy. Keep going...

What Do You See? As you click on each 
option, you should see a sample of the 
chart, as well as, a short description of 
the purpose of this diagram. 

Insert ->Illustrations->SmartArt

Comma Training Page 170

Beginning Microsoft PowerPoint 2013   Page 170 of 248



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: SmartArt Tools

Hello, SmartArt 
You should see a new SmartArt Graphic in 
your slide.

2. Try it: Review the SmartArt Tools
There are two SmartArt Tools: Design 
and Format. The Design Ribbon has 
options for creating and editing the 
SmartArt graphic. The Format Ribbon 
includes options that are similar to the 
Drawing Tools. 

Keep going...

SmartArt Tools
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: SmartArt Tools

View the Text Pane 
SmartArt has two parts: the Graphic and 
the Text Pane. The Text Pane is the 
outline to the left of the SmartArt diagram. 
You can Show or Hide the Text Pane if you 
wish. 

3. Try This: View the Text Pane 
Click on the SmartArt diagram. 
Go to SmartArt Tools ->Design. 
Go to Create Graphic.
Select: Text Pane. 

What Do You See? The Text Pane can 
be displayed or hidden. 

What Else Do You See? When you close 
the Text Box look on the left side of the 
SmartArt Diagram for a small set of arrows 
that you can use to Show the Text Pane 
again. 

Keep going...

SmartArt Tools->Design->Create Graphic->Text Pane 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Add Shapes to SmartArt 

Edit the SmartArt Text
4. Try it: Type your text here
Type the following:

 Catalogue
o Dogs

 Pluto
 Goofy

o Cats

Keep going...

Reddy at 3 weeks old. He is a handful now...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Move Text within SmartArt (Promote and Demote Shapes)

Promote or Demote a Shape
Promote and Demote are used to change the bullet 
level of a Shape. 

Before You Begin: Edit The Shape
The SmartArt is selected on Slide 4.
Click on the [Text] Shape under Cats.
Type: Mice

5. Try it: Promote a Shape
Select the "Mice" Shape.
Go to SmartArt Tools->Design.
Go to Create Graphic->Promote.

What Do You See? The "Mice" Shape was moved 
to the bullet level above the one it was on. 

Try This, Too: Demote a Shape
Select the "Mice" Shape.
Go to SmartArt Tools->Design.
Go to Create Graphic->Demote.

The "Mice" Shape should be moved to the bullet 
level below the one it was on. Please Promote the 
"Mice" Shape so that it is back on the same level 
with the Dogs and Cats. 

Keep going...

SmartArt Tools->Design->Create Graphic->Promote

Comma Training Page 174

Beginning Microsoft PowerPoint 2013   Page 174 of 248



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Add Shapes to SmartArt 

SmartArt: Add a Shape
6. Try it: Add More Shapes
The SmartArt is selected on Slide 4.
Click on the "Mice"  Shape.
Go to SmartArt Tools->Design.
Go to Create Graphic.
Click on Add Shape.
Select: Add Shape Below.
Type: Mickey

What Do You See? SmartArt placed the 
new Shape in the bullet level below the 
Shape you selected. 

Keep going...

SmartArt Tools->Design->Create Graphic->Add Shape

Comma Training Page 175

Beginning Microsoft PowerPoint 2013   Page 175 of 248



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Move Text within SmartArt (Promote and Demote Shapes)

SmartArt: Promote All Shapes
The SmartArt hierarchy is dynamic. The Shapes 
are connected. Here is an example.

7. Try it: Promote All Shapes
The SmartArt is selected on Slide 4.
Click on the "Mice"  Shape.
Go to SmartArt Tools->Design.
Go to Create Graphic->Promote.

What Do You See? The Parent Shape ("Mice")
was promoted to the top level. The Dependent 
Shape ("Mickey") was promoted as well

Please Demote the Mice Shape. 

Keep going...

At 4 weeks old the kittens are ready to play....

SmartArt Tools->Design->Create Graphic->Promote
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Reverse Direction

Reorder the Shapes 
Say you wanted to change this graphic so that the order 
is reversed and the Shapes go Right-to-Left. Here are 
the steps.

8. Try it: Reorder the Shapes
The SmartArt is selected on Slide 4.
Go to SmartArt Tools->Design.
Go to Create Graphic->Right to Left.

What Do You See? The Shapes were reordered so that 
they are the opposite of the original layout: Dog, Cats, 
Mice. That'll work.

Memo to Self:

right?

SmartArt Tools->Design->Create Graphic->Right to Left
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Edit the Layout

SmartArt: Edit the Layout 
There are many Layout templates that you 
can choose. Some are vertical (organizing the 
Shapes from top to bottom) and some are 
horizontal (arranging the Shapes from left to 
right.) Let's look at the options.

1. Try it: Edit the Layout
The SmartArt is selected on Slide 4.
Go to SmartArt Tools->Design.
Go to Layouts.
Select: Picture Organization Chart.

What Do You See? The Shapes in this Layout 
include a Picture Placeholder.

Keep going... 

Cats sleep fat! 

SmartArt Tools->Design-> Layouts
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Change Color

Add Pictures to the Layout 
2. Try it: Add Pictures to the Layout
Go to the "Dogs" Shape.
Click on the Picture Placeholder.
Browse to the Documents folder.
Select a picture: Dog.jpg

Go to the "Cats" Shape.
Click on the Picture Placeholder.
Browse to the Documents folder.
Select a picture: Cat.jpg

Go to the "Mice" Shape.
Click on the Picture Placeholder.
Browse to the Documents folder.
Select a picture: Mouse.gif

Keep going...

Fat cat...

SmartArt Tools->Design->SmartArt Styles-> Change Layout 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: SmartArt Styles

Change the Color and Style 
We have talked about color often in these pages. 
Colors can invoke trust, joy, good will and 
faithfulness, purity or darkness. The SmartArt 
Styles include Color as well as Styles.

3. Try it: Change the Color
The SmartArt is selected on Slide 4.
Go to SmartArt Tools->Design.
Go to SmartArt Styles-> Change Color.
Select: Colorful Range.

And Try This: Choose a SmartArt Style
Go to SmartArt Tools->Design.
Go to SmartArt Styles-> Styles.
Select: Cartoon.

What Do You See? SmartArt, like all of the 
Shapes, can be formatted with Styles. The 
Computer Mama likes the Styles because they 
format so many aspects of the Shape including 
color, shadows, glow and bevel.

So far, so good for the Design Ribbon.

And walk thin... 

SmartArt Tools->Design->SmartArt Styles-> Styles
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Format SmartArt

Format the SmartArt
This discussion has focused on the 
SmartArt Design Ribbon. Let's review the 
options on the second Ribbon in the 
SmartArt Tools: Format.

1. Try it: Review the Format Ribbon
The SmartArt is selected on Slide 4.
One of the Shapes is selected.
Go to SmartArt Tools->Format.

What Do You See? The SmartArt Format
Ribbon has many of the same options as 
the Drawing Tools:
Shapes
Shape Styles
WordArt Styles
Arrange
Size

Keep going...

SmartArt Tools->Format
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Format SmartArt (Change Shape)

Format: Change the Shape
You can Change the Shape in the Smart Art if 
you wish. In this example we will select one 
Shape and format it differently than the rest in 
this graphic.

2. Try it: Change the Shape
The SmartArt is selected on Slide 4.
Select the "Cat" Shape.
Go to SmartArt Tools->Format->Shapes.
Click on Change Shape.
Select: Bevel.

What Do You See? You can choose any of 
the Shapes: Rectangles, Basic, Block, 
Equation, Flowchart. Stars and Banners, 
Callouts and Action Buttons.

What Else Do You See? The SmartArt 
formatting was applied to the one Shape.

Keep going...

SmartArt Tools->Format->Shapes->Change Shape

Comma Training Page 182

Beginning Microsoft PowerPoint 2013   Page 182 of 248



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Format SmartArt Shape(Change Size)

Format Shapes: Larger
Shapes can also have different sizes.

3. Try it: Make the Shape Larger
The SmartArt is selected on Slide 4.
The "Cat" Shape is selected.
Go to SmartArt Tools->Format-> Shapes.
Click on Larger.

What Do You See? Each time you click on 
Larger, the Shape increases in size. As the Shape 
gets larger, the other Shapes may become smaller 
to fit the SmartArt graphic. You can select the 
picture and make it larger as well. 

Of course, there is more...

You can't be too thin or too rich...

SmartArt Tools->Format->Shapes->Larger
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Format SmartArt Graphic (Change Size)

Format the SmartArt Size
Earlier, we changed the Size of one Shape. 
You can edit the Size of the SmartArt graphic 
as well. 

Before You Begin: Select the SmartArt 
graphic on Slide 4. Copy and Paste the 
SmartArt to a new slide, Slide 5.

4. Try it: Change the SmartArt Size
The SmartArt is selected on Slide 5.
Go to SmartArt Tools->Format->Size.
Change the Width: 4"
Click ENTER on the keyboard.

What Do You See? The SmartArt was 
Resized proportionally: height and width.

Keep going...

SmartArt Tools->Format->Size
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Format SmartArt Graphic (Convert to Text)

Convert the SmartArt: Text
The SmartArt Design Ribbon has a couple of 
interesting tools for Converting the SmartArt 
into Text or Graphics.

Before You Begin: There are two ways you 
can Convert the SmartArt. Please copy and 
paste the small SmartArt graphic on Slide 5 so 
we can try both options.

5. Try it: Convert the SmartArt to Text
The first SmartArt is selected on Slide 5.
Go to SmartArt Tools->Design.
Go to Reset->Convert.
Click on Convert to Text.

What Do You See? The SmartArt has been 
Converted to a bulleted list.

Keep going...

SmartArt Tools->Design->Reset->Convert->Convert to Text
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Format SmartArt Graphic (Convert to Shapes)

Convert the SmartArt: Shapes
6. Try it: Convert the SmartArt to Text
The second SmartArt is selected on Slide 5.
Go to SmartArt Tools->Design.
Go to Reset->Convert.
Click on Convert to Shapes.

What Do You See? The SmartArt has been 
Converted to Shapes. The Drawing Tools are 
now available. 

So, we are back to where we started.
Allez, allez in free.

Try This: Save Your Presentation
Go to File->Save. 
Browse to your Documents folder.
Name the File: Catalogue.pptx. Click Save. 

SmartArt Tools->Design->Reset->Convert->Convert to Shapes
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Summary
This lesson introduced Shapes and SmartArt. The 
Shapes and SmartArt offer another way to visualize a 
concept. SmartArt is fun, dynamic and easy to update. 
The SmartArt Tools are similar to the options that you 
would find on the Drawing Tools Ribbon for a Shape. 

Well, you done good. 
You get two cookies.

Curious as a kitten!
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6. Add a new slide. Add the following numbered list:
    1. Sun
    2. Shoes
    3. Tree
    4. Doors
    5. Hives

6. Sticks
7. Heaven
8. Gate
9. Line
10. Hen

a. Change the Text Direction to Stacked. 
b. Resize the text box, if necessary, so Heaven and Sticks fit.

7. Save the file as Beginning PowerPoint Practice Activity 5.

Lesson 6: Shapes and SmartArt
Try This: Do the following steps
1. Open a new, blank presentation. 
2. On the Title Slide, add the Title: Preschool Primer.
    a. Resize the font to size 88. Change the alignment to Bottom. Align the text Right. 
3. Add a new slide. Insert SmartArt Cycle: Basic Cycle. Add the following seasons using 
the Text Pane: Spring, Winter, Fall, Summer. 
a. Reorder the seasons to be in order using the Move Up or Move Down commands.
b. Recolor the shapes so that each shape is a different color. 
4. Add a new slide. Insert SmartArt Grouped List.
    a. Add the Label Big.  Add the following in the Big List: Elephant, Horse, Lion. 
    b. Add the Label Small. Add the following in the Small List: cat, mouse, raccoon.

c. Remove any extra shapes.
d. Change the SmartArt Style to Cartoon. 
e. Change the Shape Art Color to Colorful Range—Accent Colors 4 to 5.
f. Change the Smart Art layout to Hierarchy List.

5. Add a new slide. Insert Smart Art Cycle Matrix. 
    a. Add the following text to the wedges in the circle: Pets, Farm, Forest, Bugs.
    b. For Pets: add Cat to List Level 2, add dog to List Level 2.
    c. For Farm: Add Cow to List Level 2, add Horse to List Level 2.
    d. For Forest: Add Bear to List Level 2, add Deer to List Level 2.
    e. For Bugs: Add Spider to List Level 2, add Ladybug to List Level 2.
    f. Change the Smart Art color to Colored Outline, accent 2.
    g. Convert the SmartArt to Shapes.
    h. Delete the arrow shapes in the center of the Cycle Matrix.

Practice Activities

Guard Cat watches the printer...keep going
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1. Which Ribbon is available when you 
select a Text Box?
a. Drawing Tools
b. Text Box Tools
c. Shape Tools
Tip: Beginning PowerPoint, page 167

2. To access the Drawing Tools Ribbon, 
select a Text Box.
a. True
b. False
Tip: Beginning PowerPoint, page 167

3. Which are Autofit options for a text box?
(Give all correct answers)
a. Do not Autofit
b. Shrink Text on overflow
c. Resize shape to fit text
Tip: Beginning PowerPoint, page 168

4. Which are types of SmartArt? 
(Give all correct answers)
a. List
b. Process
c. Cycle
d. Matrix
e. Procedures
Tip: Beginning PowerPoint, page 170

5. Which are SmartArt Tools Ribbons?
(Give all correct answers) 
a. Design
b. Format
c. Styles
Tip: Beginning PowerPoint, page 171

6. You can change the color of SmartArt.
a. True
b. False
Tip: Beginning PowerPoint, page 180

7. Styles can be applied to SmartArt.
a. True
b. False
Tip: Beginning PowerPoint, page 180

8. Which of the following are found on the 
SmartArt Tools Format Ribbon? 
(Give all correct answers)
a. Shapes
b. Shape Styles
c. Word Art Styles
d. Arrange
e. Size
Tip: Beginning PowerPoint, page 181

Test Yourself

She thinks it's her job to change the ink...keep going

9. SmartArt cannot be converted to text.
a. True
b. False
Tip: Beginning PowerPoint, page 185

10. SmartArt can be converted to individual 
shapes
a. True
b. False
Tip: Beginning PowerPoint, page 186
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Cats sleep fat and walk thin.

Cats, when they sleep, slump; When they walk, pull in--
And where the plump's been, there's skin.

Cats walk thin.

Cats wait in a lump. Jump in a streak.
Cats, when they jump, are sleek
As a grape slipping its skin--They have technique.
Oh, cats don't creak. They sneak.

Cats sleep fat.

They spread comfort beneath them Like a good mat,
As if they picked the place And then sat.
You walk around one As if he were the City Hall after that.

If male, A cat is apt to sing upon a major scale:
This concert is for everybody, this Is wholesale.

For a baton, he wields a tail.
(He is also found, When happy, to resound
With an enclosed and private sound.)
A cat condenses.

He pulls in his tail to go under bridges,
And himself to go under fences. Cats fit in any size box or kit;
And if a large pumpkin grew under one, He could arch over it.

When everyone else is just ready to go out,
The cat is just ready to come in.
He's not where he's been.

Cats sleep fat and walk thin.

--Rosalie Moore (B. 1910)

Catalogue

Well done, O faithful servant.
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© 2013 Comma Productions LLC

PowerPoint 2013: Working with Graphics

Beginning PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Home Ribbon to create a Photo Album.
2. Add images to the Photo Album in black and 
white.
3. Adjust the Photo Album images: Brightness and 
Contrast, Rotation and Size.
4. Use the Home Ribbon to add slides from other 
PowerPoint presentations and format the Sections.
5. Use the View Ribbon to work with multiple shows. 

Here's Looking at You, Kid
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1. Readings
Read Lesson 7 in the Beginning PowerPoint 
guide, page 191-243.

Project
A presentation that combines several slide 
shows into one and formats the sections.

Downloads
Spring Forward, Fall Back.pptx
Song of Solomon.pptx
Pumpky Pumpkin Complete.pptx
hat1.gif, hat2.gif, hat3.gif, hat4.gif
hat5.gif, hat6.gif, hat7.gif, hat8.gif
Hat-and-Hatbox.gif
Sandhill Cranes.pptx
Extra for Experts.pptx

2. Practice
Do the Practice Activity on page 244.

3. Assessment
Review the Test questions on page 245

More Menu Maps
From the Home Ribbon 
6. Home ->Slides->New Slide->Reuse Slides, page 
211
7. Home->Slides->Section->Add Section, page 215
8. Home->Paragraph->Columns, page 242

Not pictured above:
9. View->Presentation Views, page 220

Menu Maps
From the View Ribbon.
1. View ->Switch Windows, page 205
2. View ->Window->Arrange All, page 206
3. View ->Window->Cascade, page 207
4. View ->Window->Zoom, page 208
5. View ->Color/Grayscale, page 209

View Ribbon

Home Ribbon

Lesson 7: Photo Albums and Views

Comma Training Page 192

Beginning Microsoft PowerPoint 2013   Page 192 of 248



Start PowerPoint 2013.
Go to Start->PowerPoint 2013. 

You will be prompted to choose a 
template for your presentation.

Select: Blank Presentation. 

Slide Shows and Views
So far we have been working with the elements of a slide show: Text, Text Boxes, Pictures, Shapes and SmartArt. This lesson shows you how 
to put it all together. We will begin by creating a simple Photo Album. Then, we will add slides from some of the shows we created earlier. 
There will be several presentations open at the same time, so we will also look at the different Views you can use in PowerPoint. 

This lesson begins with a Photo Album. Before you begin, please download the sample pictures. You will also need to download the sample 
presentations if you did not save the slide shows that we created in the beginning lessons. 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Create Custom Slideshows (Photo Album)

Create a Photo Album 
1. Try it: Insert a Photo Album
Go to Insert ->Images->Photo Album.
Click on New Photo Album. 

Keep going... 

Insert->Images->Photo Album ->New Photo Album
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Create Custom Slideshows (Photo Album)

Photo Album Options 
2. Try it: Review the Photo Album Options
There are four options that you can edit when you 
create a new Photo Album. They include:

Album Content
Insert pictures and Insert Text

Picture Options
Captions below All pictures
All pictures black and white

Album Layout
Picture layout
Frame shape
Theme

What Do You See? Most of the options are 
grayed out. They will be available when you add 
some pictures.

Keep going...

Insert ->Images->Photo Album
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Create Presentations Use Templates (Photo Album)

Photo Album Content
3. Try it: Insert Picture from File
Click on File/Disk.
Browse to the folder with your pictures.
Select the 8 sample hat pictures.

What Do You See?  The names of the 
pictures are listed in Pictures in album. When 
you select a picture you can see a Preview on 
the right. 

So far, so good. Keep going, please... 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Create Custom Slideshows (Photo Album)

Adjust the Pictures 
In any bunch of pictures there will be a wide range of 
exposures. Some of them may be light and others 
may be dark. You can adjust each picture in the album 
if need be. 

There are three adjustments under the Preview:
Rotation (rotate left and right)
Contrast (increase and decrease)
Brightness (increase and decrease)

4. Try it: Adjust the Picture
Go to Pictures in album.
Select hat2. (There should be a check mark.)

Change the Contrast: Increase
Change the Brightness: Decrease

What So You See? When you increase the Contrast 
and decrease the Brightness you should see that Hat2 
has text on the button pinned to the hat band. 

Keep going...

Insert ->Images->Photo Album 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Create Custom Slideshows (Photo Album)

Reorder the Pictures 
You probably already guessed that you 
can use the Up and Down arrows to 
the left of the Remove button to 
Reorder the pictures. 

This example will sort the hats by 
season: spring and fall.

5. Try it: Reorder the Pictures
Go to the Pictures in album.
Select Hat6. 
(There should be a check mark.)
Use the Up arrow to move Hat6 to the 
second placeholder on the list.

Please select each hat picture and use 
the Up and Down arrows to reorder the 
list as shown.

Keep going...

Insert ->Images->Photo Album
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Create Custom Slideshows (Photo Album)

Edit the Album Layout 
The Album Layout includes options for 
placing the pictures and formatting the 
picture frame. There are two types of 
Picture layouts: with and without Title. 
The Picture layouts come with 1, 2 and 
4 pictures per slide. 

You can also select a different Frame 
shape if you wish. The default Frame 
shape is a Rectangle, but the list 
includes Rounded Rectangle, Simple 
Frame (black or white), Compound 
Frame and two options with Shadows.

6. Try it: Edit the Album Layout
Go to the Album Layout.
Choose a Picture Layout:
2 pictures with title.
Choose a Frame shape: Rectangle. 

What Do You See? There are two 
Picture Options available, now:
Captions below ALL pictures
All pictures black and white.

Click Create. Keep going, please.

Insert ->Images->Photo Album
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Create the Photo Album 
7. Try it: Create the Photo Album
When you click Create, PowerPoint will make 
a NEW presentation. 

What Do You See? There are two pictures 
per slide. Each Slide has a Title.

OK, Do This: Edit the Titles
Select Slide 2.
Edit the Title: Hats Off to Spring!

Add the same Title to Slides 3, 4, and 5. 

Keep going...

Insert ->Images->Photo Album
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Create Custom Slideshows (Edit the Photo Album)

Edit the Photo Album
Say you wanted to edit the Photo Album 
and add a Text Box. Here are the steps.

8. Try it: Edit the Photo Album
Go to Insert ->Images->Photo Album.
Click on Edit Photo Album.

Go to Pictures in Album. Select Hat7.
Go to Album Content->Insert Text.
Click on New Text Box.

And Do This: Reorder the Pictures
Select Hat7 and move it up to Slide 2.
Click UPDATE to save your changes.
Keeep going... 

Insert ->Images->Photo Album->Edit Photo Album
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Create Custom Slideshows (Edit the Photo Album)

Edit the Text Box 
What Do You See? There should be a new 
Text Box next to the picture. The Text Box 
took the place of a second hat in this layout.

9. Try This, Too: Edit the Text Box
Go to Slide 4. 
Enter the text: Original 1960s "Jackie O" hat. 

What Else Do You See? When you select a 
Text Box you should see the Drawing Tools. 
When you select a Picture you should see the 
Picture Tools. You can format the Frame 
(Drawing Tools) or the Picture (Picture Tools) 
if you wish. 

Do This: Save the Photo Album
Go to File->Save.
Browse to your Document folder.
File Name: Hats Off Photo Album.
Click: SAVE. 

Insert ->Images->Photo Album->Edit Photo Album
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Apply Formatting and Styles to Text

OK, Dress it Up 
Try it: Apply a Theme
Go to Design ->Themes.
Select a Theme: Dividend.

Try This, Too: Choose a Variant
Go to Design ->Variants.
Select a Variant: Deep purple.

And Try This: Add a Picture
Select Slide 1: Photo Album
Go to Insert ->Illustrations->Picture.
Browse to your Documents folder.
Select a picture: Hat-and-Hatbox.gif.
Click Insert. 

Save, Save, Save!
(We always save the good stuff.)

Design ->Themes
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: View Multiple Presentations

Working with Two Shows 
The following pages will look at ways to manage 
multiple presentations We'll also merge and reuse 
slides from different presentations. 

You can use one of the presentations you 
completed in an earlier lesson or download one of 
the sample shows. You do not have to match the 
images on these pages.

1. Try This: Open Another Presentation 
Go to File->Open. 
Browse to your Documents folder.
Select a show: Song of Solomon,pptx.
Click Open.

What Do You See? There should be two 
presentations open.

Keep going... 

File->Open
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: View Multiple Presentations (Switch Windows)

View: Switch Windows 
2. Try it: Find the View Ribbon
Go to the View Ribbon. The groups are:
Presentation Views
Master Views
Show
Zoom
Color/Grayscale
Window
Macros

So, Try This: Switch Windows 
There are two slide shows open.
Go to View ->Switch Windows.

What Do You See? The first presentation, 
Hats Off Photo Album, is now in front.
No surprises here. 

Keep going...

View ->Switch Windows
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: View Multiple Presentations (Arrange All)

View: Arrange All 
When you Switch Windows, you are choosing 
one presentation over another. The other 
shows will be hidden behind it. You can also 
Arrange All to see more than one slide show 
at a time. 

3. Try it: Arrange All of the Windows
Go to View ->Window->Arrange All.

What Do You See? The two slide shows are 
displayed side by side.

What Else Do You See? The Ribbons have 
abbreviated groups. The Windows group has 
been reduced to a single icon. 

Keep going...

View ->Window->Arrange All
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: View Multiple Presentations (Cascade)

View: Cascade
4. Try it: Use the Cascade View
There are two slide shows open.
Go to View ->Window->Cascade. 

What Do You See? The Cascade View lets 
you see all of the presentations, each in their 
own PowerPoint Window. You can click on any 
presentation to bring it to the front so that you 
can edit it.

Keep going...

View ->Window->Cascade
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: View Multiple Presentations

View: Zoom 
The Computer Mama sez: the older you get 
the more you appreciate the Zoom control. 
Zoom magnifies your work.

5. Try it: Zoom into a Presentation
Either slide show is open full screen. 
Go to View ->Zoom->Zoom.

What Do You See? There are several built-in 
magnifications. You can type your own 
Percent if you wish. 

Try This, Too: Fit to Window
Go to View ->Zoom->Fit to Window

What Do You See, Now? Your slide show will 
be resized to fit the Window.

Look Again: Zoom changes the View. It does 
not resize the PowerPoint Window.

Keep going...

View ->Zoom->Zoom
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.3 Customize Presentation Options and Views: Change to View in Color/Grayscale

View: Color/Grayscale 
There are three more options for adjusting the 
View: Color, Grayscale (as if it is a Xerox 
copy) and Black and White.

Before You Begin: Make both slide shows full 
screen, please. The Zoom should be set to Fit 
on Screen.

6. Try it: Change the View to Grayscale
Select either presentation.
Go to View ->Color/Grayscale.
Select: Grayscale.

What Do You See?  All of the slides will be 
formatted. PowerPoint has a Grayscale 
Ribbon. The Grayscale formatting can be 
applied to each picture separately as well. 

Please return Back to Color View.
Save, Save, Save. 

View ->Color/Grayscale
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Display Gridlines

View: Ruler and Gridlines
Sophisticated authoring tools for designing 
digital and print publications use Rulers, 
Gridlines and Guides to place objects 
precisely. You can Show those tools in 
PowerPoint as well. 

7. Try it: Show the Gridlines
Either presentation is open. 
Any picture is selected.
Go to View ->Show. Select the following: 
Ruler
Gridlines
Guides

OK, Try This: Use the Guides
Move the picture around the slide.

What Do You See? If you select the border 
around the picture, the Guides will show where 
the corners are on the Rulers on the top and 
on the left. If you select the picture and hold it 
in the middle, the Guides will show the center 
line for the image on the Rulers. That will work. 

You can Show these tools if you wish. 

View ->Show->Gridlines
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: Reuse Slides from Other Presentations

New Slide: Reuse Slides 
Say you wanted to combine three shows into 
one presentation. Here are some thoughts:

Can you choose some, or all of the slides from 
another presentation?

Will the new slides that you add match the rest 
of the slide show?

Can you create Sections and format the 
Themes differently?

1. Try it: Reuse Slides
The Photo Album is open. 
Go to Home ->Slides->New Slide.
Click on Reuse Slides...

Keep going...

Home ->Slides->New Slide->Reuse Slides
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: Reuse Slides from Other Presentations

Reuse Slides: Insert Slide  
2. Try it: Review the Options
There are several ways to copy slides into 
your presentation, including:

Insert slide from: This option lets you Browse 
for your slide show.

Open a Slide Library: This option lets you 
create a library of the slides you may want to 
use in many presentations.

Open a PowerPoint File: This option is 
similar to Insert slide from.

Keep going...

Home ->Slides->New Slide->Reuse Slides
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: Reuse Slides from Other Presentations

Reuse Slides: From File
3. Try it: Insert Slides From File
Go to Insert Slides From...
Go to Browse->Browse File.
Go to your Documents Folder.
Select a presentation: Song of Solomon.pptx
Click OK to open the presentation.

Keep going...

Home ->Slides->New Slide->Reuse Slides->Insert Slides From...
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: Reuse Slides from Other Presentations

Reuse Slides: Add a Slide 
All four slides from the presentation are 
displayed on the right in the Task Pane. 

4. Try it: Select the Slides
Go to the Reuse Slides Task Pane.
Click on Slide 4: Flowers Appear... 

What Do You See? Slide 4 was added to your 
presentation. The new slide inherited the same 
Theme and Theme Color as the original 
show, Photo Album.

What Else Do You See? By default, 
PowerPoint formats the new slides so that they 
will match. Please look at the bottom of the 
Reuse Slides Task Pane. You can also select 
Keep Source formatting if you wish.

So far, so good.

Home ->Slides->New Slide->Reuse Slides
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Insert Section Headers

Add a Section 
Say you wanted to combine several slide 
shows together. Working with many, many 
slides can get confusing. Microsoft PowerPoint 
uses Sections to organize the slides in your 
presentation. The Sections also help you 
navigate long slide shows. 

Before You Begin: Slide 7 is selected. 
Place your cursor under Slide 7.
Look for a red line like this:

1. Try it: Insert a Section
Go to Home->Slides->Section.
Click on Add Section.

What Do You See? There should be a new, 
Untitled Section under Slide 7. 

Keep going...

Home->Slides->Section->Add Section
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Rename Section Headers

Rename the New Section 
2. Try it: Rename the Section
Right-Click Untitled Section.
Click on Rename Section.
Type the Name: Section 2.
Click Rename. 

Type a Section name: Spring Slides.
Click Rename.

Keep going...

Memo to Self: The same option can be 
found on the Home Ribbon:
Home ->Slides->Section.
Click on Rename Section.

Home ->Slides->Section->Rename Section
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: Reuse Slides from Other Presentations

Add to the New Section 
Please add 2 slides to the Spring Slides 
Section. The new slides will keep the same 
formatting as Song of Solomon, the Source.

3. Try This: Add Slides to the New Section.
Place your cursor under the Section break.
The Reuse Slides Task Pane is open.
Select: Slide 2 and Slide 3.
Check: Keep source formatting. 

What Do You See? The new slides should be 
added to this Section. The slides should keep 
the Theme and colors they had in the Source 
presentation: Song of Solomon.

Keep going...

Memo to Self: When you add slides out of 
order that is called non-contiguous.

Home ->Slides->New Slide->Reuse Slides

What If It Doesn't Work? Sometimes, the new slides are place in the Default 
Section at the top. You can drag them to a different Section if you wish.
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Section Header Options

Working with Sections 
4. Try it: Use Sections
Click on the Section: Spring Slides.
This Section, and all of its slides, should be 
highlighted and selected. 

Right Click the Section.
The Section options include:
Rename Section
Remove Section
Remove Section & Slides
Remove All Sections
Move Section Up
Move Section Down
Collapse All
Expand All

Keep going...

Memo to Self: You can use the Sections to 
move or delete multiple slides simultaneously.

Home ->Slides->Section
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides

Format a Section 
The Spring Slides Section and all of its slides 
are selected. Here's a task: can you choose a 
Section and format the Theme?

5. Try it: Format a Section
Go to Design ->Theme.
Select: Droplet. 

What Do You See? The slides in this Section 
were formatted with the new Theme. The 
slides in the other Section did not change. 

How Big Can You Make a Slide Show?
PowerPoint can handle big presentations. 
However, you might want to consider your 
audience and how long they want to sit. 

The Computer Mama Sez: I will ALWAYS 
remember the day I had to endure a 
presentation with over 300 slides. Each slide 
had a chapter story on it that the presenter 
read out loud, word for word.
(!!!)

Design ->Theme
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.3 Customize Presentation Options and Views: Use Views to Navigate Through Presentations

A Different View 
There is another benefit to working with Sections that 
becomes more apparent when you choose a different 
View: the Slide Sorter. 

Try it: Find the Slide Sorter
Go to View ->Presentation Views.
Click on Slide Sorter.

What Do You See? The Normal View uses a Text 
Outline. The Slide Sorter displays the slides as images 
for those of us who think in pictures. 

Memo to Self: Look at the bottom of PowerPoint 
Window at the Status Bar. In the right corner are little 
"quick view" buttons. The options include: Normal, Slide 
Sorter, Reading View, and Slide Show. There is a slider 
to change the Zoom.

View ->Presentation Views->Slide Sorter
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Insert Section Headers

Slide Sorter: Sections 
Let's add a new Section in the Slide Sorter View. 
Here are the steps.

1. Try it: Create a New Section
Select a Section: Sprint Slides.
Place your cursor after the last Slide.
Go to Home->Slides->Section.
Click on Add Section.
Right Click->Rename.
Type the name: Fall Slides.

2. Try This: Reuse Slides
Go to Home ->Slides->New Slide.
Click on Reuse Slides...
Go to Insert slide from:
Browse for a presentation.
Select: Pumpky Pumpkin.pptx.

3. Try This, Too: Insert All of the Slides
Right Click any slide in the Reuse Slide pane.
Select: Insert All Slides.

Keep going...

View ->Presentation Views->Slide Sorter
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Insert Section Headers

Slide Sorter: Sections 
4. What Do You See? The new slides 
added to Fall Section may inherit the Theme 
from the Spring Section. Again, if the new 
slides end up in Spring Section, you can 
drag them down to the the Fall Section.

Save, Save, Save. 
File Name: Hats Off to Spring Revised. 

View ->Slide Sorter
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Publish Slides

Creating a Slide Library 
In the previous example new slides were added 
from a file that was saved to your Documents 
folder. You can also Reuse slides from a Shared 
Slide Library. 

Many presentations might Reuse the same slides. 
One example would be the Company Name slide 
that lists everyone in the firm or working on this 
project. 

The Slide Library keeps the latest versions of 
these slides. It is updated automatically and keeps 
a record of changes made to the slide.

A Slide Library is saved to a shared folder. This 
shared folder can be online in a SkyDrive or a 
secure folder on a corporate server. 

1. Try it: Create a Slide Library
Our presentation is still open: 
Hats Off to Spring Revised.pptx.
Slide 1 is selected. 
Go to View->Normal.

Keep going...

View ->Normal
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Publish a Presentation 
Before you can create a Slide Library, you 
need to Publish your presentations. 

2. Try it: Publish Slides
The sample presentation is open.
Go to File ->Share.
Click on Publish Slides.

Keep going...

Memo to Self: The example on these pages 
demonstrates how to create a personal Slide 
Library that manages your slides. In a 
business or school, the folder would be shared 
on a server that everyone can access. 

File ->Share->Publish Slides
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Publish Slides

Publish Selected Slides 
You will be prompted to choose which 
slides you want to share. You can select 
any or all of the slides if you wish. 

3. Try it: Select the Slides
Select all of the slides.

Please turn the page...

File ->Share->Publish Slides
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Publish Slides

Publish Slides: Online
The last step in the process is to select the 
location of the Shared folder. 

This example will demonstrate how to find 
and use a SkyDrive.

4. Try This, Too: Select a Shared Folder
The Publish Slides window is open. 
All of the slides are selected.
Click on Browse.
Go to Favorites->SkyDrive.
Click Select. 

What Do You See? There should be a link 
or pathway to the SkyDrive.
Click Publish.

Keep going...

File ->Share->Publish Slides->Browse->Favorites->SkyDrive
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: Reuse Slides from Other Presentations

Use the Slide Library 
Each slide that was saved to the Library folder 
can be opened in the Slides task pane and 
added to your presentation.

Before You Begin: Set up the demo
Save and Close all of the presentations. Open 
a new, blank presentation. 

5. Try it: Reuse Slides from a Library
Select a Shared Folder.
Open the presentation:
Hats Off to Spring Revised.

Go to Home ->Slides->New Slide.
Click on Reuse Slides.
Go to Browse->Browse Slide Library.

You should see each slide separately so that 
you can choose one at a time.

Memo to Self: This example will NOT work if 
the slide library is saved to your computer. 
This example works BEST when the Slide 
Library is on a SharePoint server online. 

Home ->Slides->New Slide->Reuse Slides->Browse->Browse Slide Library
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Summary 
This lesson began with a discussion about the 
different Views in PowerPoint. We looked at how to 
work effectively when two or more presentations are 
open. We also reviewed the options for adding slides 
from other presentations and placing them in different 
Sections.

This concludes the Beginning Guide to Microsoft 
PowerPoint. If you've come this far, please join us for 
Animation and Action in the Advanced Guide to 
Microsoft PowerPoint.

You done real good.
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Extra for Experts 
There are several useful options that just 
beg to be taught. The following pages have a 
couple of Extras for Experts. 

The cool part of working with PowerPoint is 
how easy it is to change your mind. You can 
choose a shape and make it the default 
instead of accepting the built in standard. 
You can also convert one object into 
another.

1. Try it: Create a New Presentation: 
Open the presentation: 
Extra for Experts.pptx.
This slide show has four slides. 

Keep going...

File ->Open
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Insert Shapes

Format the Text Box 
2. Try it: Create and Format the Text Box
Select to Slide 2: From the Garden.
Go to Insert ->Text->Text Box.
Draw a Text Box.

Try This, Too: Enter the Sample Text
Select the Text Box and type the following:
New fruits
New veggies
New desserts

And Try This: Format the Text Box
Select the Text Box.
Go to Drawing Tools->Format->Shape Styles.
Choose a Style: Intense Effect: Dark Red, Accent 1.

Go to Drawing Tools->Format->Shape Styles.
Go to Shape Effects->Bevel.
Choose a Bevel Effect: Circle.

Go to Drawing Tools->Format->Shape Styles.
Go to Shape Effects->Shadow.
Choose a Shadow Effect: Perspective Below.

Keep going...

Insert ->Text->Text Box
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Set as Default Text Box

Text Box: Set as Default 
Say you wanted all of the new Text Boxes in this 
presentation to be formatted the same. This is 
really easy.

3. Try it: Set Current Text Box as Default
Right-click the red Text Box.
Select Set as Default.

Now, whenever you create a new Text Box, it will 
be formatted red with a bevel and a drop shadow. 
This is faster than using the Format Painter, 
although that would work as well.

Very good. Keep going...

Insert ->Text->Text Box
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Apply Styles to Shapes

Text Boxes are Shapes 
A Text Box is just a Shape. You can format a Shape, color 
it red, add bevel and shadow Effects, and make that the 
default formatting for new Shapes as well.

4. Try it: Set Current Text Box as Default
Select to Slide 2: From the Garden.
Go to Insert ->Illustrations->Shapes.
Select a Shape: Arrow Right.

And Try This: Format the Shape
Select the Shape.
Go to Drawing Tools->Format->Shape Styles.
Choose a Style: Intense Effect: Dark Red, Accent 1.

Go to Shape Effects->Bevel.
Choose a Bevel Effect: Circle.

Go to Shape Effects->Shadow.
Choose a Shadow Effect: Perspective Below.

Keep going...

Insert ->Illustrations->Shapes
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Set as Default Shape

Shape: Set as Default 
Now that the Shape is formatted, go ahead 
and make this the default.

5. Try it: Set Current Shape as Default
Right-click the red Shape.
Select: Set as Default.

So, whenever you create a new Shape, 
whether it is a rectangle, an arrow or a heart, it 
will be formatted red with a bevel and a drop 
shadow.

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.2 Insert and Format Shapes: Change Shape

Change the Shape of a Text Box 
Say you wanted a different Shape for the Text Box. 
Here are the steps.

6. Try it: Change the Shape of a Text Box
Select the Text Box on Slide 2.
Go to Drawing Tools ->Format ->Insert Shape.
Go to Edit Shape->Change Shape. 
Select a new Shape: Explosion1.

Keep going...

Drawing Tools ->Format ->Insert Shape->Edit Shape->Change Shape
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Convert Lists to SmartArt

Convert Text to SmartArt 
7. Try it: Convert Text to SmartArt
Go to Slide 3 and enter the following text:
Fruits
Veggies
Desserts

Select the bulleted list.
Go to Home ->Paragraph.
Click on Convert to SmartArt Graphic.
Select a Graphic: Chevron List.

Keep going, this looks cool...

Home ->Paragraph->Convert to SmartArt Graphic
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Convert Lists to SmartArt

Convert Text to SmartArt 
8. What Do You See? You should see a new 
SmartArt graphic on Slide 3. The SmartArt Tools 
should be available. 

Select one of the SmartArt Shapes. 
Go to the Format Ribbon.
The Shape Styles should be available, too.

Keep going...one more smart conversion.

SmartArt Tools ->Design
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Change Text to WordArt

Convert Text to WordArt 
You can convert Text to WordArt. The WordArt 
Styles are rich and fun to apply.

Before You Begin: Enter the Text
Go to Slide 4: Charlotte's Website.
Enter the following Text:
Quality
Quantity
Fresh!

1. Try it: Convert the Text to WordArt
Select the Text on Slide 4. 
The Drawing Tools should be available. 
Go to Drawing Tools->Format->WordArt Styles.
Select a WordArt Style. 

Keep going...

Drawing Tools->Format->WordArt Styles
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.4 Insert and Format SmartArt: Convert WordArt to SmartArt

Smart, Very Smart 
Say you had a WordArt graphic and wanted 
something more dynamic. Please try this.

2. Try This: Convert WordArt to SmartArt
Select the WordArt on Slide 4.
Go to Home->Paragraph.
Click on Convert to SmartArt.
Select the SmartArt: Continuous Block. 

What Do You See? The WordArt was converted 
into SmartArt. The SmartArt Tools--Design and 
Format--should be available.

SmartArt is a great tool for creating rich graphics. 
We've looked at SmartArt Styles and Formatting in 
previous lessons. 

So, we are back to where we started.

SmartArt Tools->Design->SmartArt Styles

Comma Training Page 238

Beginning Microsoft PowerPoint 2013   Page 238 of 248



Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Add Slides Layouts

Just One More... 
Let's take a few more minutes to look at an 
advanced Paragraph option and the Slide Size. 
By default is a slide with a Text Box in the middle 
formatted for bulleted lists. The following pages 
show two unusual options that you can consider: 
changing the Slide Design and formatting the Text 
Box for two columns. 

1. Try it: Create a New Slide
Slide 4 is selected. 
Go to Home ->Slides->New Slide.
Select: Title and Content 

Keep going...

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.3 Customize Presentation Options and Views: Change Slide Size (Custom Size)

Review the Slide Size
All of the slides in a presentation have the same 
size and orientation. Like Themes, Slide Designs 
are applied to the whole show. 

Slide Size can be found on the Design Ribbon, 
next to the Themes. 

2. Try it: Review the Slide Size 
Go to Design ->Customize->Slide Size.
Select: Widescreen (16:9). 

What Do You See? There are two options:
Standard (4:3 screen ratio)
Widescreen (16:9 ratio)

The Widescreen format fits movies and laptops. 
The Standard format is the default for Windows 
XP, which at the time of this writing represents 
about half of all computers. 

Keep going, please...

Design ->Customize->Slide Size
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.3 Customize Presentation Options and Views: Change Slide Size (Custom Size)

Slide Size: Customize
3. Try This: Review the Slide Setup
Go to Design ->Customize->Slide Size.
Select: Custom Slide Size. 

What Do You See? The Slide options include:
Slides sized for: Widescreen
Width: 13.333 inches
Height: 7.5 inches

Number Slides from: 1
Orientation: Landscape
Notes, Handouts & Outline: Portrait
Well, you always wondered where this was kept, 
didn't you? 

Click OK. Keep going...

Design ->Customize->Slide Size->Custom Slide Size 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Create Multiple Columns in a Single Shape

Make Columns in a Text Box 
Before You Begin: Add Some Sample Text
Title: New Products
Text Box: Add Item 1-Item 8 as shown.

4. Try it: Format the Columns
Select the sample text: Item 1-Item 8.
Go to Home ->Paragraph->Columns.
Select: Two Columns.

What Did You See? Nothing, not yet. 

Sooooo, where this is going? 
Turn the page...

Home ->Paragraph->Columns
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Exam 77-883: Microsoft PowerPoint 2010
2. Creating a Slide Presentation 
2.6. Format text boxes: Change the Size

Change the Size of a Text Box 
5. Try it: Format the Text Box Size
Select the Text Box on Slide 5.
Go to Drawing Tools ->Format->Size.
Height: 2.
Width: 12. 

What Did You See? When the Text Box was 
resized, the bulleted list repaginated into two even 
columns. 

OK, that worked. Save your presentation.
Allez, Allez In Free! You done real good.

Drawing Tools ->Format Size->Height
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Lesson 7: Photo Albums and Views
Try This: Do the following steps
Before your begin: Search the Internet for four sandhill crane pictures and save them your Documents folder.
1. Open a new blank presentation.
2. Insert a photo album. Add the four crane sample pictures found online.
    a. Rotate picture crane 2 counter clockwise so the birds are right-side up.

b. Adjust the brightness on crane 4 until the picture is no longer washed out.
c. Reorder the picture so that Crane 4 is the first picture.

3. Save the photo album presentation as Birds1. 
4. Open the sample presentation Sandhill Cranes 
5. Apply the Theme Spring (or a theme of your choice.)
6. Reuse the slides from the Birds 1 photo album presentation. Sort the photo slides in an order that makes sense to you.
7. Save this file as Sandhill Cranes with Photos.
8. Open another new blank slide show. Add the title: More Facts on Sandhill Cranes

a. Add each of the facts on its own slide.
i. Adults are gray
ii. They have a red forehead and a dark bill
iii. Wingspan is 5-7 ft
iv They fly south for the winter

b. Apply the Theme Adjacency.
c. Save this file as More Sandhill Facts. Close this file.

9. Return to the Sandhill Cranes with Photos presentation.
a. Add a section break after the last slide.
b. Reuse the slides from More Sandhill Facts. Insert the slides in Section 2 and Keep Source Formatting. 

10. Rename Section 2 as More Facts.
11. Change the Theme in Section 1 of the Sandhill Cranes with Photos presentation to be Solstice.
12. Add a picture of your choice to each slide of the More Facts Section.
13. Change the entire presentation to be Grayscale.
14. Save the file as Beginning PowerPoint Practice Activity 6.

Practice Activities
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1. What Ribbon has the command for 
adding a Photo Album?
a. Insert
b. Home
c. New
d. Design
Tip: Beginning PowerPoint, page 195

2. Which are Picture Album options? 
(Give all correct answers)
a. Captions below All pictures
b. All pictures black and white
Tip: Beginning PowerPoint, page 195

3. You can adjust individual pictures in a 
PowerPoint Photo Album.
a. True
b. False
Tip: Beginning PowerPoint, page 197

4. Which are adjustments you can make in 
a PowerPoint Photo Album
(Give all correct answers)
a. Rotation left or right
b. Contrast increase or decrease
c. Brightness increase or decrease
Tip: Beginning PowerPoint, page 197

5. The option to add captions is not 
available until you choose a Layout that 
includes text.
a. True
b. False
Tip: Beginning PowerPoint, page 199

6. Which is NOT a group on the View 
Ribbon?
a. Presentation Views
b. Page Layout
c. Zoom
d. Window
Tip: Beginning PowerPoint, page 205

7. Which are Window View commands? 
(Give all correct answers)
a. Switch windows
b. Arrange all
c. Cascade
Tip: Beginning PowerPoint, page 206

Test Yourself
8. Zoom resizes the PowerPoint window.
a. True
b. False
Tip: Beginning PowerPoint, page 208

9. Which is the command to reuse slides
a. Insert--> New Slide--> Reuse Slide
b. Home--> Slides--> New Slide--> Reuse Slide
c. Home--> Reuse Slide
Tip: Beginning PowerPoint, page 211

10. Which of the following is true about inserting 
slides from an old presentation into a new 
presentation? (Give all correct answers)
a. The inserted slides inherit the new 
presentations Theme by default
b. The inserted slides can be set to Keep Source 
formatting
Tip: Beginning PowerPoint, page 214
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12. Add a picture of your choice on slide 3. 
a. Apply an Artistic Effect of your choice. 
b. Crop the picture to a shape of your choice.
13. Add a new slide. Add the following quote to the content area: 
Poetry is what gets lost in translation.
a. Format the Text Direction as Rotate 270 degrees. 
b. Format the text box with a Gradient Fill of your choice
c. Add a picture of your choice. 
d. Apply a Reflection picture effect of your choice.
14. Add a new slide. Insert Smart Art Organizational Chart
a. At the top, add the name Robert Frost
b. In the second box down add the text American Poet
c. Add the text Born 1873 and demote it one list level lower than 
American Poet
d. Add the following poem titles at the bottom level: A Patch of Old Snow, 
Stopping by the Woods, Mending Wall, and Nothing Gold Can Stay
e. Apply a Smart Art Style and color set of your choice
f. Change the Robert Frost shape to a different color than the rest of your 
Smart Art
g. Change the American Poet shape to be an oval shape.
15. Add a new section. Rename Section 2 as Poem
16. Reuse slides from the Stopping by the Woods presentation. Insert the 
first two slides and KEEP source formatting. 
17. Save this file as Your Name Beginning PowerPoint Skill Test. 

Please do the following steps:
1. Open a new blank presentation. 
2. Add the Title: Robert Frost
3. Add the following facts about Robert Frost
    Born in 1874
    Died in 1963
    American Poet
    Won the Pulitzer Prize 4 times
    More than any other poet in history

4. Change the bullet points to a different shape.
5. Demote Died in 1863 one list level.
6. Demote More than any other poet in history one list level.
7. Format the font to a different color and font of your choice.
8. Format the line spacing to be 2.0.
9. Add a new slide. 
a. Change the layout to Title Only.     
b. Add the following quote as the Title:
I have never started a poem yet whose end I knew.     
Writing a poem is discovering.
c. Add the subtitle: Robert Frost on Writing
d. Format the subtitle to be aligned left. 
e. Format the Text Box with a Style of your choice
10. Apply the Theme Newsprint.
11. Add a picture of your choice on Slide 2.       
Apply a Picture Style of your choice.

Beginning PowerPoint Skill Test

PowerPoint 2013 Beginning Skill Test

Beginning Microsoft PowerPoint 2013   Page 246 of 248



Beginning Microsoft PowerPoint 2013: Glossary
             Microsoft Office Specialist (MOS): Exam 77-422 for PowerPoint 2013

Alignment-- how text is lined up on a slide, relative to 
the edges.  Can be left, right, centered, top or bottom, 
pg.75

Case-- term that refers to whether the text is 
capitalized, or not, pg.36

Character spacing-- the amount of space between 
letters, aka kerning, pg.35

Clipboard-- a helper application that stores text or 
pictures to be pasted. Activated with use of the cut or 
copy commands, pg.41

Compress (picture)-- reduces the size of a picture’s 
storage size, but not its visible size,  pg.148

Crop marks-- marks similar to handles that are used 
to show and resize the cropped areas of a picture, 
pg.140

Crop-- trims the edges of the picture, pg.140

File type-- refers to the type of coding used in a file, 
defining what program(s) will open the file and how 
the program treats the contents.  pg.49

Gradient Fill-- method for creating a gradual change 
in the intensity of color, pg.92

Handles-- small icons on the corner and sides of 
objects, such as pictures, shapes or text boxes,  in 
an Office document or file to show where the 
edges of the object are.  Can be used to resize an 
object, pg.134

Leading (see also line spacing)-- Amount of 
space between lines of text, such as double-
spaced with one blank line between lines of text, 
 pg.73

Line spacing (see also leading)-- amount of 
space between lines of text, such as double-
spaced with one blank line between lines of text.  
pg.73

Live Preview-- allows the user to see possible 
changes to text, images, shapes, etc. before 
applying those changes, pg.108

Multi-level list-- organizes your information into 
topics and sub-topics, pg.71

Outline-- a general overview of a topic, 
highlighting main points.  In PowerPoint, an 
Outline is used to organize information either on 
slides or, using Outline View, for the entire 
presentation, pg.60

Photo Album-- a special type of PowerPoint 
presentation that displays photos similar to a book 
of photos.  Includes options for captions and 
editing, pg. 194

Placeholder-- a set of icons on a slide that both 
holds the place of future content and allows quick 
access to adding content to that textbox,  pg. 130

Section-- a division in a presentation, used to 
organize content,  pg.215

Shape-- a text box with custom formatting. 
Shapes are modified with the Drawing Tools, 
pg.85

Slide library-- shared folder for slides.  Allows 
ease in reusing common slides, pg.212

Slide Sorter-- shows thumbnail images of the 
slides and provides a visual outline of the 
presentation, pg.220

Slides-- individual ‘pages’ used in a PowerPoint 
presentation, pg. 29

SmartArt-- dynamic, graphics, charts and 
diagrams, pg.170

Styles--collection of preset formatting to be 
applied to text or objects.  pg.91

Theme-- when applied, formats text, paragraph, 
layout and color palette, pg.111

Title slide-- a slide that is formatted differently 
than the others, used like a book cover to 
introduce a new topic, pg.30

Index
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Beginning Microsoft PowerPoint 2013: Index
Microsoft Office Specialist (MOS): Exam 77-422 for PowerPoint 2013

Apply Formatting and Styles to Text, Pg 32

Change Page Setup Options, Pg 240
Change Text to WordArt, Pg 237
Change to View in Color/Grayscale, Pg 209

Create Blank Presentations, Pg 27
Create Bulleted and Numbered Lists, Pg 63
Create Multiple Columns in a Shape, Pg 242

Create Presentations Using Templates, Pg 159

Images: Apply Effects, Pg 138
Images: Apply Styles, Pg 135
Images: Crop Images, Pg 142
Images: Resize Images, Pg 141

Insert Section Headers, Pg 215

Modify Slide Order, Pg 215

Save: Maintain Backward Compatibility, Pg 49

Shapes: Apply Borders to Shapes, Pg 102
Shapes: Apply Styles to Shapes, Pg 89
Shapes: Create Custom Shapes, Pg 107
Shapes: Insert Shapes, Pg 230
Shapes: Modify Shape Backgrounds, Pg 94
Shapes: Resize Shapes, Pg 106

Slides: Add Slides Layouts, Pg 29
Slides: Apply Styles to Slides, Pg 110
Slides: Modify Slide Backgrounds, Pg 117

SmartArt: Add Shapes to SmartArt, Pg 173
SmartArt: Change Color, Pg 180
SmartArt: Convert Lists to SmartArt, Pg 235
SmartArt: Move Text within Shapes, Pg 174
SmartArt: Reverse Direction, Pg 177

View: Display Gridlines, Pg 210

Index
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