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Trademark and Copyright
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®, Microsoft Windows ®  are trademarks or registered trademark of Microsoft Corporation. Adobe 
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Limit of Liability/Disclaimer of Warranty: 
The Publisher and Author make no representation or warranties with respect to the accuracy or 
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citation and/or potential source of further information does not mean that the authors or publisher 
endorses the information that the organization or website may provide or recommendations it may 
make. Readers should be aware that Internet websites listed in this work may have changed or 
disappeared between when this work was written and when it is read.

Neither Comma Productions nor Author shall be liable for any loss of profit or any other commercial 
damages including but not limited to special, incidental, consequential or other damages.
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What is the Microsoft Office Specialist Certification Program?
The Microsoft Office Specialist (MOS) Certification Program enables candidates to show that they have something 
exceptional to offer – proven expertise in Microsoft Office programs. Recognized by businesses and schools around the 
world, millions of certifications have been obtained in over 100 different countries. The Microsoft Office Specialist 
(MOS) Certification Program is the only Microsoft-approved certification program of its kind.

The Microsoft Office Specialist Certification Series
Core Certification: Pass any 1 test:
Word 2013 Core: Exam 77-418
Excel® 2013 Core: Exam 77-420
PowerPoint® 2013: Exam 77-422
Outlook® 2013: Exam 77-423
Access® 2013: Exam 77-424

Expert Certification: Pass either test:
Word 2013 Expert Part 1: Exam 77-425
Word 2013 Expert Part 2: Exam 77-426
Excel 2013 Expert Part 1: Exam 77-427
Excel 2013 Expert Part 2: Exam 77-428

Master: Pass 3 required and 1 elective test:
Required
Word 2013 Expert Part 1: Exam 77-425
Excel 2013 Expert Part 1: Exam 77-427
PowerPoint® 2013: Exam 77-422

Elective
Outlook® 2013: Exam 77-423 or 
Access® 2013: Exam 77-424

Please Note: Comma Productions, LLC. is independent from Microsoft Corporation, and not affiliated with Microsoft in any manner. While the Complete 
Computer Guides may be used in assisting individuals to prepare for a Microsoft Office Specialist Certification exam, Microsoft, its designated program 
administrator, and Comma Productions, LLC. do not warrant that use of these Complete Computer Guides will ensure passing a Microsoft Office Specialist 
Certification exam.

Microsoft Office Specialist Certification

What is Microsoft Office Specialist 
Certification? Microsoft Office Specialist 
certification validates through the use of 
exams that you have obtained specific skill 
sets within the applicable Microsoft Office 
programs and other Microsoft programs 
included in the Microsoft Office Specialist 
Program. The candidate can choose which 
exam(s) they want to take according to 
which skills they want to validate. 

CertiPort is the premier provider for 
validating technology skills. 

The Microsoft Office Specialist tests are 
offered at authorized testing centers.

For more information on the MOS exam 
topics or to find a testing center near you 
please contact: www.certiport.com
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The Benefits of Certification
Why Get Certified?
For employers, the certification provides skill-verification tools that not only help assess a person's skills in using Microsoft 
Office programs but also the ability to quickly complete on-the-job tasks across multiple programs in the Microsoft Office 
system. (http://www.microsoft.com/learning/en/us/certification/mos.aspx).  Certification proves a certain level of advanced 
competency with the programs in question.  Employers don’t have to wonder if the skills stated on the resume are honest 
and without exaggeration.  This can lead to further employment opportunities and increased pay.  

A person holding Microsoft Office Certification shows not just a level of skill, but an ability to quickly complete tasks, due 
to familiarity with the program and its many time-saving features.  The hard work that goes into learning Microsoft Office 
programs to the level of proficiency necessary for successful completion of the Certification Exams also indicates a desire 
on behalf of the student to learn and succeed.   

The Benefits: Earn More, Find Jobs Quicker
Research indicates that employees with Microsoft Certification earn more and find jobs quicker than those employees 
without certification.  Furthermore, employees with certification report a greater feeling of confidence.  These things 
translate into greater job satisfaction.  (http://www.microsoft.com/learning/en/us/certification/mos.aspx)

Research also shows that individuals with certification make up to 12% more than those without certification.  In addition, 
82% of Microsoft Office Specialists report a salary increase after receiving certification.  Managers like the skills proven 
and the ability demonstrated by those with Microsoft Office Certifications.  
http://www.certiport.com/Portal/desktopdefault.aspx?page=common/pagelibrary/mos2003.html

For More Information:
www.certiport.com
www.microsoft.com
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About Our Certification Program
Microsoft Office Specialist (MOS) Certification for Excel 2013
Overview: Our Microsoft Office Specialist certification program for Excel 2013 has three levels of mastery: Beginning, 
Intermediate and Advanced. In general, the CORE exam topics are demonstrated in the Beginning and Intermediate 
Guides. EXPERT concepts are included where relevant, with the Advanced Guide only covering EXPERT concepts

Our Approach: In designing these Guides, we found that it made more sense to write the lessons based on the Ribbons 
and Tasks. For example, the Beginning Guide to Microsoft Excel 2013 shows all of the Chart Tools: CORE and EXPERT. 
The beginning of each lesson provides an overview of the Ribbons and Tasks covered.  

The Beginning Guide to Microsoft Excel 2013 demonstrates the following Ribbons: Home, Formula, Insert, Picture 
Tools, Drawing Tool, SmartArt Tools: Design, Chart Tools, Chart Tools: Layout: Labels The lesson activities focus 
on basic data and formula entry as well as inserting and formatting graphics and charts.

The Intermediate Guide to Microsoft Excel 2013 demonstrates the following Ribbons: Formulas, Page Layout, Insert, 
Sparkline Tools.  The lesson activities focus on additional formulas as well as page options, finishing with the use of 
Sparklines.

The Advanced Guide to Microsoft Excel 2013 demonstrates the following Ribbons: Table Tools, Table Tools, Data, 
PivotTable Tools: Design, PivotTable Tools: Options, PivotChart Tools: Design, PivotChart Tools: Analyze, 

 Review,  Developer.  The lesson activities further explore presentation with advanced Table options as well as 
PivotCharts and PivotTables, finishing with sharing and form controls.

Course Prerequisites: Students who enroll in Microsoft Office Specialist (MOS) program should have basic computer 
skills including how to turn on the computer, how to use an Internet browser and how to select commands from a menu. 
Students should know how to save files and send attachments by E-mail as well.

Books in this Series:
Beginning Guide to 
Microsoft® Excel 2013

Intermediate Guide to 
Microsoft® Excel 2013

Advanced Guide to 
Microsoft® Excel 2013
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Microsoft Excel 2013 Study Guide: Beginning Excel
           Microsoft Office Specialist (MOS): Exam 77-420 for Excel 2013

1. Create Worksheets and Workbooks
1.1  Create Worksheets and Workbooks
Create New Blank Workbooks, Pg 27

1.3  Format Worksheets and Workbooks
Change Row Height and Column Width, Pg 30

1.4  Customize Options and Views for 
Worksheets and Workbooks
Hide Rows and Columns, Pg 60
Workbook Views: Change Views, Pg 192
Workbook Views: Zoom, Pg 196
Workbook Views: Freeze Panes, Pg 198
Workbook Views: Split the Window, Pg 197

1.5  Configure Worksheets and Workbooks to 
Print Or Save
Save: Maintain Backward Compatibility, Pg 73

2. Create Cells and Ranges
2.1 Insert Data In Cells and Ranges
Copy and Paste Data, Pg 38
Expand Data Across Columns, Pg 36
Cells: Insert and Delete Cells, Pg 62

2. Create Cells and Ranges
2.2 Format Cells and Ranges
Cells: Merge Cells, Pg 36
Cells: Modify Alignment, Indentation, Pg 34
Cells: Modify Font and Font Styles, Pg 31
Cells: Use the Format Painter, Pg 63
Cells: Wrap Text Within Cells, Pg 37
Cells: Apply Number Formatting, Pg 54
Cells: Apply Highlighting, Pg 33
Cells: Apply Cell Style, Pg 67

4. Apply formulas and Functions
4.2  Summarize Data with Functions
Function: SUMIF, Pg 57
Function: MIN and MAX, Pg 93
Function: COUNT, Pg 92
Function: AVERAGE, Pg 90 

5. Create Charts and Objects 
5.1  Create a Chart
Charts: Create a Chart, Pg 107
Charts: Add Additional Data Series, Pg 133

5.2  Format a Chart
Charts: Add Legend, Pg 132
Charts: format Layout and Styles, Pg 110

5.3  Insert and format an Object
Text: Insert Text Box, Pg 170
SmartArt: Insert SmartArt, Pg 179
Illustrations: Insert Pictures, Pg 145
Illustrations: Format Borders, Pg 149
Illustrations: Apply Styles and Effects, Pg 148
Illustrations: Change Object Color, Pg 171
Illustrations: Modify Object Properties, Pg 150
Illustrations: Position Objects (SmartArt), Pg 187

From Exam 77-428 Excel 2013 Expert Part 2
2. Apply Custom Formats and Layouts
2.3 Apply Custom Styles and Templates
Cell Styles

4. Create Advanced Charts And Tables
4.1 Create Advanced Chart Elements
Charts: Add Trendlines
Charts: Dual Axes
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 How To Use This Guide
            Microsoft Office Specialist Certification Training

The Comma Method
Observation is a perceptual strategy that asks: why am I doing this 
and which tools would be most effective? Each lesson begins with 
a discussion of the purpose and the objectives.

Orientation helps students start at the right place. The screen 
shots in the Complete Compute Guides show the entire window as 
well as a close up of the particular button or command. 

Notation There are "breadcrumbs" above each screen image. Like 
Hansel and Gretel, the breadcrumbs show the pathway to a button 
or option. Our notation uses the following convention:
Ribbon->Group->Button->Options

Menu Maps
The Comma Method recognizes that there is a difference in how 
men and women navigate the menus. Men typically have the ability 
to see the map first. This method of acquiring knowledge is called 
Breadth-first. [1] Women tend to work with the details first. They 
learn several commands, such as copy, cut, and paste, then they 
put those concepts under the label, “edit.” This method of learning 
is called Depth-first. 

The Comma Method uses menu mapping to assist men and 
women to see both the Breadth and the Depth. An example of the 
menu map is can be seen here.

[1] Ford, Nigel, Sherry Chen, Matching/mismatching revisited: An 
Empirical Study of Learning and Teaching Styles. British Journal of 
Educational Technology v.32 no1 (Jan. 2001)

Home-> Alignment->Merge & Center
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© 2013 Comma Productions, LLC

Course Objectives
Students will be able to:
1.  Log in to the online course 
2. Navigate the outline and lessons 
3. Take quizzes online 
4. Submit assignments online 
5. Participate in the Forums and Chat 

Excel 2013: Getting Started

Welcome!
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Welcome 
This course presents a practical, hands-on approach to 
computers. The lessons are based on what you see on 
the screen, what you can do with the options, and what 
works on the job. The goal is to enable you to use 
Microsoft Windows and Office 2013 effectively, even 
creatively. 

Use this Guide as part of your professional development 
plan to prepare for the Microsoft Business Certification 
exams, Microsoft Office Specialist (MOS) or as a 
reference book to solve problems as they come up.

This introduction provides information on:
• Navigation
• Practice
• Sample Documents
• Assessments
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My Course ->Login

Log into the course
This online course requires a User Name and 
Password. You probably received an E-mail with your 
username and password when you enrolled.

How to Login 
Go to the website for your course. 
1. Click on the (Login) link. 
2. You will be prompted for your Username and 
Password.

What If This Doesn't Work? 
First, look at the keyboard and make sure the Caps 
Lock is off (no light) Passwords may include both 
upper and lower case letters.

Second, check the spelling. Your user name may not 
be exactly the same as your E-mail address.

Third, you can click on the Live Chat and get 
immediate assistance.

Memo to Self: It's OK if your computer does not 
match exactly. The logon screen may show a logo or it 
may be a different color.
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My Course ->Topic Outline

The Topic Outline 
When you log into your course, you should see the 
Topic Outline. The Topic Outline is a course 
syllabus: it lists your lessons, practice and 
quizzes. 

Each Level has Lessons and Assessments. The 
lesson links are short discussions that 
demonstrate the options on a particular Ribbon. 
The lessons links may also list the page number 
where these pages can be found in the print 
version of the computer guides.  

Many students prefer to read the lessons on a 
second monitor or in print, rather than switch from 
the lesson screens to Microsoft Office to practice 
the options. 

Memo to Self: It's OK if your computer does not 
match exactly. The important part is learning the 
steps. Please contact your facilitator if you have 
any questions
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My Course ->Topic Outline ->Lesson

Lesson Links
When you click on a hyperlink to read a 
lesson, a new window will open. 

What Do You See? On the left side of 
each screen you should see the white 
navigation arrows: Next, Previous, and 
Home

What Else Do You See? When you are 
done with a lesson, you can close the 
browser window. Go to the upper right 
corner of the lesson window and click on 
the X to Exit.

The Topic Outline should be there, the 
window was left open behind the lesson 
screen.
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My Course ->Topic Outline -> Level Checklist

Level Checklists 
& Sample Files 
Each Level has many lessons, 
sample files and practice sheets, 
depending on which course you are 
in. The Level Checklists offer a 
complete list of the lessons, 
downloads, practices and quizzes.

Downloads
When you click on a link to a 
Download, you will be prompted to 
Open or Save this file. 
Click on Save.
Browse to your Documents folder. 
This will save a copy of the file on 
your computer.

Memo to Self: It's OK if your 
Checklist does not match exactly. 
Please contact your facilitator if you 
have any questions
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My Course -> Topic Outline -> Quiz

Take a Quiz Online 
After you review the materials online or with the 
Guides, you can log into the course online and take 
a Quiz. This is an open book quiz. You are allowed 
to look up the answers in your notes, online, or in 
the computer Guides. 

Review the Quiz Buttons
Submit: This button posts your answer for the 
current question.

Save without submitting: This button saves your 
answers. You can leave the quiz and finish it later.

Submit page: This button sends your answers to all 
questions on the page.

Submit all and finish: Use this button to finish the 
quiz and submit your quiz online. When you Submit 
all and finish, you cannot go back and print your 
answers. So, print first!
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Memo to Self: There may be a maximum size to this 
assignment. Some examples, say your richly illustrated 
PowerPoint slide shows, may be too big. If so, please 
contact your instructor.

My Course -> Topic Outline -> Upload a file

Submit Your Work 
Most of our online courses ask you to upload a document or 
a spreadsheet. Here are the steps you can take when you 
are ready to submit your work.

Review This: Upload a file
1. Go to the Topic Outline.
Click on Beginning Excel Skill Test.

What Do You See? You will be taken to the Upload screen.
The instructions should be available.

2. Click on Browse to select the file you want to upload. 
Navigate to your file, then click Open. The path and file 
name will appear in the upload box.

3. Click Upload this file to submit your Skill Test online. 
Your instructor will be notified automatically.
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My Course ->Topic Outline -> Forums

Use the Forums 
In an online class, a Forum is similar to raising 
your hand and asking a question. When you 
post a question to a Forum anyone can reply 
with a suggestion or comment. Some of the 
answers are very creative and useful.

Your instructor may also post an explanation 
or offer additional links.

Live Chats
Many instructors keep Office Hours.  Chat 
allows you to type questions online and get an 
answer immediately from your instructor when 
your instructor is in the office.  

Don't Explain and Don't Complain: Please 
keep your posts professional and on topic! 
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My Course -> Topic Outline -> Practice

Practice
This Guide offers additional reference materials 
and practice certification tests. You can use the 
multiple choice quizzes and skill tests to practice if 
you wish. When you are ready, please log into the 
course and do the assessments online.

The Microsoft certification tests are timed: you 
have to perform the process steps very quickly 
and efficiently in order to pass.
That takes practice!

More Practice
If you have a question about a document or file 
you are working on, you are always welcome to 
E-mail a copy of your work to your instructor as an 
attachment. 
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Microsoft Business Certification 
The course prepares you to pass the Microsoft Office Specialist 
(MOS) certification exams. This credential recognizes the business 
skills needed to get the most out of Microsoft Office. Microsoft 
Certification Exams are available through authorized testing 
centers. They are not included as part of the certification training 
program in the same way that taking the Bar Exam is not included 
with getting a degree in Law from a college or university. 

More Information Online 
Certiport provides the official Microsoft certification tests. 
You can download the Microsoft certification topics and study 
guides. Here is their address: www.certiport.com.

Please Note: Comma Productions, LLC. is independent from 
Microsoft Corporation, and not affiliated with Microsoft in any 
manner. While the Complete Computer Guides may be used in 
assisting individuals to prepare for a Microsoft Business 
Certification exam, Microsoft, its designated program administrator, 
and Comma Productions, LLC. do not warrant that use of these 
Complete Computer Guides will ensure passing a Microsoft 
Business Certification exam.
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Can Microsoft Office 2007 or Office 2010 
be used for the Office 2013 lessons? 
It is best if the Microsoft Office software matches the 
screens in the lessons. Microsoft Office has grown 
and evolved. If you compare the Ribbons and Menus 
you will notice that Office 2007 has lots of old parts 
from Office 97-2003. So, how different are they? 
Many steps and functions have not changed. For 
example, in Microsoft Excel, the Formulas still work 
and they are entered the same way. However, Excel 
2013 has been updated to work on any device: PC, 
laptop, tablet or phone. The menus are clean with 
lots of room if you have a touch screen.

Compare Microsoft Excel 2007, 2010 and 2013:
Microsoft Excel 2007: It All Adds Up

Microsoft Excel 2010: A Question of Balance

Microsoft Excel 2013: Charts and Chart Tools

Please Note: This course cannot be taken with the 
Microsoft Office Starter software:  
View an image of Word 2010 Starter
View an image of Excel 2010 Starter
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Self-Assessment
Skill Level-Beginning Excel Mastered Needs Work Required for my job
Select rows, columns, and cells
Edit text and numbers in a cell
AutoFill a series
Create a graph with the Chart Wizard
Add numbers with the AutoSum tool
Calculate a simple equation “by hand”
Sort data in a list
Print a spreadsheet

Beginning Excel is recommended if you selected “needs work” on three or more skills.

Skill Level-Intermediate Excel Mastered Needs Work Required for my job
AutoFill data and formulas
Link Spreadsheets
Use Relative and Absolute Cell References
Use Conditional Formatting
Create a drop down list
Use the auditing toolbar

Intermediate Excel is recommended if you selected “needs work” on three or more skills.

Skill Level-Advanced Mastered Needs Work Required for my job
Create a Pivot Table for data analysis
Format, group and graph Pivot Tables
Use the What If tool
Use Goal Seeking
Import from Access or another database 
Use HLOOKUP and VLOOKUP

Advanced Excel is recommended if you selected “needs work” on three or more skills.
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Using an eReader 
Now you can download our Microsoft Office 
certification training books to your eReader. In 
addition to being available online as a webpage we 
have included the materials within the course as 
Adobe PDF files for download to your computer, 
eReader or Tablet of choice. 

eReaders provide full color pages, zoom control, 
search, bookmarks and other great features. You 
can prop the eReader beside your mighty desktop or 
laptop computer as you read the lessons and 
practice the steps.

This is a simple, easy to use process. Our books 
work best on the iPad or other similarly sized tablets 
because of the large format of the pages.  When a 
PDF is accessed online, such as in our courses, the 
iPad automatically ask to put that PDF into the 
iBooks app.    

Any Kindle with a web browser should be able to 
download the PDF to the Kindle, then open it with 
either a PDF app or in the Kindle App. Another 
option with the Kindle is to download the files to a 
computer, E-mail them to your Kindle account, then 
send them to the Kindle. 

Which way do you prefer 
to read the lessons? 
54.1% In print (books)

37.8% Online (web pages)

8.1% eReader/Tablet (PDF pages)

If your course did not include books, you can 
buy them on Amazon.com, if you wish

Getting Started: eReader Books
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Beginning Excel Objectives
In this lesson, you will learn how to: 
1. Open Microsoft Excel.
2. Align Text in a Cell center, left, right, and justified.
3. Format Font color, size, face, and case.
4. Identify the Home Ribbon, Font Group & Alignment Group.
5. Identify and apply Alignment options. 

Excel 2013: Getting Started

Hello, Microsoft Excel
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Dalton Adding Machine, circa 1920

1. Readings
Read Lesson 2 in your Beginning Excel 
Guide, page 25-47.

Project
A sample document that you do not need to 
save.

Downloads
There are NO downloads for this lesson.

2. Practice
There is no Practice Activity for this 
lesson.

3. Assessment
Review the Test Yourself questions on 
page 48.

Menu Maps
This lesson introduces the Home Ribbon.
1. Home ->Copy, page 38
2. Home->Font->Bold, page 31
3. Home ->Font-> Size, page 31
4. Home->Font->Borders, page 32
5. Home->Font->Color, page 33
6. Home->Alignment, page 34
7. Home->Alignment->Merge and Center, page 36
8. Home->Alignment->Wrap Text, page 37

Home

Lesson 2: Hello, Excel!
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Hello, Microsoft Excel! 
At the beginning of the digital age, computers were 
expensive. Word processing was not a compelling reason to 
get a computer; typewriters cost less and did just as much. 
People didn't buy the first computers for graphics or 
photography or music. 

The "killer app" that everybody needed was 
SPREADSHEETS.

Spreadsheets offered a way to calculate rows and columns of 
data. Say, “Hello” to Microsoft Excel. 

Meet Microsoft Excel
Look at the label in BOLD above the picture of the Start menu 
on this page. This label is a method for writing out the path 
that your mouse travels. You will see this map at the top of 
every picture in our course. 

Start Microsoft Excel. When you start Microsoft Excel 2013, 
you will be prompted to choose a workbook. On the right side 
of the Welcome page are templates: spreadsheet apps that 
you can edit for your own work.

Click on Blank workbook. 

Start ->Microsoft Excel
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Microsoft Excel 2013

Rows and Columns
Excel has Columns, Rows and 
Cells. By definition, Columns are 
vertical, Rows are horizontal.

1. Try It: Select a Column
Click on the letter A above the 
first column to select the entire 
column. Click on the C Column 
header. Now you’ve selected 
Column C. 

2. Try It: Select a Row
Click on the number 1 in the 
upper left corner. This is the Row 
selector. Now you’ve selected all 
of Row 1.

Keep going, please... 
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.1 Insert Data in Cells and Ranges

Microsoft Excel

And Cells
A Cell is where a Column and Row meet. This page 
shows Cell A1 selected.

3. Try This: Select a Cell
Select Cell A1. When you hit the Enter key on your 
keyboard, Excel takes you down to the next row 
to Cell A2. 

Select Cell A1. When you use the Tab key on your 
keyboard, Excel takes you across the columns to 
Cell B1. 

4. Try This, Too: Enter Information
Select Cell A1. 
Type the words: Our Products 
Press the Enter key on the keyboard. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.3 Format Worksheets and Workbooks: Adjust Row Height and Column Width

Microsoft Excel

Resize the Column
What Do You See? The words, Our 
Products, are too wide for the column. 

You can resize the column to fit the data. 

5. Try it: Resize the Column
Look at the top of the spreadsheet. Each 
Column is identified by a letter. 

Between the Header for Column A and 
Column B is a line. When you run you 
cursor over that line, you should see a 
double-headed arrow. You can use this 
arrow to drag the Column width wider or 
more narrow if you wish.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Change Font and Font Styles

Home->Font

Format the Font
The information in the cells can be formatted, just 
like text in Microsoft Word. The Font tools are the 
same and they are found in the same place on the 
Home Ribbon. Let's review the steps. 

1. Try it: Format the Font Bold
Select Cell A1: Our Products. 
Go to Home->Font.
Click on B for Bold. 

2. Try This, Too: Change the Font Size
Select Cell A1: Our Products. 
Go to Home->Font.
Click on the arrow and change the Font Size to 18. 

What Do You See? Column A may need to be 
resized to fit the data after you formatted the Font 
big and bold.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Change Font and Font Styles

Home->Font->Borders

More Formatting Options
Borders are used in spreadsheets to show the math. 
Think about a column of numbers: at the bottom of 
the column there is a line, or a Border. Under that 
line could be the SUM or AVERAGE, or some 
calculated number. 

3. Try it: Add a Bottom Border
Select Cell A1: Our Products. 
Go to Home->Font ->Borders.
Click on Bottom Border. 

What Do You See? The bottom Border may look 
invisible when Cell A1 is selected. Please Tab to the 
next Cell. Can you see the bottom Border on Cell 
A1, now?

Memo to Self: The Borders are applied to the Cell, 
not the data in the Cell.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Highlighting

Home->Font->Font Color

Font Color and Fill Color
Font Color is applied to the data in the cell. The Fill 
Color is applied to the cells that you select. Fill Color is 
like filling a Shape with color.

1. Try This: Format the Font Color
Select Cell A1: Our Products. 
Go to Home->Font ->Font Color.
Click on Blue. 

2. Try This, Too: Format the Fill Color
Select Cell A1: Our Products. 
Go to Home->Font ->Fill Color.
Click on Light Blue. 
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Brass Cash Register, Yesterdog, Grand Rapids MI circa 1890 

Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Modify Cell Alignment and Indentation

Home->Alignment

Cell Alignment
Microsoft Excel has a robust set of tools for 
formatting the position of the data in the cell. 

Before You Begin: Make Cell A1 Bigger
Please select Cell A1. Use the Column Header to 
make the Column wider. Use the Row Selector to 
make the Row taller.

3. Try it: Format the Alignment
Select Cell A1. 
Go to Home->Alignment. 

What Do You See? The Alignment options in the 
top row include:
Top Align
Middle Align
Bottom Align

The Alignment options in the bottom row are:
Align Left
Center
Align Right.

OK, Do This: Align the Text
Go to Home->Alignment->Middle Align.
Keep going... 
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Burroughs Adding Machine, 
Hamburg MI circa 1920 

Home->Alignment-> ->Orientation->Angle Counterclockwise

Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Modify Cell Alignment and Indentation

More Alignment Options 
You can use the Alignment tools to Rotate 
the Text. Here are the steps. 

4. Try it: Rotate the Text
Select Cell A1: Our Products. 
Go to Home->Alignment->Orientation.
Click on Angle Counterclockwise. 

What Do You See? The options include 
Angle, Vertical Text. You can also Rotate 
the Text Up or Down.

You can try the different options if you 
wish. Please undo the rotation and resize 
the Cell smaller.

Keep going....
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Modify Cell Alignment and Indentation (Merge and Center)

Home->Alignment-> Merge & Center

Alignment: Merge & Center
You can also select several cells and use the 
Alignment tools to position the text. This option is 
called Merge & Center.

5. Try it: Merge & Center the Text
Select Cell A1 through G1.
Click on Cell A1 and HOLD your left mouse button 
as you highlight the Cells from Cell A1 through 
Cell G1. 

Go to Home->Alignment.
Click on Merge & Center.

What Do You See? There should be one, large 
cell. The Text should be centered.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Modify Cell Alignment and Indentation (Wrap Text)

Home->Alignment-> Wrap Text

Alignment: Wrap Text
At the beginning of this lesson we learned that a 
column can be made wide enough to fit the data. 
The Wrap Text function lets the text appear on 
multiple lines within a cell.

Before You Begin: Select Cell A2.
Type the words: The quick red fox jumped over 
the lazy, brown dog. 

What Do You See? The text would make a 
very, very wide column if you resized it to fit.

6. Try it: Format the Alignment
Select Cell A2.
Go to Home->Alignment
Click on Wrap Text.

Try This, Too: Delete the Text
Select Cell A2.
Click DELETE on the keyboard.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.1 Insert Data In Cells and Ranges:  Copy and Paste Data

Microsoft Excel

NRC Cash Register, Ann Arbor MI circa 1940

Cut, Copy, Paste
The Home Ribbon also includes the Clipboard group. 
Cut, Copy and Paste are some of the oldest tools ever 
invented for the computer. These Edit commands, Cut, 
Copy, and Paste, were designed in the early 1960s. 

Let's review what these commands can do, and see 
some of the new features in Excel 2013.

Before You Begin: Enter Some Sample Data
Select Cell A2 and type: Apples
Select Cell A3 and type: Bananas
Select Cell A4 and type: Blue Berries
Select Cell A5 and type: Oranges
Select Cell A6 and type: Raspberries
Select Cell A7 and type: Strawberries

Keep going...
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Burroughs Check Imprinter, Hamburg MI circa 1910

Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.1 Insert Data In Cells and Ranges:  Copy and Paste Data

Home->Clipboard->Copy

Copy and Paste
1. Try This: Copy the Sample Data
Select the Range of Cells from A2 through A7.
Go to Home->Clipboard->Copy.

What Do You See? Microsoft Excel highlights the 
copied cells with a flashing border. (This border is 
sometimes called "Black Marching Ants." ) 

You can paste the copied cells as long as the selection 
border is flashing. 

Keep going... 
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Solar Powered Calculator, circa 1986

Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.1 Insert Data In Cells and Ranges:  Copy and Paste Data

Home->Clipboard->Paste

Paste Options
2. Try This, Too: Paste the Data
Select Cell B2.
Go to Home->Clipboard->Paste.

What Do You See? Microsoft Excel will paste the cells 
you copied into B2 through B7. In the example on this 
page, Column B is not as wide as Column A.

What Else Do You See? When you paste the copied 
cells you may notice a small Clipboard in the bottom 
right corner. These are the Paste Options...

Keep going...
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.1 Insert Data In Cells and Ranges:  Copy and Paste Data

Home->Clipboard-> Paste

More Paste Options
3. Try This: Review More Paste Options
The Paste Options include:
Paste
Formulas
Formulas and Number Formatting
Keep Source Formatting
-----------
No Borders
Keep Source Column Widths
Transpose

Paste Values (No formulas, just data)
Values
Values & Number Formatting
Values & Source Formatting

Other Paste Options
Formatting
Paste Link
Picture
Linked Picture
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.1 Insert Data In Cells and Ranges:  Copy and Paste Data

Home->Clipboard->Cut

The Cut Command
You can use Cut to remove the contents of a cell 
and paste that information into a different cell, or 
perhaps in another spreadsheet or document. 

1. Try it: Cut the Data
Select: Cells B2:B7
Go to Home->Clipboad->Cut.

What Do You See? There should be a border 
(the black marching ants) around Cells B2:B7.

2. Do This, Too: Paste the Data
Select Cell C2.
Go to Home->Clipboard->Paste.

What Do You See, Now? The data should be 
Cut from B2:B7 and Pasted into C2:C7.  
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.1 Insert Data In Cells and Ranges:  Copy and Paste Data

Microsoft Excel

Move the Data
You can also Move the information in a cell. Here 
are the steps.

Try it: Move the Data
Select: Cell C2.
Run your cursor over the Border- the box that 
indicates that this is the cell you selected. 

What Do You See? When you see a four-headed 
arrow click and HOLD your left mouse button 
down. You should be able to drag the contents of 
this cell across the spreadsheet just like dragging 
a picture in Word.
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Texas Instruments calculator, circa 1996

Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Modify Cell Alignment and Indentation (Unmerge)

Home-> Alignment ->Merge & Center-> Unmerge Cells

Split the Merged Cell
Earlier in this lesson we selected Cells A1:G1 and 
merged them. What happens when you Unmerge
the cell? 

1. Try This: Unmerge Cells
Select the merged cell.
Go to Home-> Alignment -> Merge & Center and 
click on Unmerge Cells.

The Merge & Center options include:
Merge & Center
Merge Across
Merge Cells
Unmerge Cells

Keep going...
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Hewlett Packard calculator, circa 1975

Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Modify Cell Alignment and Indentation (Unmerge)

Home-> Alignment ->Merge & Center-> Unmerge Cells

Formatting Issues
2. What Do You See? When you click on 
Unmerge, the merged cell will be split into 
individual cells. 

Look Closer: The split cells retained the same 
formatting from the merged cell. The example on 
this page shows a light blue fill in the split cells.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Modify Cell Alignment and Indentation (Merge and Center)

Home-> Alignment ->Merge & Center

Merging Data
In our earlier merge example, we selected 
several adjacent cells that were blank, empty of 
data. What happens if you merge together 
several cells that have data? 

Before You Begin: Enter sample data
In Cell C3 type: Bananas
In Cell D3 type: Apples

3. Try This: Merge Data
Select: Cells C3 and D3. 
Go to Home-> Alignment.
Click on Merge and Center.

What Do You See? If several cells have data, 
Microsoft Excel will only keep the information 
from the first cell. 

Please close this spreadsheet. You do not 
have to save it.

Memo to Self: The first cell is defined as the 
upper-left most cell in the spreadsheet.
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Microsoft Excel

Lesson Summary
So, welcome to Microsoft Excel. This 
lesson introduced the basic options found 
on the Home Ribbon. 

In the next lesson we will use these 
options to create a price sheet. Let's get 
down to business!

You done good. You get the cookie.
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1. Which is true? 
(Select all correct answers.) 
a. Columns are vertical
b. Rows are horizontal
c. A cell is where a row and column 
meet.
Tip: Beginning Excel, page 28, 29

2. Which Ribbon has the commands for 
formatting Font? 
a. Format
b. Font
c. Home
d. Word
Beginning Excel, page 31

3. Which of the following is true? 
(Select all correct answers.)
a. Font color applies to the data (text 
or numbers) in the cell
b. Fill color applies to background in 
the selected cell
Tip: Beginning Excel, page 33

4. Cells in Excel can be cut, copied, 
and pasted.
a. True
b. False
Tip: Beginning Excel, page 38, 39, 
40

5. When merging cells, only the 
content in the first (upper-left cell) 
will be kept.
a. True
b. False
Tip: Beginning Excel, page 46

Test Yourself

Comma Training Page 48

Beginning Microsoft Excel 2013   Page 48 of 218



Excel 2013: Working with Data

It All Adds Up

Beginning Excel Objectives
In this lesson you will:

1. Practice entering the labels and data. 
2. Use the Home Ribbon to apply number formats. 
3. Create a formula to calculate the retail price. 
4. Use the AutoSum to calculate costs. 
5. Use the AutoSum to SUM the profit. 
6. Use the Home Ribbon to format cell borders. 
7. Investigate options to hide and unhide data.

8. Identify and use the Cell Styles.
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Page Layout

Home

1. Readings
Read Lesson 3 in the Beginning Excel 
guide, page 49-76.

Project
A sample spreadsheet that calculates the 
wholesale and retail costs, and the profits.

Downloads
Charlotte's Prices.xlsx (Completed)

2. Practice
Complete the Practice Activity on page 77.

3. Assessment
Review the Test questions on page 78.

Menu Maps
This lesson demonstrates options on the Home Ribbon.
1. Home->Number->Accounting, page 54
2. Home->Number->Percentage, page 55
3. Home->Editing->AutoSum, page 57
4. Home->Cells->Format, page 60
5. Home->Cells->Insert, page 62
6. Home->Styles->Cell Styles, page 67
7. File->Save, page 69

Lesson 3: It All Adds Up
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Start Microsoft Excel. 
When the Welcome screen 
appears, select a new, blank 
workbook.

What Do You See from the 
top of the screen? Is there a 
Home Ribbon? And the 
Insert, Page Layout, 
Formulas, Data. Review 
and View Ribbons as well? 
Yes. 

If your screen looks like the 
example on this page, then 
you are ready to get started.

Open for Business
When you open a business, the first thing you need to figure out is whether you are making money or losing money. You need to 
be able to calculate the costs and the profits. You also need to mind the store and balance the check book. In this lesson, Open 
for Business, we will use Microsoft Excel to calculate the costs. We will also learn how to format and print a spreadsheet.
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Example of the completed spreadsheet

Working with Data
In this business scenario, you are an 
upscale farmers market: Charlotte’s 
Website. Charlotte's sells fresh fruit and 
veggie baskets. 

This spreadsheet will add up the cost of 
everything that goes into the products and 
determine a good price. We will also 
calculate whether this can be a profitable 
business.

All spreadsheets have three things: labels, 
data, and formulas. 

Keep going...

Comma Training Page 52

Beginning Microsoft Excel 2013   Page 52 of 218



Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Change Font and Font Styles

Home -> Font ->Bold

Setup the Spreadsheet
1. Try This: Start with the labels
Enter the text
Click on Cell A1, the first square in the 
upper left corner of the grid. 
Type the following labels:
Cell A1: Item
Cell B1: Cost
Cell C1: Markup
Cell D1: Retail

Make the labels Bold
Select Row 1 and click on Bold (B) in the 
Font group. 

Keep going...

Memo to Self: Did you notice that the 
formatting tools look a lot like the ones in 
Microsoft Word? 
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Number Formats (Currency)

Home -> Number ->Accounting

Enter the Data
What goes into each basket of fruit? The items will 
be listed in Column A. The costs will be entered in 
Column B. 

2. Try This: Enter the Items
Select Cell A2 and type: Apples. 
Select Cell A3 and type: Basket. 
Select Cell A4 and type: Bow. 
Select Cell A5 and type: Box. 

3. Try This, Too: Enter the Cost
Enter some sample numbers:
Cell B2: 2.50
Cell B3: 3.75
Cell B4: 1.00
Cell B5: 1.25

4. And Try This: Format the Cost
Select Column B.
Go to  Home -> Number ->Accounting. ($) to 
format these numbers as dollars and cents.

Memo to self: Technically, just clicking the dollar 
sign ($) formats the numbers as Accounting. 
Accounting has a static dollar sign instead of a 
floating symbol. 
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Number Formats (Percentage)

Home -> Number ->Percentage Style

Calculate the Retail Price
The numbers you entered into Column B represent 
the wholesale cost. That is what Charlotte’s Website 
paid to purchase the items that go into a fruit basket. 
In order to make a profit, you have to figure the retail 
price.

The retail price equals the wholesale cost 
multiplied by the percentage. 

5. Try This: Format the Percentages
To start, select all of Column C, Markup. 

Go to the Home Ribbon. Look for the Number
Group and click on Percentage Style (%).

Try This, Too: Enter the Data
A standard markup percentage is 150%. 
Type 150 in cells C2 through C5. Excel will 
automatically add the % sign. 

So far so good...

Memo to Self: This is a simple list of what goes into 
a fruit basket. In real life, you would need to list 
every item including shipping and handling. 
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions

Memo to Self: The equation is different in each row. For example, the formula in Cell D5 would be 
=B5*C5. This is an example of a RELATIVE cell reference.

Add It All Up
So what is the retail price? The equation would be 
the Cost times the Markup. 

6. Calculate the Retail Price
Click on Cell D2 to begin. Now, all equations in 
Excel start by entering the “=” sign. You will find it on 
your keyboard by the numbers row, a few buttons to 
the right of the 9.

The math will look like this: =B2*C2, where the 
multiply sign is the asterisk above the number 8 on 
your keyboard. You can type in the cell references 
for B2 and C2, or you can click on the cells. 

Excel won’t calculate until you leave the cell. When 
you are done with the equation use the Tab or Enter 
key on your keyboard. 

The correct answer is $3.75. 

Enter the formula for the other items in the fruit 
basket.
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate the SUM Function

Home -> Editing ->AutoSum

How Much Does It Cost?
AutoSum creates the equation: =Sum(B2:B5). 

In real words, that means: add up all the numbers in 
cell B2 through B5 for the apples, basket, bow and 
box.

Before You Begin: Look on the Home Ribbon for 
the AutoSum button. It looks like the Greek letter S, 
or sigma. When you roll your mouse over the 
toolbar, the tool tip says, “Sum.” 

1. Try This: Calculate the Wholesale Cost 
Select Cell B6. 
Go to Home -> Editing ->AutoSum.

The wholesale price should be $8.50.

2. Try This: Calculate the Retail Cost
Select Cell D6, and then click on the AutoSum. 
Did you get $12.75?

Memo to Self: Click on the Enter key on your 
keyboard to finish the equation and see the results. 
Excel won’t calculate until you leave the Cell.
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate the SUM Function

Home -> Editing ->AutoSum

Are You Making Any Money?
Profit is what you make after you pay for the costs. 
In our example, the equation is: =D2-B2.

3. Try This: Calculate the Profit
Select Cell E1 and type the label: Profit. 
Select Cell E2 and enter the equation:
=D2-B2

Copy and paste that equation into Cells E3 through 
E5.

4. Add This, Too: Sum up the Profit
Select Cell E6.
Go to AutoSum.

What Do You See? For each fruit basket that you 
sell, there is a profit of $4.25.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Change Font and Font Styles (Borders)

Home-> Font ->Borders

Finishing Up
A Top Border tells anyone who reads this 
spreadsheet that the sums are calculated at 
the bottom of the column. It's a 'math thing' 
that folks know.

5. Try it: Format the Cell Borders
Select: Cell B6.
Go to Home-> Font ->Borders.
Select Top Border.

Add a Top Border to Cells D6 and E6, too.

Done and Done. 
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Exam 77-420 Microsoft Excel 2013
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views For Worksheets and Workbooks: Hide Columns and Rows

Home -> Cells-> Format ->Hide & Unhide 

Format the Columns and Rows
It's a good price sheet, but there are some columns 
and rows that should be private: this is “company 
business.”  Is there a way to hide the information 
that you don’t want your customers to see? Yes. 

1. Try it: Hide the Column
Select Columns B and C.
Go Home->Cells-> Format-> Hide & Unhide.
Click on Hide Columns.

Keep going...
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Exam 77-420 Microsoft Excel 2013
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Hide Columns and Rows

Home->Cells->Format->Hide & Unhide->Unhide Columns

Hide & Unhide the Column
2. What Do You See? The image at the top of the screen has 
two hidden Columns. How can you tell? Look at the letters at the 
top of the Columns. Do you see: A, D, E and F? The hidden 
Columns are B and C. 

There is a new, but subtle, clue that some Columns are hidden. 
Look carefully at the Column letters on Step 2. The border 
between the Columns is a double line (not single) when there are 
hidden Columns. 

3. Try it: Unhide the Columns
Here are the steps you can take to show the hidden columns.
Select Columns A through E.
Go to Home->Cells->Format->Hide & Unhide.
Click on Unhide Columns.

What Do You See, Now? All of the columns, including the 
hidden ones, Column B and C, should be visible. 
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Exam 77-420 Microsoft Excel 2013
1. Create and Manage Worksheets and Workbooks 
1.3 Format Worksheets and Workbooks: Insert and Delete Columns and Rows

Home ->Cells-> Insert ->Insert Sheet Rows 

Insert a Row
You can Hide and Unhide the Rows as well. This little 
example shows you how. 

1. Try This: Insert a Blank Row
Select Row 3.
Go to Home-> Cells-> Insert.
Click on Insert Sheet Rows.

What Do You See? A new, blank Row 3 has been 
inserted between Row 2 and Row 4.

Keep going...
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Exam 77-420 Microsoft Excel 2013
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Use the Format Painter

Home -> Cells-> Insert ->Insert Sheet Rows 

Format the Rows
2. Look Again: Review the Options
When you insert a new Row, Excel may prompt you with a 
Format Painter. It looks like a little yellow paint brush.

When you click on the option arrow you will see:
Format Same As Above
Format Same As Below
Clear Formatting

Format Same As Above means that the cells in the new 
Row will inherit the formatting of the cells above them. For 
example, Cell B3 will be formatted for Currency. Cell C3 
will be formatted for Percentage. 

OK, Do This:Format the Rows
Select: Format Same as Above. 

3. Try This: Add Sample Data
Enter the following data in Row 3:
In Cell A3 type: Gift Card
In Cell B3 type: 10
In Cell C3 type: 150
Microsoft Excel will add the number formatting.

Keep going...
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Exam 77-420 Microsoft Excel 2013
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Hide Columns and Rows

Home->Cells-> Format->Hide & Unhide->Hide Rows

Hide and Unhide the Rows
4. Try it: Hide the Row
Select Row 3.
Go to Home->Cells->Format ->Hide & Unhide.
Click on Hide Rows.

Look at the Row numbers. Do you see: 1, 2, 4 and 5? 
Row 3 is hidden. 

Try This, Too: Unhide the Row
To see Row 3 again, select Rows 2 through 4
Go to Home ->Cells-> Format  ->Hide & Unhide. 
Click on Unhide Rows.

What Do You See, Now? All of the Rows, including the 
hidden one, should be visible. 
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Exam 77-420 Microsoft Excel 2013
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Hide Columns and Rows

Right Click Options 

Another Way to Format the Cells
You can format the Rows and Columns with your mouse 
as well as with the Ribbons. 

Try This: Use the Right-Click Menu
Select Rows 2 through Row 4.
Right Click Rows 2 through Row 4.

What Do You See? The options available on the Right 
Click menu include:
Cut
Copy

Paste Options
Paste Special...
Insert
Delete
Clear Contents
Format Cells...
Row Height...
Hide
Unhide.
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions (Multiply, Subtract)

Fill in the Formulas
There are two equations that need to be added to 
this price sheet.

1. Try it: Calculate the Retail
Select Cell D3. 
Type: =B3*C3

2. Try This: Calculate the Profit
Select Cell E3. 
Type: =D3-B3.

Click ENTER on the keyboard. 
You should see an answer: $5.00. 

Profit is good!

Memo to Self: All good equations start with the 
equals sign (=). 
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Cell Styles

Home -> Styles-> Cell Styles 

Find the Cell Styles
Microsoft Excel has a rich gallery of Cell Styles. 
The Cell Styles format the Text, Cell Color and 
Borders. The Cell Styles can be found on the 
Home Ribbon. Let's take a look. 

1. Try it: Apply Cell Styles
The little price sheet is still open.
Go to Home->Styles->Cell Styles. 

What Do You See? The Cell Styles include:
Good, Bad, Neutral
Data and Model
Titles and Headings
Themed Cell Styles
Number Format 

Keep going...

Comma Training Page 67

Beginning Microsoft Excel 2013   Page 67 of 218



Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Cell Styles

Home -> Styles->Cell Styles

Use the Cell Styles
Say you wanted to use this little price sheet for 
data entry. You can format the Cell Styles to show 
which Cells are for Input and which ones are 
Calculated (no data entry).

2. Try it: Apply a Cell Style
Select Cells B2 through B6.
Go to Home->Styles->Cell Styles.
Select a Style: Input.

And Try This: Apply a Different Cell Style
Select Cell B7.
Go to Home->Styles->Cell Styles.
Select a Style: Calculation.

What Do You See? The Cells are formatted 
differently giving your users strong visual clues.

That works.
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.5 Configure Worksheets and Workbooks to Print or Save

Save Your Work
This is a good time to Save your work. 

Microsoft Excel 2007, 2010 and 2013 have a 
different file format than previous versions of 
Excel. This lesson will show how to use the 
Save options to create versions of your work that 
are backwards compatible. 

What Do You See? At the top of the screen you 
might see Book1-Microsoft Excel.

New spreadsheets are named Book1. That is 
the clue that they are NOT saved. 

Keep going...

Memo to Self: It may say Book2, 3 or whatever 
depending on how many spreadsheets you 
opened. That is OK.

Microsoft Excel: Book1
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.5 Configure Worksheets and Workbooks to Print or Save

File->Save

Save a Spreadsheet
There are three parts to saving a file: 
1. Where are you saving it? 
2. What are you naming it? 
3. What are you doing? SAVE!

These are the steps to save your work and find a 
folder to keep it in. 

1. Try This: Save a Spreadsheet
Go to File ->Save.

Keep going...

Save or Save As? Both options take you to the 
same window. You can use Save As to create a 
different version of a file if you wish. We will look 
at an example in a couple of pages.

Memo to Self: You can go back to the 
spreadsheet by clicking on the left arrow at the 
top of the options list if you wish. 
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.5 Configure Worksheets and Workbooks to Print or Save

File->Save

Where Are You Saving It?
There are several places you can choose to save 
your work. Each place has benefits as well as 
considerations. 

The OneDrive is a virtual drive online: a folder on 
Microsoft's server somewhere in cyberspace. We 
will Save to the OneDrive later in the Intermediate 
lesson: Excel Online.

This lesson will save the spreadsheet to the 
Documents folder on your computer. 

2. Try This: Save to the Computer
Select Computer.

What Do You See? You should see the 
Documents Folder. It is one of the Libraries in the 
Favorites Folder on your computer. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.5 Configure Worksheets and Workbooks to Print or Save

File-> Save

Save: What Are You Naming It?
3. Try This: Name the File
Type the File Name: Charlotte's Prices

What Do You See? The new file type in Microsoft 
Excel 2007, 2010 and 2013 is the xlsx format. 
The .xlsx format looks like a Excel spreadsheet, but it 
is the new international Open Office standard.

So....What Are You Doing?
Click on Save.

When you click Save, your file will be named, date 
stamped, and stored in the Documents folder.
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.5 Configure Worksheets and Workbooks to Print or Save: Maintain Backward Compatibility

File->Save As

Save As Office 97-2003
When you save a new spreadsheet in Microsoft Excel 
2007, 2010 or 2013, you should be aware that this is a 
new file format and that companies with an older version 
of Microsoft Excel might not be able to open or edit it. 

Here are the steps to save a copy of this spreadsheet in 
the Excel 97-2003 file format. 

Try it: Save As Previous Version
Go to File ->Save As.
1. Where Are You Saving It?
You can use the Documents folder if you wish. 

2. What Are You Naming It?
Type the File Name: Price List 97-2003 EAN, where EAN 
are your initials.

Select a different file Type: Microsoft Excel 97-2003. 
This is the file type that is compatible with most 
businesses, schools and government departments.

3. What Are You Doing?
Click on Save.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.5 Configure Worksheets and Workbooks to Print or Save: Maintain Backward Compatibility

File->Save As

Save As Office 97-2003
4. And What's This? Meet the Compatibility Checker
The Compatibility Checker pops up when you save a file 
to the previous version. This checker scans your file and 
determines which features won't work in the previous 
version of Excel. Old software doesn't have all of the tools 
as new software. 

Our spreadsheet uses Cell Styles, which are not available 
in Excel 97-2003. So, the numbers and their formatting 
(currency, percent) will still be saved, but not the colorful 
Style formatting. No data is lost.

3. Finally, Do This: Continue 
Click Continue to finish and Save.

Again, when you click on Save
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.5 Configure Worksheets and Workbooks to Print or Save: Save Options

File -> Options ->Save 

Where Did You Save It?
By default, Microsoft Office saves files in the 
Documents folder. You can change the default 
location if you wish. This option can be found under 
the File menu in the new Backstage.

Try This: Find the Default Location for Saving 
Your Spreadsheets
Go to File ->Options.
Select the category: Save.

What Do You See? You can use the Browse
button to find and select a different folder to be the 
default location when you Save a file.

What Else Do You See? The AutoRecover saves 
your work every 10 minutes. By default, Microsoft 
Excel keeps the last autosaved version, even if you 
close without saving. 

Please OK to close the Excel Options.
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Completed speadsheet in Microsoft Excel

Summary
This lesson introduced the basic steps needed to create a 
price sheet: Labels, Data and Formulas.  The lesson also 
reviewed the formatting options on the Home Ribbon, 
including the AutoSum.

This lesson also walked through the steps for saving a 
spreadsheet in the new Excel format as well as in the 
legacy Office 97-2003 format. It is important to be aware 
that many offices have not upgraded to Microsoft Office 
2007, 2010, or 2013 yet. 

Well, you done good.
Go get a cookie and I will see you on the flip side.
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Lesson 3: It All Adds Up
Before You Begin: Start Microsoft Excel 2013. When the Welcome screen appears, open a new, blank spreadsheet. 

Try This: Do the following steps
1. Enter the following data into your spreadsheet.

A B C D E
1 Item Cost Mark Up Retail Profit
2 Mugs 2.00 150%
3 T-Shirts 5.00 150%
4 Balloons 0.50 150%
5 Hats 3.50 150%
6 Sweatshirts 8.00 150%
7 Tote Bags 10.00 150%

2. Enter the following formula in Cell D2 =B2*C2
3. Copy and paste the formula into the rest of Column D
4. Enter the following formula inCell E2 =D2-B2
5. Copy and paste the formula into the rest of Column E
6. Use the AutoSum tool to find the Sum of the Profit Column
7. Select the area of the spreadsheet with Data and apply Cell Style Neutral
8. Insert a blank row between T-Shirts and Balloons.  Add the following information: Children’s Shirts, cost $3.00, mark up 150%
9. Copy and Paste the retail and profit formulas in the row for Children’s Shirts
11. Format the data labels in Row A to be Bold and 14 point font
12. Format the Column for Mark Up to be Percentage.
13. Correct the numbers in the Mark Up column to read 150% (not 15000%)
14. Format the Cost, Retail and Profit columns to be Accounting.
15. Change the mark up on T-Shirts, Sweatshirts, and Children’s T-Shirts to be 125%
Save your work as Excel Practice Activity 1

Practice Activities
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7. Which one of these formulas is written 
correctly? 
a. =B2*C2
b. B2*C2
c. B*C2
d. B*C
Tip: Beginning Excel, pages 56, 57

5. What is the default name for an 
unsaved Excel spreadsheet? 
a. Book1
b. Document 1
c. Excel 1
d. Spreadsheet 1
Tip: Beginning Excel, page 69

6. What would you use the Save As 
command for? 
(Select all correct answers.)
a. Save the file in the 97-2003 format
b. Save the file with a different file name
Tip: Beginning Excel, pages 71, 73

1. All equations in Excel begin with the 
equals sign =
a. True
b. False
Tip: Beginning Excel, page 56

2. Excel won’t calculate a formula until 
you leave the cell.
a. True
b. False
Tip: Beginning Excel, page 56

3. Which of the following is available 
when you right-click a selected row? 
(Select all correct answers.)
a. Insert
b. Delete
c. Clear Contents
d. Hide 
Tip: Beginning Excel, page 65

4. Cell Styles format which of the 
following? (Select all correct answers.)
a. Text
b. Cell color
c. Cell border
Tip: Beginning Excel, page 67

Test Yourself
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Beginning Excel Objectives
In this lesson you will learn how to:

1. Review how to enter labels and data. 
2. Review how to calculate the balance. 
3. Identify methods to audit your equations. 
4. Use currency formatting on the Home Ribbon. 
5. Identify the options that format the decimals. 
6. Use formulas for SUM, AVERAGE, COUNT.

7. Learn the COUNTA Function.
8. Practice the Max and Min Functions.
9. Use the IF Logical Function. 

Excel 2013: Working with Data

A Question of Balance
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1. Readings
Read Lesson 4 in your Beginning Excel Guide, 
page 81-101.

Project
A checkbook and a spreadsheet that compares 
employee salaries to the average. 

Downloads
Checkbook 2013.xlsx (Completed)

2. Practice
There is no Practice Activity for this lesson.

3. Assessment
Review the Test Yourself questions on page 
102 Menu Maps

This lesson shows the Home and Formulas Ribbons.
1. Home ->Number, page 82
2. Home ->Number->Accounting, page 86
3. Home ->Number->Decrease Decimal, page 87
4. Formulas->Function Library-> AutoSum, page 89
5. Formulas->Function Library-> More Functions, page 95
6. Formulas->Function Library->Logical, page 97
7. Formulas->Function Library->Insert Function, page 100

Formulas

Home

Lesson 4: A Question of Balance
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Go ahead—Start Microsoft Excel.
When the Welcome screen appears, open a new, 
blank workbook, please.

What do you see from the top of the screen? Is there 
a Home Ribbon? And the Insert, Page Layout, 
Formulas, Data. Review and View Ribbons as well? 
Yes. If your screen looks similar to the example on 
this page, then you are ready to get started.

A Question of Balance
An important function of any business is bookkeeping. Somebody has to write down the checks and the deposits that were made. 
The man in the corner store next to Mama’s computer lab never writes anything down: he keeps it all in his head and does an 
excellent job. Mama tried that, but whatever she put in her head had a tendency to leak. So, for the Computer Mama (and most 
businesses) a spreadsheet is a good way to document the business transactions. Let's start with a check book. 
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Number Formats (Date, Currency)

Home ->Number->Number Format

Create a General Ledger
1. Try This: Enter the Labels
Let’s begin by putting in the labels for a 
checkbook ledger. Enter the following:
In Cell A1: Check Number
In Cell B1: Date
In Cell C1: Description
In Cell D1: Check
In Cell E1: Deposit
In Cell F1: Balance

Select Row 1 and make the labels bold. 
Go to Home -> Font->Bold. 

2. Try This, Too: Format the Numbers
Select Column B.
Go to Home ->Number. 
Click on Short Date. 

Select Columns D, E and F,
Go to Home ->Number->Number Format.
Click on Currency.

Resize the Columns to fit the data.

Keep going...
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Working With a Ledger
3. Try This: Enter some sample data
Select Cell F2 and type 500 for the Opening Balance. Since Column F was formatted for currency, Excel will add the dollar sign and decimals. Say 
you bought some office supplies, a phone, and paid the electric company a deposit to start the service. 
Now, you are officially open for business! 

Starting with Cell A3 enter the data:

In Cell A3: 100
Description: Office Supplies
Check: $78.50

In Cell A4: 101
Description: The Phone Store 
Check: $180.00

In Cell A5: 102
Description: The Electric Co
Check: $160.00

You can use today's date in the sample 
check book.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the SUM Function

Calculate the Balance
Let's visualize how the equation works. In real words, 
the balance is whatever you had in the bank, minus 
any checks you wrote, plus any deposits. 

4. Try This: Enter the Equation
Select Cell F3 and type in =. The equals sign is on the 
top of the keyboard to the right of the row of numbers. 
All equations begin with “=.” 

Our calculation is =F2-D3+E3. 

When you hit the Enter or Tab key on your keyboard, 
Excel will add it all up. Did you get $421.50? 

Try it again on Cell F4. 
The equation would be: =F3-D4+E4. 
The answer should be $241.50.

Select Cell F4.
Copy and Paste the formula down to Row 10 

What Did You See? Did you notice that the formula 
changed? Cell F5 now says =F4-D5+E5. This is an 
example of Relative references. 

Keep going... 

Comma Training Page 84

Beginning Microsoft Excel 2013   Page 84 of 218



Proof Your Work
Well, it all adds up, but is it right? Test it.
Enter a date in Cell B6.
Enter a Description in Cell C6: Deposit. 
Enter $500.00 in Cell E6. 
Is the balance $581.50?

5. Try it: Audit the Equation
Double click Cell F6. 

What Do You See? Each cell referenced in the 
equation is highlighted in color.

6. Name the Spreadsheet
Double click the tab at the bottom of the 
spreadsheet, Sheet1.
Type: Checkbook.

OK, step-by-step, that's how to make a simple 
checkbook.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.1 Insert Data In Cells and Ranges 

Home ->Number ->Accounting

Working With Equations
Here is a new challenge: How do you 
compare a range of numbers? What tools 
are available in Microsoft Excel to analyze 
your employee salaries?

Before You Begin: Go to the tab at the 
bottom (Checkbook) and click the + sign 
to add a blank spreadsheet, Sheet2. 

1. Try it: Enter the Labels
Click on a blank spreadsheet
Add the following labels: 
Cell A1: Last Name
Cell B1: First Name
Cell C1: Department
Cell D1: Salary

Please add three sample employees and 
enter salaries from $45,000 to $75,000. 

Select Column D and format that column 
for Accounting. ($)

Keep going...
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Number Formats (Decimals)

Home ->Number->Decrease Decimal

Format the Decimals 
How do you format the number of 
decimal places you see?

2. Try it: Practice with Decimals
Select: Cell D2.
Enter a new salary: $45,000.68

Go to Home -> Number.
Click on Decrease Decimal. 

What Do You See? Watch the numbers 
in Cell D2 as you click on Decrease or 
Increase Decimal. Did the number 
Round Up?

Keep going...
Memo to self: Changing the decimals is like making the number Bold or 
Red. This is decimal formatting. The REAL value of the number is 
displayed in the Formula bar.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Number Formats (Decimals)

Home ->Number

Pick Your Places 
3. Try This: Practice with Decimals
Select Column D.
Go to Home -> Number.
Click on Format Cells. 
Note: This option can be found in the bottom 
right corner of the Number group. It looks like 
a small, blue arrow.

Format the Number
Category: Currency
Decimal Places: 2
Symbol: ($) US Dollars
Negative Numbers: ($1,234.10)

Red ink is bad in anyone's bookkeeping, but 
use the negative sign or parentheses in case 
you need to print in black and white.

Click OK to Close the Format Cells window. 
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the SUM Function

Calculate the SUM
The next examples demonstrate  the 
AutoSum Functions.

Try it: AutoSum the Salaries
Select Cell D5.
Go to Formulas-> Function Library.
Go to AutoSum->Sum.

What Do You See? The equation in Cell 
D5 is =SUM(D2:D4)

Formulas->Function Library->AutoSum ->Sum
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the Average Function

Formulas->Function Library->AutoSum ->Average

Another Memo: As you add a new function, add 
a Label in the cell to the left of it (in Column C) 
so you know which function you are using. 

Memo to Self: Proof the formulas. The 
example on this page is wrong!

What is the Average?
To calculate the Average, you need some 
business math.

1. Try it: Calculate the Average
Select Cell D6.
Go to Formulas ->Function Library.
Go to AutoSum.
Click on Average. 

What Do You See? The equation in Cell 
D6 is =AVERAGE(D2:D5)...wait!
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the Average Function

Calculate the Average
The built-in functions in Microsoft Excel 
look for a range of cells. Sometimes, the 
suggested range is NOT correct. 

In this example, the Average equation 
added in the salaries, AND the SUM of 
the salaries. This makes a Circular 
Reference, it adds itself again and again 
and again.

2. Try it: Select the Right Range
Select Cell D6.
Go to Formulas-> Function Library. 
Go to AutoSum.
Click on Average.
Use your cursor to highlight (select) 
Cells D2:D4. 

3. What Do You See Now?
The correct equation in Cell D6 is: 
=AVERAGE(D2:D4)

Formulas->Function Library->AutoSum ->Average
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the COUNT Function

Formulas->Function Library->AutoSum ->Count Numbers

What Is The Count?
The Count Numbers function uses the 
same steps as figuring the Average. 

1. Try it: Count the values
Select Cell D7
Go to Formulas-> Function Library.
Go to AutoSum.
Click on Count Numbers.

Excel wrote the following equation: 
=COUNT(D2:D6) 
This is the wrong range.

Use your cursor to highlight (select) 
Cells D2:D4. 

2. What Do You See Now? 
The correct equation is:
=COUNT(D2:D4) 

What Else Do You See? The Count is still 
formatted as Currency. 

OK, Do This: Format the Number
Select Cell D7.
Go to Home->Number->General. 
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the MAX Function

Formulas->Function Library->AutoSum ->Max

The MAX Function
The MAX Function finds the greatest value 
in a range. In this example, the Max will 
display the highest salary. 

1. Try It: Use the MAX Function
Select Cell D8.
Go to Formulas ->Function Library
Go to AutoSum.
Click on Max.

Excel wrote the following equation: 
=MAX(D2:D7) 
This is the wrong range.

Use your cursor to highlight (select) 
Cells D2:D4. 

2. What Do You See Now? 
The correct equation is:
=MAX(D2:D4) 
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the MIN Function

Formulas->Function Library->AutoSum ->MIN

The MIN Function
The MIN Function finds the least value in a 
range. In this example, the Min will 
determine the smallest salary.

1. Try It: Use the MIN Function
Select Cell D9.
Go to Formulas ->Function Library.
Go to AutoSum.
Click on Min.

Excel wrote the following equation: 
=MIN(D2:D8) 
This is the wrong range.

Use your cursor to highlight (select) 
Cells D2:D4. 

2. What Do You See Now? 
The correct equation is:
=MIN(D2:D4) 
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the COUNTA Function

Formulas->Function Library->More Functions ->Statistical-> COUNTA

The CountA Function
The Count Function counts numbers. 

The CountA Function counts the number of 
cells, or variables, that are in a range. CountA 
can count any type of information such as 
names (text), values, even cells with error 
messages in them. 

Neither Count or CountA count empty (Null) 
cells.

1. Try It: Use the CountA Function
Select Cell D10.
Go to Formulas -> Function Library.
Go to More Functions-> Statistical.
Click on COUNTA.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the COUNTA Function

Formulas->Function Library->More Functions ->Statistical->CountA

Use CountA
What Do You See? You can use the Function 
Arguments form to "fill in the blanks" and write 
your equation. Just as the SUM, AVERAGE and 
COUNT Functions use a range of cells, you need 
to select the data for this equation, too.

2. Try it: Edit the Function Arguments
Your cursor should be in Value1.

Select Value1: Reach over to the spreadsheet 
that is behind the Function Arguments form and 
highlight (select) Cells A2:A4.

Click OK to close the Function Arguments. 

3. What Do You See Now? 
The correct equation is:
=COUNTA(A2:A4) 

What Else Do You See? When you click ENTER, 
there should be a count of 3, for the 3 last names 
in our data. 

OK, Do This: Format the Number
Select Cell D10.
Go to Home->Number->General. 
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.3 Apply Conditional Logic in Functions: Apply Conditional Logic in Functions (IF)

Think Harder
Suppose we wanted to find out which 
employee salaries are greater than and which 
are less than the AVERAGE. 

If the salary is greater than the average, let’s 
have Excel say, “Above.” If the salary is less 
than the average, Excel should return with, 
“Below.”

This is a Conditional equation. In Excel, we 
would use the IF Function. 

1. Try it: Using the Logical Function
Select Cell E1.
Type in the label: Compare.
Select Cell E2. 
Go to Formulas ->Function Library.
Go to Logical. 
Select IF, the Logical function, from the list of 
options. Keep going...

What is a Logical Function? A Logical 
function asks a question, and then determines 
if your data matches. The answers are usually 
binary: True or False, Yes or No. The IF 
function uses a test to compare your data.

Formulas->Function Library->Logical ->IF
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.3 Apply Conditional Logic in Functions: Apply Conditional Logic in Functions (IF)

The IF Logical Function
The Function Wizard will ask you for a 
Logical Test. This is the question, “Is this 
salary greater than the average?"

2. Try it: Enter the Logical Test
Select Cell D2 (Click on the first salary).
Type: > (this is the "Greater Than" sign).
Select Cell D6 (Click on the cell with the 
Average formula). 

As you are working in the Function 
Arguments, Excel will type =IF(D2>D6) in 
Cell E2. 

Keep going...

Formulas->Function Library->Logical ->IF
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.3 Apply Conditional Logic in Functions: Apply Conditional Logic in Functions (IF)

Formulas->Function Library->Logical ->IF

The IF Function
3. Try it: Enter the Function Arguments
Type: Above for the true values.
Type: Below for the false values.
Excel will put the quote marks (" ") around the 
text that you type.

Click OK to finish the formula.

The equation, as it is written, uses relative 
references. If you copy and paste this 
equation, you may not get the results that you 
wanted. 

4. Try This: Practice the IF Formula 
For practice, use the Formula tools to create 
the IF Logical equation in Cell E3 and Cell E4.

Very good. Keep going...
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Formulas->Function Library->Insert Function

Review: Insert Function
Microsoft Excel has an extensive library of 
functions. The little books on the Formulas 
Ribbon are just subsets of the vast collection. 
Let's review the Functions.   

5. Try This: Review the Functions
Select Cell D11.
Go to Formulas->Function Library.
Click on Insert Function.

What Do You See? Microsoft Excel will display 
a brief list of the most frequently used functions. 

Change the Category to All.

It's a long list, isn't it? The Computer Mama finds 
this impressive...

Click CANCEL and return to the spreadsheet.

And Do This: Save the Spreadsheet
Go to File->Save.
Browse to your Documents folder.
Enter the Name: Excel Functions EAN, where 
EAN are your initials. 
Click on Save. 
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Summary
This lesson created a spreadsheet that 
balanced a checkbook and another 
spreadsheet that compared salaries. 

This lesson focused on the basic formulas 
found under AutoSum. 

Well, you done good. 
You can get the cookie. 
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8. A logical function asks a question, 
then determines if your data matches.
a. True
b. False
Tip: Beginning Excel, page 97

9. Which is a logical function?
a. COUNTA
b. Average
c. IF
d. Sum
Tip: Beginning Excel, page 97

10. Which of the following is a way to 
enter a formula? 
(Select all correct answers.)
a. Type the formula
b. Insert the formula using the Formula 
Ribbon
c. Copy and paste the formula
Tip: Beginning Excel, page 84, 89

5. The Sum and Average commands 
suggest a range of cells that may or may 
not be what you want.
a. True
b. False
Tip: Beginning Excel, page 91

6. Which of the following commands are 
in the AutoSum menu?
(Select all correct answers.)
a. Sum
b. Average
c. Count Numbers
d. Max 
e. Min
Tip: Beginning Excel, page 90

7. Which of the following is true? 
(Select all correct answers.)
a. COUNTA counts all cells with text or 
numbers
b. COUNT counts all cells with numbers
c. Neither COUNT or COUNTA counts 
empty cells
Tip: Beginning Excel, page 95

1. You can copy and paste a formula.
a. True
b. False
Tip: Beginning Excel, page 84

2. You can rename sheets in an Excel 
workbook.
a. True
b. False
Tip: Beginning Excel, page 85

3. Changing the decimal place using the 
Decrease Decimal command does NOT 
change the number, only how it is 
formatted.
a. True
b. False
Tip: Beginning Excel, page. 87

4. Where is the AutoSum command? 
(Select all correct answers.)
a. Formulas-> Function Library-> 
AutoSum
b. Home->Editing-> AutoSum
Tip: Beginning Excel, page 57, 89

Test Yourself
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© 2013 Comma Productions

Charts and Chart Tools

Beginning Excel Objectives
In this lesson, you will learn how to: 

1. Present data visually in a Chart

2. Create and format a Pie Chart

3. Edit the Chart Layout

4. Design and edit a Column Chart

5. Format the Shape Styles and Shape Fill

Excel 2013: Presenting Data Visually
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Chart Tools->Design

1. Readings
Read Lesson 5 in the Beginning Excel 
guide, page 103-139.

Project
A sample spreadsheet that demonstrates the 
Chart Tools: Design Layout and Format.

Downloads
Charlotte's Prices.xlsx (Completed)
Beginning Excel Charts-2013.xlsx
Money8.jpg
Money15.jpg

2. Practice
There is no Practice Activity.

3. Assessment
Review the Test questions on page 140.

Menu Maps
This lesson show options on the Chart Elements
1. Chart Elements->Chart Styles, page 112
2. Chart Elements->Chart Title, page 117
3. Chart Elements->Axis TItles, page 118
4. Chart Elements>Data Labels, page 122
5. Chart Elements->Data Table, page 124
6. Chart Tools->Layout->Gridlines, page 126

From the Chart Design Ribbon:
1. Chart Tools->Design->Chart Styles, page 110
2. Chart Tools->Design->Chart Style->Color, page 111
3. Chart Tools->Design->Change Chart Type, page 131

Lesson 5: Charts and Chart Tools
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Start Microsoft Excel. When the 
Welcome screen appears, open a 
new, blank workbook.

What do you see from the top of the 
screen? Is there a Home Ribbon? 
And the Insert, Page Layout, 
Formulas, Data. Review and View 
Ribbons as well? Yes. 

If your screen looks similar to the 
example on this page, then you are 
ready to get started.

Start ->Microsoft Excel 

Presenting Data Visually
A Chart represents data as symbols, bars, lines or slices of a pie. The data can be tabular (rows and columns in a table), 
functions (a collection of all ordered pairs, or curve mapping) or structural. 

People read charts better than they read columns of data. A chart should tell the story of this data as quickly a possible 
without a lot of distractions. This lesson demonstrates how to create and format a Chart with the Chart Tools (Chart Layout 
and Chart Design) so that the data is easy to figure out and understand.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Apply Number Formats (Date, Currency)

Home -> Number

Sample Data
Before You Begin: These pages are 
based on data from a spreadsheet that we 
created in an earlier chapter. It is a simple 
spreadsheet that you can make or you can 
download if you wish.

Try it: Create a Price Sheet
Enter the Labels in Row 1.
Enter the Data in Columns A and B.

Format Row 1: Bold
Format Column B: Accounting.
Format Column C: Percentage
Format Column D: Accounting

Enter the Markup in Column C: 150%

Calculate the Retail Sale:
D2=B2*C2.
Please copy the formula in Cell D2 into 
Cells D3:D6. 

Calculate the Profit:
E2=D2-B2. Fill that formula down, too.

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.1 Create a Chart: Select the Range

Insert ->Charts-> Insert Pie or Doughnut Chart

Create a Pie Chart
Our goal is to show the percentage of 
cost that comes from the apples, basket, 
bow and box. A pie chart is a good way 
to represent the data. 

1. Try it: Insert a Pie Chart
Select Cells A1 through B6. 
Go to Insert -> Charts.
Click on Insert Pie or Doughnut Chart.
Select the 3D Pie from the options.

Keep going...

Pie Chart Bonus Points: This chart automatically calculates the 
percentages for you if you know where to look. <grin>
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.1 Create a Chart: Select the Range

Chart Tools -> Design

Hello, New Chart
2. What Do You See? Microsoft Excel created a 
Pie Chart on this sheet. When the chart is 
selected, you can see the light frame Border.

What Else Do You See? When you select the 
chart, the RANGE of cells that you used are 
outlined in color. In this example, that RANGE 
includes the labels and the data from A1:B6.

Keep going....
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.1 Create a Chart: Chart Tools (Design)

Chart Tools->Design

Hello, Chart Tools
3. Keep Looking: Review the Chart Tools
There are two sets of Chart Tools:
Design
Format

Try it: Activate the Chart Tools
When you select a Chart, the Chart Tools should 
be available.
Go to Chart Tools->Design.
Go to Chart Tools->Format. 

Try This, Too: Deactivate the Chart Tools
Click on a blank cell in the spreadsheet.
The Chart Tools are not available when you do 
not select the Chart.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles

Chart Tools->Design-> Chart Style

Chart Tools: Design
The Chart Design Ribbon has five groups: 
Chart Layouts
Chart Styles
Data
Type
Location

4. Try it: Play With the Styles
Before you begin, please select the Chart.
Go to Chart Tools->Design.
Select a Chart Style: Style 8.

What Do You See? The Styles format the Shape 
Fill, Outline and Effects.

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Change Colors)

Chart Tools->Design-> Chart Styles

Chart Design: Color
The Chart Styles includes Chart Colors. 

5. Try it: Change the Chart Colors
Select the Chart before you begin.
Go to Chart Tools->Design->Chart 
Styles.
Click on Change Colors. 

What Do You See? There are Colorful 
and Monochromatice Styles. Watch how 
the formatting changes in Live Preview as 
you run your mouse over the options.

OK, Excel CAN be fun. Really.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements)

Chart Elements->Chart Styles

Chart Elements
Something to Note: When you 
select a Chart you should see the 
Chart Elements on the right side 
of the Chart.

There are three Chart Elements:
Chart Elements (a plus sign)
Chart Styles (a paint brush)
Chart Filters (a funnel) 

6. Try This: Find the Chart Styles 
Click on the Chart to select it.
Go to the Chart Elements
Click on Chart Styles.

What Do You See? There are two 
options: Style and Color. 
Click on Style.
Select a Chart Style: Style 9.

That's a start: a simple pie Chart. 
Please close this spreadsheet. You 
do not have to save it. 
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions: Demonstrate How To Apply the SUM Function

Home->Number

Chart Layout 
The next pages will demonstrate several 
more Chart Elements. This example is 
based on a Column Chart. Here are the 
steps to create that Chart.

1. Try it: Enter the Data
Please select a blank spreadsheet.
Enter the Labels in Row 1.
Cell A1: Department
Cell B1: Salary

Enter the Data in Column A.
Cell A2: Web Designer
Cell A3: Training
Cell A4: Sales

Enter the Numbers in Column B.
Cell B2: 45,000
Cell B3: 50,000
Cell B4: 75,000
Format Row 1: Bold
Format Column B: Accounting

Calculate the SUM
B5=SUM(B2:B4)

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Recommended Charts)

Insert->Chart-> Recommended Charts

Insert a Column Chart
2. Try it: Insert a Column Chart
Please select Cells A1:B4.
Go to Insert->Charts.
Click on Recommended Charts.

What Do You See? A window will 
prompt you to select a Recommended 
Chart. The first recommendation, a 
Clustered Column Chart, is shown with 
a preview of the selected data .

What Else Do You See? There is a 
second tab that lists All Charts.

Select a Recommended Chart:
Clustered Column. 
Click OK. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles

Chart Tools -> Design

Hello, Column Chart
3. Now, What Do You See? Microsoft 
Excel created a new Column Chart based 
on the data that you selected: A1:B4. 

The Chart includes the Departments in 
Column A and the Salaries in Column B. 
There is a Chart Title as well as labels.

Try This, Too: Apply a Chart Style
The Chart is selected.
Go to Chart Tools->Design.
Select a Chart Style: Style 4 .

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements: Trendline)

Chart Elements

Chart Elements
Chart Elements are the Titles, Labels and 
Shapes in a Chart. These Elements can be 
displayed and formatted.

Please select the Chart before you begin.

4. Try it: Find the Chart Elements
Click on Chart Elements. The Elements include:
Axes
Axis Titles
Chart Title
Data Labels
Data Table
Error Bars 
Gridlines
Legend
Trendline 

Try This, Too: Add a Chart Element
Go to the Chart Elements. 
Click on Trendline. 
The Trendline will be displayed.

OK, please uncheck Trendline. 
Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements)

Chart Elements-> Chart Title

Modify the Chart Title
The Chart Title is the text at the top of the 
Chart. The Chart Title In this example is Salary. 

5. Try it: Find the Chart Title Options
The Chart is still selected.
Go to Chart Elements->Chart Title. 
Click on the small arrow on the right.

What Do You See? There are several options 
for the Chart Title including:
Above Chart
Centered Overlay 
More Options...

Now, Try This: Modify the Chart Title
Select: Centered Overlay.

The Title should be centered between the 
columns instead of above them. 

Memo to Self: The Chart Title was created from 
the label in Cell B1. What happens if you edit the 
Chart Title directly on the Chart? Will the label in 
Cell B1 update? (No.)
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Axis TItle

Chart Elements -> Axis Titles

Add the Axis Titles
By definition, an Axis is the line bordering the 
chart that indicates the unit of measurement: 
money, weight, size. The y axis is usually the 
vertical axis and contains data. The x-axis is 
usually the horizontal axis and has categories. 

A column or bar chart has two axes: Primary 
Horizontal Axis and Primary Vertical Axis. The 
Axis and the Axis Labels can be modified. 

1. Try it: Add the Axis Titles
Select the Chart before you begin.
Go to Chart Elements ->Axis Titles.
Click on: Axis Titles.
Click on the arrow to the right of Axis Titles.

What Do You See? When you select Axis Titles 
both the of the Axes (Primary Horizontal and 
Primary Vertical) are selected. You can pick one 
or both if you wish.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Axis TItle

Chart Elements -> Axis Titles

Modify the Axis Titles
The Axis Title is a Text Box, like the Text 
Boxes found in Microsoft Word and 
PowerPoint. You can see the borders of the 
Text Box as you edit the Axis Titles.

2. Try it: Edit the Horizontal Axis Title
Double click the Horizontal Axis Title. 
Your cursor should be in the Text Box.
Type: Department

And Try This: Edit the Vertical Axis Title
Double click the Vertical Axis Title. 
Your cursor should be in the Text Box.
Type: Salary in 2013 USD

Try This, Too: Can you select the Text Box 
border and move the Axis Title?

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Axis TItle

Chart Elements -> Axis Titles->More Options

Find More Axis Title Options
3. Try it: Find the Axis Title Options
Double click the Horizontal Axis Title. 
Your cursor should be in the Text Box.

What Do You See? When you click any Axis Title 
the Format Axis Title options will open. 

There are Title Options and Text Options. 
The Title Options format the Text Box:
Fill & Line
Effects
Size & Properties

The Text Options format the Text in the Text Box:
Text Fill & Outline
Text Effects 
Textbox (Alignment and Margins)

Keeep going...

Memo to Self: Say the Title Options are closed. 
This is how you can find them again. 
The Chart is selected.
Go to Chart Elements -> Axis Titles.
Click on More Options...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Axis Title Options

Chart Elements -> Axis Titles-> More Options...

Axis Title Options: Effects
The Axis Title is a Text Box. By definition, a Text 
Box is also a Shape. Shapes can be formatted. 
Here are some options. 

4. Try it: Format the Effects
Choose an Effect: Shadow. 
Edit the Color: Blue. 
There should be a blue shadow under the Primary 
Horizontal Axis Title. 

What Else Do You See? The Effects include:
Shadow
Glow
Soft Edges
3-D Format

More on that later. 

Close the Format Axis Title Options by clicking on 
the small "x" to the right of the heading Format 
Axis Title. 

Keeeeep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Data Label Options

Chart Elements -> Data Labels-> Data Callout

Show the Data Labels
The Chart Data Labels display the numbers 
(money) for each Column. The Data Labels 
can be shown inside or outside the Column.

5. Try it: Find the Data Labels
The Chart is still selected.
Go to Chart Elements -> Data Labels.

What Do You See? There are several options: 
Center
Inside End
Inside Base
Outside End
Data Callout
More Options... 

OK, Try it: Show the Data Labels
Click on: Data Callout.

Not bad. There's more...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Data Label Options

Chart Elements -> Data Labels-> More Options...

More Data Label Options
The Callout Label shows two sets of data: The 
Category Name and the Value. The Category 
Names are the departments in Column A. The 
Values are the salaries in Column B. 

6. Try it: Format the Data Labels
Go to Chart Elements -> Data Labels.
Click on: More Options...
The Data Label options will open on the right. 

What Do You See? The Label Options are:
Label Contains
Label Position

The options under Label Contains are:
Value From Cells
Series Name
Category Name
Value 
Show Leader Lines
Legend key

A Separator keeps the data from running 
together. The Seperator can be a comma, 
semicolon, period, New Line or space. 

Close the Format Data Labels options. 
Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Data Table Options

Chart Elements -> Data Table

Add a Data Table
A Data Table is another way to convey the 
information. A Data Table displays the Chart 
data in Rows and Columns. By default, the 
Data Table is placed under the Chart. 

7. Try it: Show the Data Labels
Select the Chart before you begin.
Go to Chart Elements-> Data Table.

What Do You See? A new Data Table will be 
added to the Chart. The Data Table includes 
the Category and the Value. 

There is also a Legend that displays the Series 
Name: Salary.

But wait...There's more! 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Data Table Options

Chart Elements -> Data Table-> More Options...

More Data Table Options
8. Try it: Format the Data Table
Go to Chart Elements-> Data Table.
Click: More Options.
The Data Table options will open on the right.

And Do This: Edit the Data Table Borders
Horizontal: Unchecked
Vertical: Unchecked
Outline: Unchecked
Show legend keys: Unchecked

The Data Table looks simple: no borders.

Keep going...

Memo to Self: The purpose of the Chart Elements 
and the Data Table is to provide information. This 
Chart has ALL of the Labels turned on. Many of the 
labels are repeated. You can turn off some of the 
Chart Elements, such as the Data Table, if you wish.

Comma Training Page 125

Beginning Microsoft Excel 2013   Page 125 of 218



Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Elements) Gridlines

Chart Elements -> Gridlines-> Primary Major Horizontal 

Chart Elements: Gridlines
One more Chart Element. Gridlines can help line 
up the data (Columns, Bars) with the Axis. 

9. Try it: Modify the Chart Gridlines
Select the Chart before you begin.
Go to Chart Elements -> Gridlines.

What Do You See? The options include:
Primary Major Horizontal
Primary Major Vertical
Primary Minor Horizontal
Primary Minor Vertical
More Options... 

Select: Primary Major Horizontal.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Styles)

Chart Styles -> Style

Chart Style: Style
Chart Styles quickly change the Layout 
and Formatting of the Chart Elements: 
Titles, Labels, Gridlines and Background. 
There are many Styles that you can apply. 

1. Try it: Find the Chart Styles
Select the Chart before you begin, please.
Go to Chart Styles->Style.

What Do You See? There is a gallery of 
Chart Styles. This little Chart will change 
as you run your cursor over the templates. 
Some of the Charts are easy to read. 
Others have more detail.

OK, OK: Choose a Chart Style
Select: Style 1.

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Color)

Chart Styles -> Color

Chart Style: Color
The Chart Style has two tabs: Style and 
Color. Let's look at the options for Color. 

2. Try This: Change the Color 
The Chart is still selected.
Go to Chart Styles->Color.

What Do You See? This series does not 
make each data point (Column) a different 
color. All of the Columns are the same 
color whether you choose Colorful or 
Monochromatic. The pie Chart we made 
at the beginning of this lesson applies a 
different color to each slice of pie. 

Select a Color: Any green will do, please. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Format Data Point)

Chart Fun: Format the Shape
There used to be a children's song that said, 
"Three of these things look like the others. One of 
these things is not like the others." 

People are curious if something looks different. 
Can you select one data point, or Column, and 
make it stand out from all of the others?

Before You Begin: Select a Column Chart
Double click any Column in the Chart.
Every Column should have handles.

Click once more on the tallest Column. 
Now only the tallest Column is selected: It is the 
only one with handles. 

3. Try This: Find the Data Point Formatting
The Formatting pane should open on the right. 
Go to Format Data Point->Fill and Line.

Keep going...

Format Data Point-> Fill & Line
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Chart Color) Fill a Shape with Pictures

Format Data Point-> Fill & Line-> Fill

Fill the Data Point with a Picture
We know how to pick a color to fill the Column. You 
can also use your own picture if you wish.

4. Try This: Fill the Data Point with a Picture
Go to Fill & Line->Fill.
Click on Picture or texture.

What Do You See? The Column you selected 
should be filled with the Texture (prolly burlap).

Made You Look: We Really Wanted This 
Go to Insert picture from...
Click on File... 

You will be prompted to Browse for a picture.
Go to the Documents Folder.
Find a picture: Money15.jpg
Double click to select it. 

What Do You See? The Column you selected 
should be filled with the picture.

The purpose of this exercise is to make your graph 
say more to your audience. Does your chart "Show 
and Tell?" Does it teach as well as entertain?

Memo to Self: You can use any sample picture. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Change Chart Type) 

Chart Tools -> Design-> Type-> Change Chart Type

Chart Design: Change Chart Type
Here is another Design function that you may wish to 
consider. You can change this Column chart into a 
different Chart Type.

1. Try This: Change the Chart Type
Select the Chart before you begin, please.
Go to Chart Tools -> Design->Type.
Select Change Chart Type.

What Do You See? You will be prompted to choose a 
different Chart Type.
Go to All Charts->Pie. 
Select: 3-D Pie.
Click OK. 
Your Column Chart will change into a Pie Chart. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Add a Legend (Chart Elements) 

Chart Elements -> Legend

Chart Elements: 
Add a Legend
2. Really, Try This: Add a Legend 
Select the Chart before you begin.
Go to Chart Elements -> Legend.

The Legend should be added to the right of 
the Pie Chart. Done and done.

This example showed how to create, format 
and modify several simple Charts. The 
following pages will walk through some of 
the advanced Chart features.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.2 Format a Chart: Apply Chart Layouts and Styles (Change Chart Type) 

Chart Tools -> Design-> Type-> Change Chart Type

Working with Dual Axes
Say you wanted to compare salary and hourly 
wages. The two data sets have vastly different 
scales. Salary is measured in thousands per year. 
Wages would be dollars per hour.

You can add more than one axis when you work 
with two dimensional (2D) charts. 

1. Try it: Change the Chart Type
Select the Salary Chart.
Go Chart Tools -> Design-> Type.
Click on Change Chart Type.
Go to All Charts->Column.
Select: Clustered Column.

Click OK. Keep going... 
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Exam 77-420 Microsoft Excel 2013 
4. Apply Formulas and Functions 
4.2 Summarize Data with Functions

Home -> Cells ->Format 

Add More Data
What are the hourly wages? Well, there are 50 
weeks in a year (after you take away the 
holidays) and 40 hours in a work week. So, 
hourly wages can be calculated by dividing the 
Salary by (50*40)

2. Try it: Add More Data
In Cell C1 type: Hourly Wage
This is a label: Format C1 BOLD.

Format the Data: Select Column C.
Format the Cells for Accounting. 
(This is money, isn't it?) 

Create a Formula: Select Cell C2. 
In Cell C2 enter the formula:
=B2/(50*40)

AutoFIll the Formula: Select Cell C2 and 
AutoFill that formula in Cells C3:C4.

Proof Your Work: Select Cell C4.
The formula should be:
=B4/(50*40)

Keep going...
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Exam 77-427 Microsoft Excel 2013 EXPERT
4. Create Advanced Charts and Tables 
4.1   Create Advanced Chart Elements: Create Dual Axis Charts

Chart Tools -> Design-> Data-> Select Data

Select the Data
The Salary Chart uses A1:B4. The new Range 
will include the data in C1:C4. 

3. Try it: Select the Data
Select the Chart, first.
Go to Chart Tools -> Design-> Data.
Click on Select Data.

What Do You See? There is one Series on this 
Chart: Salary. The Category includes the Axis 
Labels. This is the data from Column A.

So, Try This: Add Another Series
Click on Chart Data Range.
Select the Chart Data range: A1:C4. 

What Do You See? After you select A1:C4, 
Excel will add second Series: Hourly Wage.

Click OK. 

Keep going...
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Exam 77-427 Microsoft Excel 2013 EXPERT
4. Create Advanced Charts and Tables 
4.1   Create Advanced Chart Elements: Create Dual Axis Charts

Chart Tools -> Format-> Current Selection

Select the Series
What Do You See? The new Series, Hourly 
Wages, is too small to be seen on the same Axis 
as the Salary. 

4. Try it: Select the Series
The Chart is still selected.
Go to Chart Tools -> Format.
Go to Current Selection.

Select Series "Hourly Wage".

Keep going...
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Exam 77-427 Microsoft Excel 2013 EXPERT
4. Create Advanced Charts and Tables 
4.1   Create Advanced Chart Elements: Create Dual Axis Charts

Chart Tools -> Format-> Current Selection

Plot Series on Secondary Axis
Now that the Series is selected you can format the 
Secondary Axis. Here are the steps. 

5. Try it: Edit the Series Options
Go to Chart Tools -> Format.
Go to Current Selection.
Select Series "Hourly Wage".
Click on Format Selection.

What Do You See? The Format Data Series 
options will open on the right side. 
Go to Series Options->Plot Series On.
Select: Secondary Axis.

Click OK.

Please keep going...
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Exam 77-427 Microsoft Excel 2013 EXPERT
4. Create Advanced Charts and Tables 
4.1   Create Advanced Chart Elements: Create Dual Axis Charts

Chart Tools -> Design-> Type-> Change Chart Type

Change Series Type
Hold on, hold on. There are two Series, one on top 
of the other. Please change the Hourly Wage from 
a Column Chart to a Line. Then, you will be able to 
see both data sets in the chart. 

6. Try it: Change the Chart Type
Select the Salary Chart.
Go to Chart Tools -> Format.
Go to Current Selection.
Select Series "Hourly Wage".

Go to Chart Tools -> Design-> Type.
Click on Change Chart Type.
This time, you should see Custom Combination.

The Salary should be a Clustered Column.
The Hourly Wage should be a Line Chart.

Click OK. Did it work? Let's see...
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Charts and Chart Elements
Now, there are two different sets of data shown on 
this Chart. There are two Axes as well.

This lesson introduced visualizing data as Charts. 
We will look at these options again in the 
Intermediate and Advanced Guides to Excel. 

Very good. You can SAVE if you wish.
That's enough for now. You get the cookie.
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7. Which of the following can be formatted? 
(Select all correct answers.)
a. Chart Color
b. Chart Titles
c. Chart Gridlines
Tip: Beginning Excel, page 126, 127, 128

8. Which option removes a Chart Legend?
a. Chart Elements-> View-> Legend-> 
Remove
b. Chart Tools-> Format-> Legend
c. Chart Tools-> Layout-> Legend-> None
d. Chart Elements-> Legend
Tip: Beginning Excel, page 132

9. Axis Titles are text boxes.
a. True
b. False
Tip: Beginning Excel, page 119

10. A chart is created from a selected range 
of cells.
a. True
b. False
Tip: Beginning Excel, page 108

4. What does Chart Layout apply to?
(Select all correct answers.)
a. Size of elements such as chart titles 
and data labels
b. Color of elements such as chart titles 
and data labels
c. Position of elements such as chart 
titles and data labels.
Tip: Beginning Excel, page 122

5. Chart Elements format which of the 
following? (Select all correct answers.) 
a. Chart Title
b. Data Labels
c. Trendline
Tip: Beginning Excel, page 112-116

6. Which of the following is true? 
(Select all correct answers.)
a. Parts of a chart can be formatted 
individually
b. A shape fill can be a picture
Tip: Beginning Excel, page 129, 130

1. Which of the following is a Chart Tools 
Ribbon? 
(Select all correct answers.)
a. Design
b. Layout
c. Format
d. View
Tip: Beginning Excel, page 109

2. How do you access the Chart Tools 
Ribbons? 
a. View-> Ribbons-> Chart Tools
b. Charts-> Chart Tools
c. Select the Chart
Tip: Beginning Excel, page 109

3. Which of the following can be 
formatted by Chart Styles? 
(Select all correct answers.)
a. Shape Fill
b. Outline
c. Effects
d. Shape Size
Tip: Beginning Excel, page 110

Test Yourself
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Beginning Excel Objectives
In this lesson you will learn how to:

1. Add pictures to a spreadsheet.
2. Use the Picture tools to format the Picture Style 
and Picture Effects.
3. Use the tools to format the Picture Size.
4. Crop a Picture and Crop to Shape.
5. Make Picture Corrections by adjusting the 
Brightness, Contrast, Color Saturation and Tone.
6. Apply Artistic Effects. 
7. Use the Adjustment tools to Compress a picture for 
Print, Screen, E-mail, or use the document resolution.

Excel 2013: Presenting Data Visually

Picture the Data
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1. Readings
Read Lesson 6 in your Beginning Excel 
Guide, page 141-164.

Project
An introduction to the Picture Tools and 
using pictures in a spreadsheet. 

Downloads
Applebox-1.gif, Applebox-2.gif, 
Applebox-3.gif, Applebox-4.gif, 
Applebox-5.gif, Applebox-6.gif, 
Applebox-7.gif, Applebox-8.gif,
farm1.gif , business35.gif

2. Practice
Complete the Practice Activity, page 165

3. Assessment
Review the Test Yourself questions on 
page 166

Menu Maps
This lesson introduces the Picture Tools Ribbon.
1. Picture Tools->Format->Picture Styles, page 147
2. Picture Tools->Format->Picture Styles->Picture Effects, page 148
3. Picture Tools->Format->Picture Styles->Picture Border, page 149
4. Picture Tools->Format->Size, page 150
5. Picture Tools->Format->Size->Crop, page 151
6. Picture Tools->Format->Adjust->Corrections, page 153
7. Picture Tools->Format->Adjust->Color, page 155
8. Picture Tools->Format->Adjust->Artistic Effects, page 157
9. Picture Tools->Format->Adjust->Compress Pictures, page 159

Picture Tools->Format

Picture Tools->Format

Lesson 6: Picture the Data
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Picture This!
It is interesting to note that people think in pictures as well as in words and numbers. For some, thinking in pictures is 
how they understand what the data, or math, means. This lesson introduces how to add pictures to your spreadsheets. 
These pages also introduce the options available in the Picture Tools. As you walk through the lessons and learn the 
options, consider how you can use graphics to picture your data. 

Go ahead—Start Microsoft Excel. When the Welcome screen appears, select a new, blank workbook. 
What do you see from the top of the screen? Is there a Home Ribbon? And the Insert, Page Layout, Formulas, 
Data. Review and View Ribbons as well? Yes. Then you are ready to get started.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Change Font And Font Styles

Home->Styles->Cell Styles

Getting Started
Enter some sample data:
Cell A1: Charlotte's Website
Cell A2: Products
Cell A3: Apples
Cell A4: Gift Card
Cell A5: Basket
Cell A6: Bow
Cell A7: Box

1. Try it: Format the Cell Style
Select Cell A1: Charlotte's Website.
Go to Home->Styles->Cell Styles.
Select a Cell Style: Heading 2.

Select Cell A2: Products.
Go to Home->Font->Bold.

Resize Column A to fit the text.

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Insert Images 

Insert->Illustrations->Pictures

Insert a Picture
2. Try it: Insert a Picture
Go to Insert->Illustrations->Pictures.

By default, Microsoft Excel looks for pictures in the 
Pictures Library. The screenshot on this page uses a 
sample picture called Applebox-4 which is available 
online. You can use your own picture if you wish.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Format Images 

Picture Tools->Format

Hello, Picture Tools
3. What Do You See? When a picture is 
selected, you will see a Picture Frame with 
Handles in the corners and sides. You should 
also see the Picture Tools.

Microsoft Excel has an impressive set of Picture 
Tools. The following pages will show the 
formatting options.

If the picture covers the labels and data, please 
drag and drop it someplace in the middle of the 
spreadsheet, OK? Keep going...

Memo to Self: The Picture Tools are available 
when you select a picture. When you select a 
different Cell, the Picture Tools are closed.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Styles and Effects to Objects

Picture Tools->Format->Picture Styles

Format the Picture Style 
Picture Styles apply sophisticated formatting to 
the picture shape, border, effect and layout. The 
Styles include shadows and reflections, as well.

Before You Begin: Select the picture, first. The 
Picture Tools should be available. 

4. Try This: Format the Picture Style
Go to Picture Tools->Format->Picture Styles.

Choose a Picture Style: Microsoft Excel will 
apply the Style in a Live Preview as you run your 
mouse over the options in the gallery.

Memo to Self: You can display More Picture 
Styles by clicking on the down arrow in the bottom 
right corner. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Styles and Effects to Objects (Effects)

Picture Tools->Format->Picture Styles-> Picture Effects->Bevel

More Picture Effects
The Styles in the Picture Style gallery were 
created with Picture Effects. Each Style 
combines several effects together. 

Let's review the Picture Effects.

Before You Begin: Select the picture, first. The 
Picture Tools should be available.

Try it: Format the Picture Effects
Go to Picture Tools->Format.
Go to Picture Styles-> Go to Picture Effects
Click on Bevel. 

What Do You See? You can use the Picture 
Effects to add one or more of the following:
Preset
Shadow
Reflection
Glow
Soft Edges
Bevel
3-D Rotation
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Borders to Objects 

Picture Tools->Format->Picture Styles-> Picture Border

Format the Picture Borders
The Picture Border has several options you can 
format including weight, style and color. 

1. Try it: Format the Picture Border
Select the picture, first.
Go to Picture Tools->Format.
Go to Picture Styles->Picture Border.

2. Preview the Picture Borders
The Picture Borders can be formatted with the 
Theme Colors as well as the Standard Colors.

The Weight and Dashes menus have a short list of 
formats. There are More options at the bottom of 
each menu. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Size)

Picture Tools->Format->Size

Format the Picture Size
You can change the size of any picture by 
dragging the picture handles. There is also a more 
precise method for formatting the Picture Size. 
Here are the options.

1. Try This: Format the Picture Size
Select the picture, first.
Go to Picture Tools->Format.
Go to Size.
Edit the Height: 1.5

2. What Do You See? In the example on this 
page, the picture is 1.5" in height. As you edit the 
height Microsoft Excel will automatically resize the 
width proportionally. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Crop)

Picture Tools->Format->Size->Crop

Crop the Picture
You can Crop (cut) the sides of a picture to create 
a more focused message. Often, a picture can be 
quite stunning when you cut away everything but 
the key product or person.

1. Try This: Crop the Picture
Select the picture, first.
Go to Picture Tools->Format->Size.
Click on Crop.

2. What Do You See? In this example the picture 
is framed by thick, black Crop Marks. You can 
select the Crop Marks with your mouse and cut 
the top, bottom and sides off the picture.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Crop to Shape)

Picture Tools->Format->Size->Crop->Crop to Shape

Crop to Shape
Many of the buttons have additional options 
when you click on the bottom half of the icon. 
The Crop button has a very playful option 
called Crop to Shape.

1. Try This: Crop to Shape
Please select the picture, first.
Go to Picture Tools->Format->Size.
Go to Crop->Crop to Shape
Select a Block Arrow.

2. What Do You See? In the example on this 
page, the picture has been cropped into the 
shape of an "Up" arrow.

What Else Did You Notice? When you 
cropped the picture, Microsoft Excel 
reformatted the Picture Border and Picture 
Effects automatically. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Adjust Picture Corrections)

Picture Tools->Format->Adjust->Corrections

Picture Corrections
Say you wanted to add a picture of your products, 
perhaps a picture of your office. Some pictures 
look dark when they are printed. You can use the 
Picture Tools to make Adjustments and 
Corrections. 

Before You Begin: You can add another picture if 
you wish. The screenshot on this page shows 
business35.gif.

1. Try This: Make Picture Corrections
Select the picture, first.
Go to Picture Tools->Format.
Go to Adjust->Corrections.

2. What Do You See? You can Sharpen and 
Soften the edges in a picture. The Brightness
and Contrast adjust the Brightness (the amount 
of light) and the Contrast (the difference between 
absolute white and absolute black.) 

Each little square shows a different percentage of 
Sharpness or Brightness and Contrast.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Picture Correction Options)

Picture Tools->Format->Adjust->Corrections->Picture Correction Options 

More Picture Corrections
The Picture Corrections offer many preset 
ratios of Brightness and Contrast. You can 
make manual adjustments if you wish.

3. Try it: Adjust the Brightness and 
Contrast
Select the picture, first.
Go to Picture Tools->Format.
Go to Adjust->Corrections.
Click on Picture Correction Options.

4. What Do You See? The formatting options 
should be available on the right side. The 
Picture Corrections include Presets as well 
as manual adjustments. You can edit the 
Sharpness, Brightness and Contrast with the 
slider bar or by typing a percent.

Use the little X in the upper right corner to 
Close the Picture options. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Adjust Picture Color)

Picture Tools->Format->Adjust->Color

Adjust the Picture Color
Color is an important consideration when you 
are working with your company and product 
images. The Color Tone (hot or cold) and 
Saturation definitely change the mood and 
marketing message.

1. Try it: Adjust the Picture Color
Select the picture first, please.
Go to Picture Tools->Format.
Go to Adjust->Color.

2. What Do You See? The Color options are:

Color Saturation infuses the image with more 
or less color.

Color Tone works with yellow and blue filters 
to warm or cool an image. Color Tone 
corrects the yellowing that can occur with 
indoor lighting. 

Recolor applies a tint to an images, such as 
the Ode Time sepia brown pictures.

Keep going.... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties ( Picture Color Options)

Picture Tools->Format->Adjust->Color->Picture Color Options

More Color Adjustments
3. Try it: Adjust the Color by Hand
Select the picture, first.
Go to Picture Tools->Format.
Go to Adjust->Color.
Click on Picture Color Options.

4. What Do You See? The Format Picture options 
should be available on the right. Picture Color lets 
you edit Saturation and Color Tone. You can use 
the slider bar to make adjustments or type a percent 
if you wish.

Memo to Self: There is a Reset button on the 
bottom left. This is useful to know in case the 
formatting turns out to be consistently ugly. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Artistic Effects)

Picture Tools->Format->Adjust-> Artistic Effects

Artistic Effects
Artistic Effects are filters you can apply to 
your picture. Some of the Effects include 
pencil, pastel, charcoal, paint brush and 
various textures such as glass and even 
plastic wrap.   

1. Try it: Use the Artistic Effects
The picture is still selected.
Go to Picture Tools->Format.
Go to Adjust->Artistic Effects.

2. What Do You See? As you run your 
mouse over the Artistic Effects you will 
see a Live Preview of the formatting

Select an Artistic Effect: Glow.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Artistic Effect Options)

Picture Tools->Format->Adjust-> Artistic Effects-> Artistic Effects Options

Artistic Effects Options
In addition to the preset Effects, you can modify the 
Artistic Effects by hand.

3. Try This: Edit the Artistic Effects Options.
Go to Picture Tools->Format.
Go to Adjust->Artistic Effects.
Click on  Artistic Effects Options.

4. What Do You See? The Artistic Effects in this 
example, Glow, include Transparency and Size. 
There is a Reset button in the bottom left corner.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Compress Pictures)

Picture Tools->Format->Adjust->Compress Pictures

Compress Pictures
Pictures can be quite large and rich with detail. 
However, you may need to compromise quality for size 
if you plan on sharing your spreadsheet online or by 
E-mail. Each picture may be 4-8 MB, so it can add up.

1. Try it: Compress the Pictures
Select the picture first, please.
Go to Picture Tools->Format.
Go to Adjust->Compress Pictures.

2. What Do You See? When you select Compress 
Pictures, you will be prompted to review the 
Compression options:

Apply only to this picture: The Compression can be 
applied to all pictures, or only the one selected.

Delete cropped areas of pictures: Removing the 
cropped sections will reduce the size.

Target output: There are different resolutions for print, 
screen and E-mail that you can choose.

Accept the defaults: Apply to this picture, Delete 
cropped areas and use document resolution.
Click OK to Compress the picture.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Change Picture)

Picture Tools->Format->Adjust-> Change Picture

Change Picture
The Adjust group includes the option to 
Change Picture. Here are the steps.

1. Try it: Change Picture
Select the picture first, please.
Go to Picture Tools->Format->Adjust.
Click on Change Picture.

What Do You See? When you select Change 
Picture, you will be prompted to browse for a 
different picture. You can look for pictures on 
your computer (From a File) or online (Clip Art, 
Bing Search, or your OneDrive.

2 Try It: Find a Picture From a file.
Click on Browse.
Go to your Documents folder.
Choose another picture.
Click Insert.

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Reset Pictures)

Picture Tools->Format->Adjust->Reset Picture

Reset the Picture
Say you tried several picture 
formats and styles. You can 
Reset the picture back to the 
original image if you wish. Here 
are the steps.

1. Try it: Change Picture
Select the picture first. You will 
see the Picture Tools.
Go to Format->Adjust.
Click on the option arrow to the 
right of Reset Picture.

2. What Do You See? 
There are two options: 
Reset Picture
Reset Picture & Size
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Remove Background)

Picture Tools->Format->Adjust-> Remove Background

Remove Background 
There is a new tool for selecting and 
deleting the background. The example on 
this page has a complex background with 
different shades of brown and gray. You 
can try this with your own picture if you 
wish.

1. Try it: Remove Background
Select the picture first. 
Go to Picture Tools->Format->Adjust.
Click on Remove Background. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Modify Object Properties (Remove Background)

Picture Tools->Format->Adjust->Remove Background

The Background Tool
2. Mark the Areas 
The Background Removal Tool makes a 
reasonable estimate of the Areas in the 
picture. 

3. Edit the Marks
The Areas that are marked for removal are 
shown with a pink mask. You can Mark the 
Areas you want to Keep or Remove.

4. Keep the Changes
When you click Keep Changes, you should 
see your picture without the background. You 
can edit the Marked Areas. 

Click Remove Background, again. Your 
background marks will still be there if you want 
to add or remove some Areas. 
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Summary
This lesson demonstrated the 
options available with the 
Picture Tools. 

The formatting included Picture 
Styles, Corrections and 
Adjustments. 

OK, OK. Get a cookie.
You done good.
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Lesson 6: Picture the Data
Before You Begin: Start Microsoft Excel. Please open a new, blank spreadsheet.

Try This: Do the following steps
1. Insert the photo Farm.gif (or a photo from your computer) into your spreadsheet.

2. Apply Picture Style Soft Edge Oval.
3. Apply the artistic effect Paint Brush.

4. Insert the photo Applebox 5.gif (or a photo from your computer) into your spreadsheet.
5. Apply the Picture Effect Bevel: Circle.
6. Apply the 3D Rotation Off Axis 1 Top.
7. Recolor the picture: Select a Theme Color and Accent Color of your choice.
8. Reset the picture to original.
9. Crop to Shape with the Moon shape.
10. Adjust the Brightness to be Brightness +40% Contrast +40%.
11. Use the Change Picture command and select Business 35.gif (or a photo from your 
computer) into your spreadsheet.
12. Format the picture size to be 1.5 inches wide.
13. Apply a Dash border to the picture.
Save your work as Beginning Excel Practice Activity 3.

Practice Activities
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8. Which is true about cropping a 
picture? (Select all correct answers.)
a. It is used to cut away unwanted parts 
off the picture
b. It can be done by dragging the crop 
marks
c. A picture can be cropped to a 
predefined shape, such as an arrow
Tip: Beginning Excel, page 151

9. A picture can be reset back to the 
original image.
a. True
b. False
Tip: Beginning Excel, page 161

5. Which of the following can be 
adjusted? (Select all correct answers.)
a. Picture Color Tone
b. Brightness
c. Contrast
d. Sharpen
e. Soften
Tip: Beginning Excel, page 153, 154, 155

6. Which of the following is an artistic 
effect? (Select all correct answers.)
a. Pencil
b. Pastel
c. Charcoal
d. Paint brush
Tip: Beginning Excel, page 157

7. What Ribbon has the Picture Styles?
a. Picture Tools
b. Picture Tools-> Format
c. Picture Tools-> Styles
d. Picture Tools-> Design
Tip: Beginning Excel, page 147

1. How are the Picture Tools Ribbons 
accessed? 
a. View-> Picture Tools
b. Insert-> Picture Tools
c. Select a picture
Tip: Beginning Excel, page 146

2. Which of the following is a picture 
effect? (Select all correct answers.)
a. Shadow
b. Reflection
c. Glow
d. Bevel
Tip: Beginning Excel, page 148

3. Which of the following options are 
available for Picture Border? 
(Select all correct answers.)
a. Weight
b. Style 
c. Color
Tip: Beginning Excel, page 149

4. How do you resize a picture? 
(Select all correct answers.)
a. Drag the handles on the picture
b. Use the Picture Size command 
c. Go to Picture Tools-> Format-> Size
Tip: Beginning Excel, page 150

Test Yourself
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© 2013 Comma Productions, LLC

Shapes, SmartArt and Spreadsheet Views

Beginning Excel Objectives
In this lesson, you will learn how to: 

1. Insert and Format Shapes.

2. Add Text to Shapes.

2. Edit the Text Direction. 
3. Format Shapes with Quick Styles and Effects.

4. Create linked Text Boxes.

5. Use SmartArt.

6. Format and edit the SmartArt.

Excel 2013: Presenting Data Visually
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1. Readings
Read Lesson 7 in the Beginning Excel 
guide, page 167-212.

Project
A practice spreadsheet with SmartArt 
graphics that you do not have to save.

Downloads
Checkbook 2013.xlsx (Completed)
Charlotte's Prices.xlsx (Completed)
Beginning Excel Charts-2013.xlsx

Graphic files used in the lesson:
Logo.jpg, Farm.gif,

2. Practice
Complete the Practice Activity, page 213.

3. Assessment
Review the Test questions, page 214.

Menu Maps
This lesson shows the Drawing and SmartArt Format and Design Ribbons.
1. Drawing Tools-> Format->Shape Style, page 171
2. Drawing Tools-> Format->Shape Fill, page 172
3. Drawing Tools-> Format->Shape Outline, page 173
4. Drawing Tools-> Format->Shape Effects, page 174
5. SmartArt Tools -> Design-> Change Colors, page 183
6. SmartArt Tools -> Design-> Layouts, page 184
7. SmartArt Tools -> Design-> Add Shape, page 186
8. SmartArt Tools -> Design-> Demote, page 187

SmartArt Tools->Design

Drawing Tools->Format

Lesson 7: SmartArt and Graphics
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SmartArt and Graphics
The previous lesson focused on working with pictures and introduced the Picture Tools: Design and Format. The next pages work with Shapes and 
SmartArt: two more methods to picture the data. This lesson will introduce several new Ribbons. As you identify and practice the options, notice 
how many of the Shape and WordArt Styles are the same on all of the Ribbons. The topic for this Level is Visualizing the Data. This lesson 
concludes with a review of the options on the View Ribbon that you can use in a spreadsheet. 

If you are ready, please Start Microsoft Excel. When the Welcome screen appears, select a new, blank workbook. 

What Do You See from the top of the screen? Is there a Home Ribbon? And the Insert, Page Layout, Formulas, Data. Review and View 
Ribbons as well? Yes. Then you are ready to get started.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Insert Shapes and Text Boxes

Insert -> Illustrations

Insert Shapes
Begin with a blank spreadsheet. You can 
practice with the company names or logos 
pictured on the following pages, or create 
your own if you wish. 

This lesson begins with a simple Shape. 
Here are the steps.

1. Try This: Insert Illustrations
Go to Insert->Illustrations->Shapes.
Select a Shape: Rounded Rectangle.

Hold your cursor on a blank place in the 
spreadsheet and draw a small square. You 
should see a Shape that you can select, 
format and resize.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Change Object Colors (Shape Fill)

Drawing Tools-> Format->Shape Styles

Hello, Shape
What Do You See? The Drawing Tools include the 
same options that you found on the Picture Tools: 
Shape Fill, Outline and Effects. 

2. Try This: Format the Shape Style
Select the Shape to begin.
Go to Drawing Tools->Format.
Go to Shape Styles and select an option. 

The example on this page uses a Light 2 Outline and 
a Colored Fill-Black, Dark 1. 

Keep going, please...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Styles and Effects to Objects (Shape Fill)

Drawing Tools-> Format->Shape Styles->Shapes Fill

Format the Shape Fill
3. Try This: Format the Shape Fill
Select the Shape to begin.
Go to Drawing Tools->Format->Shape Styles.
Go to Shape Fill and select an option from the Theme 
Colors, Standard Colors or Textures. The example on 
this page has a Gradient Shape Fill.

Keep going, please...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Borders to Objects (Shape Outline)

Drawing Tools-> Format->Shape Styles->Shape Outline

Format the Shape Outline
You can use the Drawing Tools to format the 
Shape Outline. The formatting options include 
Color, Weight, Dashes and Arrows.

4. Try This: Format the Shape Outline
Select the Shape, first. 
The Drawing Tools will be available.
Go to Format->Shape Styles->Shape Outline.
Select a Weight.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Borders to Objects (Shape Effect)

Drawing Tools-> Format->Shape Styles-> Shape Effects

Format the Shape Effects
The Shape Effects include a library of 
Presets (preformatted  Shape Styles) as well 
as separate options for formatting the Shadow, 
Reflection, Glow, Soft Edges, Bevel and 3-D 
Rotation Effects. 

5. Try This: Format the Shape Effects 
Select the Shape, first. 
The Drawing Tools will be available.
Go to Format->Shape Styles.
Go to Shape Effects.
Select a Bevel.

So far so good.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Text to Objects (Shape)

Right-Click-> Edit Text

Add Text to the Shape
The next pages look at the options for 
formatting the WordArt. Here are the 
steps to add Text to the Shape. 

1. Try This: Add Text to a Shape
Right-click the Shape, first.
When the options menu appears, select 
Edit Text. Your cursor should be flashing in 
the upper left corner of the Shape. 
(It may be very small.).
Type: Charlotte's Website.

What Else Do You See? The Shape also 
has Quick Styles: little menus for Style, Fill 
and Outline. The Quick Styles have some 
of the formatting we just found in the 
Drawing Tools.
Keep going... 

Memo to Self: Here is another way to add 
Text to a Shape. The Shape is selected.
Go to Drawing Tools->Format-> Insert 
Shapes. Click on Text Box. 
The cursor should be flashing in the upper 
left corner of the Shape. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Format Text in Objects (WordArt Styles)

Drawing Tools-> Format->WordArt Styles

Format the Text with Styles
Each program in Microsoft Office --Excel, Word, 
PowerPoint, even Outlook--has WordArt. WordArt
is a rich, new set of text formatting options. Let's 
review some here. 

2. Try This: Format the WordArt
Select the type: Charlotte's Website
Go to Home->Font.
Edit the Font Size: 40
3. Try This, Too: Format the Text
Go to Drawing Tools->Format->WordArt Styles.
Select a WordArt Style.

What Do You See? The WordArt Styles will be 
applied to all of the text selected in the Shape. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Format Text in Objects (WordArt Text Effects)

Drawing Tools-> Format->WordArt Styles->Text Effects

More WordArt Formatting
Each element in the WordArt Styles can be 
formatted by hand if you wish. The options include 
Text Fill, Outline and Effects.

4. Try This: Format the Text Effects
Select the type: Charlotte's Website
Go to Drawing Tools->Format->WordArt Styles.
Go to Text Effects->Glow.
Choose one of the Glow Variations.

What Do You See? The Text Effects formatting 
include Shadow, Reflection, Glow, 3-D Rotation 
and Transform.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Format Text in Objects (WordArt Text Effects)

Drawing Tools-> Format->WordArt Styles->Text Effects->Transform

Way Cool Transform
Microsoft Excel has significantly improved the Text 
Effects with the addition of the new Transform
options. Look how easy it is to create some 
stunning effects! 

5. Try This: Format the Text Effects
Select the text: Charlotte's Website
Go to Drawing Tools->Format->WordArt Styles.
Go to Text Effects->Transform.
Choose one of the Transform options.

What Do You See? The Transforms include 
circle Paths and various Warps.  
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Insert SmartArt

Insert -> Illustrations->SmartArt

Insert SmartArt
SmartArt adds functionality to Shapes and Text 
Boxes. You can quickly visualize your data in a 
dynamic format that is simple to update.

SmartArt adds Shapes based on your Text 
Outline. When you add a new name or item, the 
SmartArt will automatically reformat the layout 
using the new information. 

1. Try This: Insert SmartArt
Go to Insert -> Illustrations.
Click on SmartArt.

Keep going...

Where have you seen this before? SmartArt is 
similar to Microsoft Visio, the shape and diagram 
program. Many people use Visio diagrams and 
SmartArt to create Organizational Charts. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Insert SmartArt

Insert -> Illustrations-> SmartArt

SmartArt Graphics
Choose a SmartArt Graphic
The SmartArt library includes:
All
List 
Process
Cycle
Hierarchy
Relationship
Matrix
Pyramid
Picture
Office.com 

As you click on each option, you 
should see a sample of the graphic 
and a short description of how this 
image may be useful.

2. Try This: Select a List Graphic
Go to List.
Select: Vertical Box List.
Click OK. 

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Edit SmartArt Text

SmartArt Tools -> Design

Hello, SmartArt
What Do You See? There should be a new 
SmartArt graphic.
What Else Do You See? There are two parts to 
the SmartArt graphic: The Text Pane and the 
Diagram. Whatever you type into the Text Pane 
will be displayed in the Diagram.

3. Try This: Add Sample Text 
Please type the following in the Text Pane:
Apples
Bananas
Blue Berries
Cherries

When you add the fourth item in the list, the 
SmartArt automatically adds a new Shape to the 
Diagram.

What If You Don't See the Text Pane? 
Click once on the SmartArt to select it.
Look carefully at either side of the Border. There is 
a small arrow in the middle of the left Border. This 
arrow opens and closes the Text Pane. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Styles and Effects to Objects (SmartArt Styles)

SmartArt Tools -> Design-> SmartArt Styles

SmartArt Tools
There are two SmartArt Tools: Design and 
Format. The Design Tools edit the Layout, Color 
and Styles. 

1. Try This: Use the SmartArt Styles
Select the SmartArt Diagram, first.
Go to SmartArt Tools->Design.
Select one of the SmartArt Styles.

What Do You See? SmartArt has a rich library of 
3D Styles including polished, cartoon, powder, 
brick and metallic. This formatting is sometimes 
called "eye candy" because it looks sweet, like a 
confection.

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Styles and Effects to Objects ( Change SmartArt Color)

SmartArt Tools -> Design-> SmartArt Styles-> Change Colors

Change Colors
Color is an important part of visualizing 
data. Here are the steps to Change the 
Color of your SmartArt Diagram. 

2. Try This: Change Colors
Please select the SmartArt diagram, first.
Go to SmartArt Tools->Design.
Go to SmartArt Styles.
Select: Change Colors.

What Do You See? The Color gallery 
includes several Accent colors as well as 
the Theme colors. As you browse through 
the gallery Excel will show you the color 
formatting in Live Preview.

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Styles and Effects to Objects (Change SmartArt Layout)

SmartArt Tools -> Design-> Layouts

Change the Layout
Say you wanted to change the Layout of 
this diagram, perhaps rotate the shapes or 
choose a different concept. Let's review 
the options.  

3. Try This: Change Layout 
Select the SmartArt Diagram, first.
Go to SmartArt 
Tools->Design->Layouts.

What Do You See? The SmartArt on this 
page is a List diagram, so the Layouts
gallery shows the other List Layouts. 

OK, Do This Now: Select a Layout
Select a Layout: Vertical Picture List.
Click OK.

Keep going, please... 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Pictures to the SmartArt Layout

SmartArt Tools -> Design-> Layout

Add SmartArt Pictures 
4. Try This: Find the Placeholders
The cool SmartArt diagram shown on this 
page, Vertical Picture List, has placeholders 
for pictures! A placeholder looks like this:

When you click on a placeholder, you will be 
asked to browse to the folder where you save 
your pictures.

Yes, Try This: Add Some Pictures
Double Click the Placeholder by the Apples. 
Browse to your Documents folders and select 
a picture. You can add pictures to the other 
Shapes if you wish. 

OK, that's a good introduction to SmartArt.
Let's look at some more options. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Add Shapes to the SmartArt Layout

SmartArt Tools -> Design-> Create Graphic-> Add Shape

Add a Shape
Say you wanted to add a new product to the SmartArt 
diagram. The tools can be found on the Design Ribbon 
in the Create Graphic group. 

1. Try This: Add a Shape
Click on the first item in the list: Apples.
Go to SmartArt Tools -> Design.
Go to Create Graphic-> Add Shape.
Type: Red Delicious.

What Do You See? The Add Shape options include:
Add Shape After
Add Shape Before
Add Shape Above
Add Shape Below
Add Assistant (for organization charts)
Keep going... 

Memo to Self: The options (Before/After, Above/Below) 
depend on which item you select, first.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Edit the SmartArt Layout (Promote/Demote)

SmartArt Tools -> Design-> Create Graphic-> Demote

Promote and Demote
In the previous example, we created a bulleted list with 
several product names. SmartArt can also display a 
multi-leveled list. 

2. Try This: Demote the Text
Select the SmartArt Diagram, first. 
The Text Pane should be visible. 
Select one of the items in the bulleted list: 
Red Delicious.

Go to SmartArt Tools->Design.
Go to Create Graphic.
Click on Demote.

What Do You See? 
"Red Delicious" is now a new bullet under Apple on both 
the Text Pane as well as the Shape in the SmartArt 
Diagram. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Edit the SmartArt Layout (Add Shapes)

SmartArt Tools -> Design-> Create Graphic-> Add Bullet

Add a Bullet
This is a multi-leveled list, so adding another bullet
adds another item to the list in the Text Pane as well as 
in the Shape.

3. OK, Try This: Add a Bullet
Select the SmartArt Diagram, first. 
The Text Pane should be visible. 
Select: Red Delicious.
Go to SmartArt Tools->Design.
Go to Create Graphic->Add Bullet. 

Type the following:
Jonathan
Winesap
Granny Smith

Keep going... 

Memo to Self: Another way to add a Bullet is to click 
ENTER on your keyboard. 
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Edit the SmartArt Layout (Move Up/Down)

SmartArt Tools -> Design-> Create Graphic-> Move Down

Move Up or Move Down
You can reorganize the text with the Move Up and 
Move Down commands. As you edit the list in the Text 
Pane, the SmartArt Diagram will automatically update 
the Shapes. 

4. Try This: Move the Items Up or Down
Select the SmartArt Diagram, first. 
The Text Pane should be visible. 
Select: Jonathan.
Go to SmartArt Tools->Design.
Go to Create Graphic.
Click on Move Down.

What Do You See? You can use Move Up and Move 
Down to place the list in the Text Pane in alphabetical 
order. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object: Edit the SmartArt Layout (Change Layout)

SmartArt Tools -> Design-> Layouts

Find a Better Layout
As you edit the list in the Text Pane did you notice 
that the matching text in the SmartArt diagram 
automatically updated the type size as you added 
more items to the bulleted lists? 

In our example, the text in the diagram got smaller 
and smaller. Let's try another Layout.

5. Try This: Change the Layout
Select the SmartArt Diagram, first.
Go to SmartArt Tools->Design->Layouts.
Select a Layout: Horizontal Picture List.

What Do You See? This Layout is easier to read. 
That's better!
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SmartArt Tools -> Format

SmartArt Formatting
We began this discussion by noticing that there are two 
SmartArt Ribbons: Design and Format. Let's look at 
the Format Ribbon.

6. Try This: Review the SmartArt Format Ribbon
Select the SmartArt Diagram, first.
Go to SmartArt Tools->Format.

What Do You See? SmartArt creates Shapes based on 
your data, so the formatting options are almost the 
same as the ones we used for Shapes 

Well, this lesson has come full circle. We started with 
basic shapes and looked at the options with SmartArt. 

This is a good place for a quick Cookie Break.
Very good.
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Change Workbook Views

View -> Workbook Views->Normal

WYSIWYG
This level focuses on Visualizing the Data. 
WYSIWYG is an old term that means What 
You See Is What You Get. The following 
pages show the options on the View Ribbon. 

1. Try This: Find the View Ribbon
Open a sample file in Excel.
Go to View->Workbook Views.

What Do You See? The Default View in 
Microsoft Excel is Normal.

Keep going... 

Memo to Self: These lessons show how to 
work with several spreadsheets open at the 
same time. You can use the Price Sheet from 
an earlier lesson if you wish. 

It is NOT necessary to MATCH the 
spreadsheets in this lesson.
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Page Layout View

View->Workbook Views->Page Layout

The Page Layout View
Technically, all of the little tabs at the bottom 
when you open Excel are called spreadsheets. 
A Workbook is a collection of spreadsheets. 
So the Workbook Views change how you see 
all of the spreadsheets in this file. 

2. OK, Try This: View the Page Layout
A sample Excel spreadsheet is open.
Go to View->Workbook Views.
Click on Page Layout.

What Do You See? The Page Layout View 
shows you how your data fits on a page. 

What Else Do You See? You can Click to 
Add a Header and Footer in the Page Layout 
View. OK, keep going....  
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Page Break Preview

View->Workbook Views->Page Break Preview

The Page Break Preview 
Microsoft Excel has a Page Break Preview that 
lets you see how your spreadsheet will print, 
based on your Page Layout. 

3. Try This, Too: View the Page Layout
A sample Excel spreadsheet is open.
Go to View->Workbook Views.
Click on Page Break Preview.

What Do You See? The Page Break Preview
outlines the Print Area with a thick blue border. 
You can drag that blue border to resize the Print 
Area. 

Click Normal. Keeeep going...

Memo to Self: The print options are covered in 
the Intermediate Excel 2013 Study Guide.
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Show/Hide the Gridlines

View -> Show-> Gridlines

Show the Workbook Options
The Gridlines help people read the Rows and 
Columns. The Ruler, Gridlines, Headings and the 
Formula bar can be turned on or off. 

4. Try This: Show/Hide the Gridlines
The sample Excel spreadsheet is still open.
The workbook is in Normal View.
Go to View->Show.
Remove the check mark: Gridlines.

What Do You See? The Gridlines are hidden in this 
View. Keep going...

Memo to Self: These steps View (or hide) the 
gridlines on the screen. The options to Print the 
gridlines are on the Page Layout Ribbon. 
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Zoom

View -> Zoom

Change the View
The Zoom controls let you see things better on 
screen, especially late at night and it's already 
been a long day.... 

5. Try This: Use the Zoom Options
The sample Excel spreadsheet is still open.
The workbook is in Normal View.
Select Cell F7.
Go to View->Zoom to Selection.
The default size for Zoom to Selection is 400%. 
Impressive. 

What Do You See? If you choose Zoom, you 
can click on a Magnification from the list or type 
your own if you wish.

Select 100% and click OK.

Keep going... 
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Split Screen

View -> Window-> Split

View: Split Screen
Say you had a complex spreadsheet with a lot of 
information. You can Split the spreadsheet into 
four different Views. Each split has its own set of 
scroll bars so each split can have a different View 
of your data.

6. Try This: Use Split Screen
The sample Excel spreadsheet is still open.
Select Cell A1. 
Go to View->Window-> Split.

What Do You See? The default split is in 
quarters. You can drag the splits to the Rows and 
Columns that make sense.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Freeze Panes

View -> Window-> Freeze Panes

View: Freeze Panes
Freeze Pane is similar to Split, however the 
Pane is "frozen," or locked into place. A Pane 
can be a Row, a Column or a Range. 

7. Try This, Also: Freeze the Top Row
Open a sample Excel file, first.
The workbook is in Normal View, no Split.
Go to View->Window-> Freeze Panes.
Select: Freeze Top Row

What Do You See? The top row is frozen. It will 
remain anchored at the top of the screen as you 
scroll down to, say Row 57.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Side by Side

View -> Window-> Side by Side

View: Side by Side
Say you had two Excel files open at the same 
time. The default View is Full Screen so that 
you cannot see the spreadsheet behind it. You 
can also arrange the View Side by Side.

8. Try This: View Side by Side
Open two sample Excel files, first.
Each workbook is in Normal View.
Go to View->Window-> Side by Side.
In the example on this page, there are two 
spreadsheets displayed horizontally. 

Memo to Self: The purpose of this lesson is to 
learn the different Views. It is NOT necessary 
that your spreadsheets MATCH the ones on 
these pages.
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: View in New Window

View -> Window-> New Window

View: New Window
Say your Excel workbook has a two or more 
spreadsheets that you are working on. You can 
open any spreadsheet in a New Window. 

Before You Begin:
Open the sample file: Checkbook 2013.
This workbook has two spreadsheets: Checkbook 
and Salary. 

1. Try This: View in a New Window
Select a spreadsheet: Salary.
Go to View->Window.
Click on Open in New Window.

What Do You See? In this screenshot on this 
page, the Salary spreadsheet opened in a New 
Window. The name is displayed as CheckBook 
2013: 2, indicating that is a second copy, or view, 
of the data.

Keep going...

Memo to Self: The Salary spreadsheet is still a 
part of the sample file, CheckBook 2013. When 
you edit the data in CheckBook 2013:2 it will be 
saved in the original CheckBook 2013 file that you 
began with.
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Arrange All

View -> Window-> Arrange All

View: Arrange All
OK, OK, there are now three Windows open. Here 
is an option to help you Arrange All.

2. Try This: Arrange All of the Windows
Go to View->Window-> Arrange All.

What Do You See? When you click on Arrange 
All, you will be prompted to choose whether you 
want to see the spreadsheets:
Tiled
Horizontal
Vertical
Cascade
Windows of active workbook 

When you check Windows of active workbook 
Excel opens all the files you are currently working 
on Full Screen-no more Views.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
1. Create and Manage Worksheets and Workbooks 
1.4 Customize Options and Views for Worksheets and Workbooks: Switch Windows

View -> Window-> Switch Windows

View: Switch Windows
Say you had three workbooks open at the same 
time. Each file is open in Full Screen. You can use 
Switch Windows to choose which spreadsheet you 
would like to work on.

3. Try This: Switch Windows
Go to View->Window-> Switch Windows.
The name that you selected will be the Window on 
top, the active workbook.

What Do You See? There should be two copies 
of CheckBook 2013 open: one for the Check Book 
spreadsheet and the second for the Salary.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object 5.3.3  Create a Screenshot

Insert -> Illustrations-> Screenshot

One More Visual
This lesson has focused on many, many ways 
for representing the data visually. 

The last example will show how to create a 
Screenshot, or a picture of another Window 
and add it to your spreadsheet. 

1. Before You Begin: Open a Window!
Open your Internet Browser.
The example on this page is Internet Explorer. 
There is a webpage open that shows this 
course: www.comma2013.com.

Still Before You Begin: Please open a new, 
blank spreadsheet.

Keep going...
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object 5.3.3  Create a Screenshot

Insert -> Illustrations-> Screenshot

Create a Screenshot
2. Try It: Insert a Screenshot
Go to Insert->Illustrations.
Click on Screenshot.

What Do You See? Each Window that you 
have open will be shown in the gallery.  

Click on any one of the Available Windows. 
Keep going...

Memo to Self: A Screen Clipping is a way to 
outline and select part of a Window.
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Exam 77-420 Microsoft Excel 2013 
5. Create Charts and Objects  
5.3 Insert and Format an Object 5.3.3  Format a Screenshot

Picture Tools -> Format->Size

Edit the Screenshot
A Screenshot is a picture. You can edit the 
Screenshot with the Picture Tools. 

3. Try This: Edit the Screenshot 
Select the Screenshot.
Go to Picture Tools -> Format->Size.
Edit the Width: 4.

Very good. This was just a demo. You do not 
have to save this spreadsheet. 
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Visualizing the Data
Our discussions on Visualizing Data in 
Microsoft Excel included Pictures, Shapes, 
SmartArt and Views. 

Well, you done good. 
You get the cookie.
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Merge Cells

Home -> Alignment->More

Appendix: Cell Formats
This Beginning Guide demonstrated how to 
format Cells using the options on the Home
Ribbon. All of these commands, and more, are 
available when you click on More.

"More" is the little arrow in the bottom right 
corner of any Group. This example will show 
the Alignment Group.

Before You Begin: Open a new, blank 
spreadsheet. Enter the following:
Cell A1: Go
Cell B2: Blue

1. Try This: Find the Options
Select Cell A1:B2
Go to Home -> Alignment->More. 

Keep going...
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Exam 77-420 Microsoft Excel 2013 
2. Create Cells and Ranges 
2.2 Format Cells and Ranges: Merge Cells

Memo to Self: On the Home Ribbon, the Orientation is set at specific Degrees: 45, 90, -45, and -90 
Degrees. In the Advanced Alignment Options. the Orientation can be adjusted with the little control (the 
red diamond) or by entering a number for the Degrees.

Home -> Alignment->More

Format Cells, and More
The options Format Cells include:
Number
Alignment
Font
Border
Fill
Protection 

2. Try This: Edit the Alignment 
Go to the Alignment Tab.
Go to Text Control.
Check: Merge Cells.
Click OK.

What Do You See? When the two Cells are 
merged you will be prompted that only the data 
in Cell A1, the upper left Cell, will be kept. The 
rest will be discarded.
Click OK.
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Exam 77-428 Microsoft Excel 2013 EXPERT
2. Apply Custom Formats and Layouts 
2.3 Apply Custom Styles and Templates: Create and Modify Custom Cell Styles

Home -> Styles->Cell Styles

Using Cell Styles
Earlier in this Guide we used the Home 
Ribbon to apply a Style to a Cell. Each 
Style applies formatting to the Font Color 
and Size, Borders and Fill. You can create 
your own Cell Style if you wish. First, 
review the Cell Styles.

1. Try It: Apply a Cell Style
Go to Home -> Styles->Cell Styles.
Go to Themed Cell Styles.
Select: 20% Accent 1 

Keep going, please...
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Exam 77-428 Microsoft Excel 2013 EXPERT
2. Apply Custom Formats and Layouts 
2.3 Apply Custom Styles and Templates: Create and Modify Custom Cell Styles

Home -> Font

Modify the Cell Style
2. Try This: Format the Cell 
Select Cell A1.
Go to Home->Font.
Font: Arial
Size: 16
Bold
Borders: All
Fill: Blue Accent 1, Darker 25% 

So far so good. Keep going, please...
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Exam 77-428 Microsoft Excel 2013 EXPERT
2. Apply Custom Formats and Layouts 
2.3 Apply Custom Styles and Templates: Create and Modify Custom Cell Styles

Home -> Styles->Cell Styles->Create New Style

Add A New Style to the List
3. Try It: Create a New Style
Select Cell A1.
Go to Home -> Styles->Cell Styles.
Click on Create New Style.

Enter the Style Name: MyStyle
Include all of the options.
Click OK. 

Keep going...

Memo to Self: If you click Format in this little 
Style sheet, you will go to the Format Cells
tabs we just looked at on page 208.
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Exam 77-428 Microsoft Excel 2013 EXPERT
2. Apply Custom Formats and Layouts 
2.3 Apply Custom Styles and Templates: Create and Modify Custom Cell Styles

Home -> Styles->Cell Styles->Custom

Use Your Custom Cell Style
4. Try It: Apply a Custom Style
Select Cell A1.
Go to Home -> Styles->Cell Styles.
Click on MyStyle.

What Do You See? There will be a new row in the 
Style Gallery for the Custom Styles.

Memo to Self: Cell Styles are saved in this workbook. 
You can import the Styles from a different workbook if 
you wish. The steps are: 

1. Open a file that has the Styles you want. 
2. Go to Home->Styles->Cell Styles->Merge Styles. 
3. Select the file and click OK. 

OK, OK, that's enough for now.
You done real good.
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Lesson 7: SmartArt and Graphics
Before You Begin: Open a new, blank spreadsheet.
Try This: Do the following steps
1. Insert a shape: select the Cloud shape
2. Resize the shape to be 2” tall by 3” wide
3. Add the following text to the shape: Rainy Day Savings
4. Format the Shape Style to Subtle Effect—Blue Accent 1
5. Format the Shape Outline to 3pt Weight. 
6. Format the text Rainy Day Savings as WordArt. 
    Select WordArt Gradient Fill Gray Outline, Gray
7. Format the WordArt to be size 28 font
8. Format the WordArt with the Transform Effect. 
    Select Button.
9. Format the WordArt with the Shadow Effect. 
    Select Perspective Diagonal Upper Right

10. Insert a Smart Art Diagram. Select Basic Pyramid
11. Enter the following. Each item is a new bullet point.
    Track your Spending
    Stop paying late fees
    Care for items so they last
    Avoid interest payments
12. Format the Smart Art Layout: Pyramid List 
13. Format the Smart Art Colors: Choose a colorful format
14. In the Text Pane, add a new item above Care for Items. 
    Add the text Cook at Home.
15. Add the text Eat Leftovers under Cook at Home. 
    Demote Eat Leftovers one level.
16. Use the command Add Shape after Avoid Interest Payments. 
    Add the text Plan and Research major purchases.
17. Demote Plan and Research major purchase one level.
18. Use the Move Down command to move Track your Spending to the 
bottom of the pyramid.
19. Add a header to your spreadsheet.
    Type the text Rainy Day Savings and the date.
20. Set the zoom to 200%
21. Save your work as Beginning Excel Practice Activity 4.

Practice
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7. How do you add additional shapes to 
SmartArt diagram? (Select all correct 
answers.)
a. Type a new line in the text pane
b. Use the command Smart Art Tools-> 
Design->Create Graphic->Add Shape
Tip: Beginning Excel, page 186

8. Which of the following is a Workbook 
view? (Select all correct answers.)
a. Normal
b. Page Layout
c. Page Break Preview
d. Outline
Tip: Beginning Excel, page 193

4. Which of the following is a type of 
SmartArt? (Select all correct answers.)
a. List
b. Process 
c. Cycle
d. Hierarchy
f. Matrix
Tip: Beginning Excel, page 180

5. Which of the following is a SmartArt 
Tools Ribbon? (Select all correct 
answers.)
a. Design
b. Format
c. Layout
Tip: Beginning Excel, page 182

6. The commands to change the colors 
of SmartArt are on which Ribbon? 
a. SmartArt Tools-> Design
b. SmartArt Tools-> Format
Tip: Beginning Excel, page 183

1. The insert Shape command is on 
which Ribbon? 
a. Add
b. Insert
c. View
d. Tools
Tip: Beginning Excel, page 170

2. Selecting a Shape brings up which 
Ribbon?
a. Shape Tools
b. Drawing Tools
c. Formatting Tools
Tip: Beginning Excel, page 171

3. Which of the following have Styles?
(Select all correct answers.)
a. Pictures
b. Shapes
c. Cells
d. WordArt
e. SmartArt
Tip: Beginning Excel, page 174, 182

Test Yourself
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10. Rename the Price Sheet spreadsheet to be "Current Prices." 

11. On the Salaries sheet hide Columns B and C. 

12. Go to the Salaries spreadsheet and resize Column D. 

13. On the Salaries spreadsheet, select D5 and use AutoSum to add the 
salaries. Add a bottom border to cell D4. 

14. On the Salaries spread sheet add a page header with the name of the 
workbook, the name of the spreadsheet and the current date. 

15. On the Salaries spreadsheet add a page footer that includes: Prepared 
By Your Name
Page Numbers 

16. Save the file as Your Name Beginning Excel Skill Test and submit to 
your instructor.

Before You Begin: Start Microsoft Excel 2013. 
Please do the following steps:
1. Open the sample Excel workbook: Sample Test.xls
2. Go to the Price Sheet and Format cell A1 as Bold and Italic 
3. Go to the Price Sheet and move all of the cells (A1 through D8) down 
one row . 

4. Go to the Price Sheet spreadsheet, select cell B10 and use Autosum to 
add cells B6 through B9 

5. On the Price Sheet spreadsheet, select cell B9 and add a bottom 
border.  

6. On the Price Sheet spreadsheet, select cell F5 and add the label 
"Quantity." Format all of Row 5 as Bold and Blue. 

7. On the Price Sheet spreadsheet, select cell F6 and entry 5 for the 
quantity. Use the Autofill handle to add that quantity for the other items. 

8. On the Price Sheet spreadsheet, select cell G5 and add the label Total. 
Select cell G6 and multiply the Retail price times the Quantity. 

9. On the Price Sheet spreadsheet, select cell G6 and use the Autofill to 
add that formula to G7 through G9 

Beginning Excel Skill Test

Excel 2010 Beginning Skill Test
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Beginning Microsoft Excel 2013: Glossary
             Microsoft Office Specialist (MOS): Exam 77-420 Excel 2013

Footer— material separate from the document 
contents that appears at the bottom of the page 
pg.193

Format Painter— — used to copy and paste the 
formatting from selected text to the target text pg.63

Function Library—pre-installed collection of formulas 
and equations available in Excel pg.89 

Handles— small icons on the corner and sides of 
objects, such as pictures, shapes or text boxes, in an 
Office document or file to show where the edges of 
the object are.  Can be used to resize an object. 
pg.146

Header—material separate from the document 
contents that appears at the top of the page pg.193

Hide/ unhide (columns or rows) removes columns 
or rows from sight, but does not change any values or 
equations dependent upon those cells pg.60

Alignment (cell)—how the text appears in relation 
to the edges of the cell pg.34

Angle—rotation or orientation of text within a cell 
pg.35

Audit (an equation)—review the inputted 
formulas and references for errors pg.85

Auto Sum—automatically creates an addition 
equation using the contents of the column above 
pg.89

Cell Styles—preset formatting applied to cells, 
includes fill color, font color, borders, etc. pg.67

Cell—where a row and column in a spreadsheet 
intersect, named by the row number and column 
letter, such as A1 or F52 pg.29

Chart layout—formats size, color and position of 
chart elements such as Title, Axis, Title, Legend, 
Data Labels and Data Table pg.112

Chart—visual representation of data pg.105

Circular reference—an equation or function that 
refers to itself pg.91

Clipboard—a  helper application that stores text 
or pictures to be pasted. Activated with use of the 
cut or copy commands.  pg.38

Compress (pictures)—reduces the size of a 
picture’s storage size, but not it’s visible size 
pg.159

Crop—trims the edges of the picture pg.151

Currency (formatting)—numbers are formatted 
as dollars and cents, regardless of typed input 
pg.54

File formats—refers to the type of coding used in 
a file, defining what program(s) will open the file 
and how the program treats the contents pg.72

Font— the type face, or how the text appears 
pg.31
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Beginning Microsoft Excel 2013: Glossary
             Microsoft Office Specialist (MOS): Exam 77-420 Excel 2013

Unmerge—divides merged cells into separate cells 
pg.44

Workbook—a collection of spreadsheets in Excel 
pg.193

Wrap text—cell formatting that lets text appear on 
multiple lines in the cell pg.37

WYSIWYG—acronym for ‘what you see is what you 
get’, which applies to programs that show how the 
document or file will be displayed as a finished 
productpg.192

Labels—category or column headers pg.82

Ledger—a book or computer file for recording or 
totaling money transactionspg.83

Object— any item other than text used in a file, 
such as a shape, picture, Clip Art, etc pg.145 -This 
one is extremely unclear; so I made it to be the 
first instance of adding a picture to the 
spreadsheet. The word "Object" isn't actually used 
in the context given here in any of the excel books.

Page Layout View—shows how the spreadsheet 
will appear as a printed pagepg.193

Percentage (formatting)—numbers are formatted 
as percentages, regardless of typed inputpg.55

Range—group of cells that have been selected. 
Usually referred to as a Named Range pg.39 

Relative reference—a  Relative Reference refers 
to the target cell by Row and by Column.  A 
Relative Reference that is used in an equation will 
adjust when the formula is Filled Down. This type 
of reference is affected by moving cells pg.84

Screenshot—captures a picture of any window 
that is open pg.145

Shape—a text box with custom formatting. 
Shapes are modified with the Drawing Tools 
pg.170

SmartArt—editable graphics, charts and diagrams 
pg.179

Spreadsheet—a table of values arranged in rows 
and columns pg.27

Styles— collection of preset formatting to be 
applied to text or objects pg.67
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Beginning Microsoft Excel 2013: Index
             Microsoft Office Specialist (MOS): Exam 77-420 for Excel 2013

Cells: Apply Cell Style, Pg 67
Cells: Apply Highlighting, Pg 33
Cells: Apply Number formatting, Pg 54
Cells: Insert and Delete Cells, Pg 62
Cells: Merge Cells, Pg 36
Cells: Modify Alignment and Indentation, Pg 34
Cells: Modify Font and Font Styles, Pg 31
Cells: Use the format Painter, Pg 63
Cells: Wrap Text within Cells, Pg 37

Change Row Height and Column Width, Pg 30

Charts: Add Additional Data Series, Pg 133
Charts: Add Legend, Pg 132
Charts: Create a Chart, Pg 107
Charts: format Layout and Styles, Pg 110

Copy and Paste Data, Pg 38

Create New Blank Workbooks, Pg 27

Expand Data Across Columns, Pg 36

Function: AVERAGE, Pg 90
Function: COUNT, Pg 92
Function: MIN and MAX, Pg 93
Function: SUMIF, Pg 57

Hide Rows and Columns, Pg 60

Illustrations: Apply Styles and Effects, Pg 148
Illustrations: Change Object Color, Pg 171
Illustrations: format Borders, Pg 149
Illustrations: Insert Pictures, Pg 145
Illustrations: Modify Object Properties, Pg 150
Illustrations: Position Objects (SmartArt), Pg 187

Save: Maintain Backward Compatibility, Pg 73

SmartArt: Insert SmartArt, Pg 179
Text: Insert Text Box, Pg 170

Workbook Views: Change Views, Pg 192
Workbook Views: Freeze Panes, Pg 198
Workbook Views: Split the Window, Pg 197
Workbook Views: Zoom, Pg 196

Index
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