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What is the Microsoft Office Specialist Certification Program?
The Microsoft Office Specialist (MOS) Certification Program enables candidates to show that they have something 
exceptional to offer – proven expertise in Microsoft Office programs. Recognized by businesses and schools around the 
world, millions of certifications have been obtained in over 100 different countries. The Microsoft Office Specialist 
(MOS) Certification Program is the only Microsoft-approved certification program of its kind.

The Microsoft Office Specialist Certification Series
Core Certification: Pass any 1 test:
Word 2013 Core: Exam 77-418
Excel® 2013 Core: Exam 77-420
PowerPoint® 2013: Exam 77-422
Outlook® 2013: Exam 77-423
Access® 2013: Exam 77-424

Expert Certification: Pass either test:
Word 2013 Expert Part 1: Exam 77-425
Word 2013 Expert Part 2: Exam 77-426
Excel 2013 Expert Part 1: Exam 77-427
Excel 2013 Expert Part 2: Exam 77-428

Master: Pass 3 required and 1 elective test:
Required
Word 2013 Expert Part 1: Exam 77-425
Excel 2013 Expert Part 1: Exam 77-427
PowerPoint® 2013: Exam 77-422

Elective
Outlook® 2013: Exam 77-423 or 
Access® 2013: Exam 77-424

Please Note: Comma Productions, LLC. is independent from Microsoft Corporation, and not affiliated with Microsoft in any manner. While the Complete 
Computer Guides may be used in assisting individuals to prepare for a Microsoft Office Specialist Certification exam, Microsoft, its designated program 
administrator, and Comma Productions, LLC. do not warrant that use of these Complete Computer Guides will ensure passing a Microsoft Office Specialist 
Certification exam.

Microsoft Office Specialist Certification

What is Microsoft Office Specialist 
Certification? Microsoft Office Specialist 
certification validates through the use of 
exams that you have obtained specific skill 
sets within the applicable Microsoft Office 
programs and other Microsoft programs 
included in the Microsoft Office Specialist 
Program. The candidate can choose which 
exam(s) they want to take according to 
which skills they want to validate. 

CertiPort  is the premier provider for 
validating technology skills. 

The Microsoft Office Specialist tests are 
offered at authorized testing centers.

For more information on the MOS exam 
topics or to find a testing center near you 
please contact: www.certiport.com
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The Benefits of Certification
Why Get Certified?
For employers, the certification provides skill-verification tools that not only help assess a person's skills in using Microsoft 
Office programs but also the ability to quickly complete on-the-job tasks across multiple programs in the Microsoft Office 
system. (http://www.microsoft.com/learning/en/us/certification/mos.aspx).  Certification proves a certain level of advanced 
competency with the programs in question.  Employers don’t have to wonder if the skills stated on the resume are honest 
and without exaggeration.  This can lead to further employment opportunities and increased pay.  

A person holding Microsoft Office Certification shows not just a level of skill, but an ability to quickly complete tasks, due 
to familiarity with the program and it’s many time-saving features.  The hard work that goes into learning Microsoft Office 
programs to the level of proficiency necessary for successful completion of the Certification Exams also indicates a desire 
on behalf of the student to learn and succeed.   

The Benefits: Earn More, Find Jobs Quicker
Research indicates that employees with Microsoft Certification earn more and find jobs quicker than those employees 
without certification.  Furthermore, employees with certification report a greater feeling of confidence.  These things 
translate into greater job satisfaction.  (http://www.microsoft.com/learning/en/us/certification/mos.aspx)

Research also shows that individuals with certification make up to 12% more than those without certification.  In addition, 
82% of Microsoft Office Specialists report a salary increase after receiving certification.  Managers like the skills proven 
and the ability demonstrated by those with Microsoft Office Certifications.  
http://www.certiport.com/Portal/desktopdefault.aspx?page=common/pagelibrary/mos2003.html

For More Information:
www.certiport.com
www.microsoft.com
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About Our Certification Program
Microsoft Office Specialist (MOS) Certification for PowerPoint 2013
Overview: Our Microsoft Office Specialist certification program for PowerPoint 2013 has two levels of mastery: Beginning 
and Advanced. These guides cover all of the exam objectives for the PowerPoint certification exam.

Our Approach: In designing these Guides, we found that it made more sense to write the lessons based on the Ribbons 
and Tasks. For example, the Beginning Guide to Microsoft PowerPoint 2013 shows all of the Picture Tools. The beginning 
of each lesson provides an overview of the Ribbons and Tasks covered.

The Beginning Guide to Microsoft PowerPoint 2013 demonstrates the following Ribbons: Home, Insert, Design, 
Picture Tools: Format, Smart Art Tools: Design, Smart Art Tools: Format, and View. Also, basic Backstage commands are 
covered. The lessons focus on basic content and design commands, as well as working with pictures and graphics. 

The Advanced Guide to Microsoft PowerPoint 2013 demonstrates the following Ribbons: Table Tools: Layout, 
Table Tools: Design, Chart Tools: Layout, Chart Tools: Design, Chart Tools: Format, Slide Master, Transitions, 
Animations, Video Tools: Format, Video Tools: Playback, Slide Show, Review, and Notes Master. Advanced Backstage 
commands and options are covered. The activities focus on adding animations and multimedia to slide shows, as well as 
preparing to present the slide show.

Course Prerequisites: Students who enroll in the Microsoft Office Specialist (MOS) program should have basic computer 
skills, including how to turn on the computer, how to use an Internet browser, and how to select commands from a menu. 
Students show know how to save files and send attachments by email as well.

Books in this Series:
Beginning Guide to 
Microsoft® PowerPoint 2013

Advanced Guide to 
Microsoft® PowerPoint 2013
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Microsoft PowerPoint 2013 Study Guide: Advanced
             Microsoft Office Specialist (MOS): Exam 77-422 for PowerPoint 2013

1.0 Create and Manage Presentations 
1.1 Create a Presentation
Import Text Files into Presentations, Pg 244
Import Word Document Outlines into 
Presentations, Pg 244

1.2 Format a Presentation Using Slide Masters
Apply a Slide Master, Pg 90
Add Background Images, Pg 85
Control Page Numbers, Pg 88
Insert Headers and Footers, Pg 86
Modify Existing Layouts, Pg 80
Modify Presentation Themes, Pg 82

1.3 Customize Presentation Options and Views
Use Views to Navigate Through 
Presentations, Pg 101
Modify Presentation Properties, Pg 225

1.4 Configure Presentations to Print Or Save
Package Presentations for CD, Pg 273
Print Presentations in Grayscale, Pg 254
Print Selections from Presentations, Pg 254
Print Speaker Notes, Pg 255
Print: Set Handout Print Options, Pg 256
Save Presentations as Web Pages, Pg 278

1.5 Configure and Present Slideshows
Configure Slideshow Options, Pg 205
Configure Slideshow Resolution, Pg 206
Create Custom Slideshows, Pg 203
Rehearse Timing, Pg 191
Slideshow: Annotate Slideshows, Pg 186
Slideshow: Navigate Within Slideshows, Pg 
188
Slideshow: Use Presenter View, Pg 200

2.0 Insert and Format Shapes and Slides
2.1 Insert and Format Slides
Sldies: Delete Slides, Pg 221
Slides: Duplicate Existing Slides, Pg 221
Slides: Hide Slides, Pg 201

3.0 Create Slide Content
3.1 Insert and Format Text
Insert Hyperlinks, Pg 94

3.2 Insert and Format Tables  
Apply Table Styles, Pg 17
Create New Tables, Pg 16
Import Tables from External Sources, Pg 31
Modify Number Of Rows and Columns, Pg 20

3.3 Insert and Format Charts
Charts: Insert Chart, Pg 46
Charts: Modify Chart Parameters, Pg 51
Charts: Add Legends to Charts, Pg 55

Study Guide Page 1 -Page 2
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Microsoft PowerPoint 2013 Study Guide: Advanced
             Microsoft Office Specialist (MOS): Exam 77-422 for PowerPoint 2013

3.6 Insert and Format Media
Media: Adjust Media Window Size, Pg 161
Media: Link to External Media, Pg 175
Media: Set Media Options, Pg 166
Media: Set Start/Stop Times, Pg 171
Media: Trim Timing on Media Clips, Pg 168

4.0 Apply Transitions and Animations  
4.1 Apply Transitioning Between Slides
Transitions: Insert Transitions, Pg 102
Transitions: Manage Transitions, Pg 109
Transitions: Modify Effect Options, Pg 105

4.2 Animate Slide Content
Animation: Apply to Shapes, Pg 123
Animation: Apply to Text Strings, Pg 139
Animation: Add Paths to Animations, Pg 134
Animations: Modify Options, Pg 138

4.3 Set Timing for Transitions and Animations
Animation: Use the Animation Pane, Pg 126
Animations: Reorder Animations, Pg 141
Timing: Start and Finish Options, Pg 127
Timing: Modify Duration of Effects, Pg 107

5.0 Manage Multiple Presentations
5.1 Merge Content from Multiple Presentations
Merge Multiple Presentations, Pg 222
Reuse Slides from Other Presentations, Pg 211
View Multiple Presentations, Pg 215

5.2 Track Changes and Resolve Differences
Comments: Manage Comments, Pg 218
Track Changes: Modify Options, Pg 223
Track Changes: Reject Changes From Specific 
Users, Pg 223
Track Changes: Set Track Changes, Pg 223

5.3 Protect and Share Presentations
Share: Check for Accessibility Issues, Pg 229
Share: Check for Compatibility Issues, Pg 228
Share: Compress Media, Pg 231
Share: Embed Fonts, Pg 274
Share: Encrypt with a Password, Pg 233
Share: Mark as Final, Pg 236
Share: Proof Presentations, Pg 213
Share: Remove Presentation Metadata, Pg 225
Share: Restrict Permissions, Pg 235

Study Guide Page 1 -Page 2
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 How To Use This Guide
            Microsoft Office Specialist Certification Training

The Comma Method
Observation is a perceptual strategy that asks: why am I doing this 
and which tools would be most effective? Each lesson begins with 
a discussion of the purpose and the objectives.

Orientation helps students start at the right place. The screen 
shots in the Complete Compute Guides show the entire window as 
well as a close up of the particular button or command. 

Notation There are "breadcrumbs" above each screen image. Like 
Hansel and Gretel, the breadcrumbs show the pathway to a button 
or option. Our notation uses the following convention:
Ribbon->Group->Button->Options

Menu Maps
The Comma Method recognizes that there is a difference in how 
men and women navigate the menus. Men typically have the ability 
to see the map first. This method of acquiring knowledge is called 
Breadth-first. [1] Women tend to work with the details first. They 
learn several commands, such as copy, cut, and paste, then they 
put those concepts under the label, “edit.” This method of learning 
is called Depth-first. 

The Comma Method uses menu mapping to assist men and 
women to see both the Breadth and the Depth. An example of the 
menu map is can be seen here.

[1] Ford, Nigel, Sherry Chen, Matching/mismatching revisited: An 
Empirical Study of Learning and Teaching Styles. British Journal of 
Educational Technology v.32 no1 (Jan. 2001)

Video Tools->Playback Ribbon
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© 2013 Comma Productions LLC

PowerPoint 2013: Creating Tables and Charts

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Table Tools Ribbon to construct and modify 
Tables.
2. Modify the Rows & Columns in a Table with Borders, 
Shading and Effects.
3. Merge and Split Cells and modify the Cell Size. 
4. Distribute and Arrange Rows, Columns and Tables.
5. Insert a Microsoft Excel spreadsheet into a 
PowerPoint presentation and edit the data.

Show and Tell: Tables and Spreadsheets
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1. Readings
Read Lesson 1 in the Advanced PowerPoint 
guide, page 11-38.

Project
A sample presentation that includes a table 
and an Excel Chart.

Downloads
Charlotte's Website Complete.pptx
Business35.gif
Balloon1.gif

2. Practice
Complete the Practice Activity on page 39.

3. Assessment
Review the Test questions on page 40.

Menu Maps
From the Table Tools-> Layout Ribbon.
1. Table Tools, page 17
2. Table Tools->Layout->Merge, page 20
3. Table Tools ->Layout->Alignment, page 21
4. Table Tools ->Layout->Alignment->Text Direction, page 22
5. Table Tools ->Layout->Cell Size, page 23
6. Table Tools ->Layout->Cell Size->Distribute Rows, page 24
7. Table Tools ->Layout->Arrange->Align, page 30

From the Table Tools-> Design Ribbon.
Table Tools ->Design->Table Style, page 26

Table Tools->Layout Ribbon

Table Tools->Layout Ribbon

Lesson 1 : Show and Tell Tables and Spreadsheets
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Working with Tables
A Table is a fundamental method for organizing information into Rows and Columns. Tables in Microsoft Office (Word, Excel and 
PowerPoint) are formatted with the Table Tools: Design and Layout. The Layout Ribbon works with the Rows and Columns. The 
Design Ribbon makes the Tables easy to read and fun to look at. 

Start Microsoft PowerPoint. When you start PowerPoint you will be prompted to choose a template. Select a Blank Presentation. 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Create Blank Presentations

Before You Begin 
This lesson begins by creating a sample 
presentation for Charlotte's Website.

1. Try it: Add Slides to the Presentation
A new, blank Presentation is open.
Go to Home ->Slides->New Slide.
Please add 2 new slides.

Keep going...

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter and Format Text 
Enter the following Text and format the 
presentation with a Theme. 

2. Try it: Enter Text
Go to Slide 1.
Enter the Title: Charlotte's Website
Enter the Subtitle: From the farm to your table 
That's Fresh!

Try This, Too: Select a Theme
Go to Design->Themes.
Select a Theme: Wisp.

Keep going...

Design ->Themes
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Create New Tables

Insert a Table 
There are a couple of buttons you can click to 
add a Table to your slide. Either way,  
PowerPoint will ask you to enter the number of 
Columns and Rows. 

3. Try it: Insert a Table
Go to Slide 2.
Enter the Title: New Product Ideas

Try This, Too: Insert a Table
Go to Insert->Table->Insert Table....

You will be prompted to type:
Number of columns: 3
Number of rows: 5
Click OK and keep going, please. 

Memo to Self: You can also go to the 
Placeholder and click on Table. 

Insert ->Table->Insert Table...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Apply Table Styles

"Yes, we have no bananas
We have-a no bananas today....

Hello, Table Tools 
There are two Table Tools: Design and Layout. 
The Design Ribbon lets you edit the Table Style 
Options and the Table Styles.

Before You Begin: The Table on Slide 2 is 
selected. The Table Tools are available.

4. Try it: Edit the Table Style
Go to Table Tools ->Design->Table Styles.
Select a Style: Medium Style 1-Accent 1.

Keep going...

Table Tools ->Design->Table Styles
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Table Tools (Layout)

Table Tools: Layout 
The Layout Ribbon edits the Table structure: 
Rows, Columns, and Cells. 

5. Try it: Review the Layout Ribbon
Go to Table Tools ->Layout.

What Do You See? The Groups include:
Table
Rows & Columns
Merge
Cell Size
Alignment
Table Size
Arrange

Keep going...

Just try those coconuts
Those walnuts and doughnuts
There ain't many nuts like they.

Table Tools ->Layout
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Enter Data

We'll sell you two kinds of red herring,
Dark brown, and ball-bearing.

Enter the Labels and Data
The Cells in a Table have the same name as 
the Cells in an Excel Spreadsheet. Columns 
are letters and Rows are numbers. So, the first 
column is Column A, the second is Column B. 
The Rows are numbered, beginning at the top 
with Row 1. The first cell is Cell A1.

6. Try it: Enter The Labels
In Cell B1 type: Dessert Ideas
In Cell C1 type: Comments

Try This, Too: Enter the Data
In Cell B2 type: Apple Cider Crisp
in Cell B3 type: Kiwi Lime Pie
In Cell B4 type: Banana Fana Mo

In Cell C2 type: Apples in stock
In Cell C3 type: Kiwis in stock
In Cell C4 type: No Bananas

So far so good. Keep going...

Table Tools ->Layout
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Modify Layout (Merge Cells)

Layout: Merge Cells
You can select several cells and Merge them 
together to make one cell.

1. Try it: Merge Cells
Select Cells A1 through A5.
Go to Table Tools ->Layout.
Go to Merge->Merge Cells.

What Do You See? The selected cells were 
merged into one. The merged cell inherited the 
formatting of the first cell, A1. 

Keep going...

But yes, we have no bananas
We have no bananas today."

Table Tools->Layout->Merge->Merge Cells
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Modify Layout (Alignment)

Layout: Alignment 
Alignment places the Text in the Cell. 
The Alignment Group includes:
Horizontal (Left, Center, Right) 
Vertical (Top, Middle, Bottom)

2. Try it: Change the Alignment
Select Cell A1. 
Type: Charlotte's Kitchen
Go to Table Tools ->Layout->Alignment.
Click on Center.

Try This, Too: Change the Alignment
Select Cell A1.
Go to Table Tools ->Layout->Alignment.
Click on Middle.

The Text should be placed in the center (left to 
right) and in the middle (top to bottom).  
Keep going...

Table Tools ->Layout->Alignment->Center

Comma Training Page 21

Advanced Microsoft PowerPoint 2013   Page 21 of 291



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Modify Layout (Alignment)

Layout: Text Direction
You can use the Alignment tools to change the 
Text Direction and Rotate the text.

3. Try it: Change the Text Direction
Select Cell A1. 
Go to Table Tools ->Layout->Alignment.
Go to Text Direction.
Click on Rotate all text 270°.

What Do You See? The text will rotate in the 
center of the cell.

Keep going...

Table Tools ->Layout->Alignment->Text Direction
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Modify Layout (Alignment)

Layout: Cell Size 
Cell A1 looks funny because it is still as wide as it 
needed to be when the text was aligned horizontally, 
instead of rotated vertically. You can Resize the cell.

4. Try it: Resize a Cell
Select Cell A1, Charlotte's Kitchen. 
Go to Table Tools ->Layout->Cell Size.
Type the Height: 1"
Type the Width: 2.5" 

What Do You See? When you change the size of 
Cell A1, the whole Table will be resized as well. 
(Compare this screen image with the image two 
pages back.)

Keep going...

Table Tools ->Layout->Cell Size
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Modify Layout (Cell Size)

Layout: Distribute Rows
You can use the Layout Tools to Distribute the 
Rows evenly instead of resizing each Row by 
hand. Here are the steps.

5. Try This: Edit the Cell Size
Select Cell B4, Banana Fana Mo.
Go to Table Tools ->Layout->Cell Size.
Type the Height: 2

What Do You See? Row 4 should be taller.

Try This, Too: Distribute the Rows
Select the Rows from Apple Cider Crisp to No 
Bananas (B2:C4).
Go to Table Tools->Layout->Cell Size.
Click on Distribute Rows. 

What Do You See? The three rows that you 
selected should be the same height, now. 

Keep going...

Table Tools ->Layout->Cell Size->Distribute Rows
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Modify Layout (Split Cells)

Layout: Split Cells 
Picture a Shadow Box with different Cell Sizes. 
The Cells in a Table can be formatted the 
same way. You can Merge or Spilt the Cells in 
a Table. 

6. Try it: Split the Cell
We are still on Slide 2.
Select Cell A1 in the Table.
Go to Table Tools ->Layout->Merge.
Click on Split Cells.

You will be prompted to enter the following:
Number of Columns: 1
Number of rows: 2
Click OK. 

What Do You See? Cell A1 has been split into 
two Cells. Keep going...

Table Tools ->Layout->Merge->Split Cells
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Apply Table Styles (Shading)

Design: Add Shading 
Each Cell in a Table can have a different 
Shading. The Shading can be Pictures, 
Gradient and Texture. You can also format the 
Table Background.

1. Try it: Add Shading
The cursor should be in Cell A2.
Go to Table Tools ->Design.
Go to Table Style-> Shading.
Click on Picture.

You will be prompted to Browse for a picture. 
Double click: Business35.gif

What Do You See? Cell A2 is filled with the 
picture. Keep going...

Table Tools ->Design->Table Style->Shading
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Apply Table Styles (Borders)

Design: Add Borders 
In this example, the Borders will be added to 
the Table, then to one Cell. Watch what you 
select, first. Then modify the Border.

2. Try it: Add a Border to a Table
Click on the frame around the Table.
Go to Table Tools ->Design.
Go to Table Style->Borders.
Select: All Borders. 

Try This, Too: Add a Border to a Cell
Click on Cell C4: No Bananas.
Go to Table Tools ->Design.
Go to Table Style->Borders
Select: Diagonal Down Border. 

Yes, that works. Keep going...

Table Tools ->Design->Table Style->Borders
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Apply Table Styles (Effects)

Design: Effects
Another Table Style that you can edit is called 
Effects. The example on this page adds a 
Shadow Effect to the Table.

3. Try it: Add an Effect to a Table
Click on the frame around the Table.
Go to Table Tools ->Design.
Go to Table Style->Effects->Bevel.
Select a Bevel: Circle.

What Do You See? The Cells in this Table 
should have a Bevel around the border. Looks 
cool. Keep going...

Table Tools ->Design->Table Style->Effects->Bevel
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Apply Table Styles (Table Style Options)

Table Style Options 
The Table Style Options format the data in 
the Rows and Columns. A check mark for the 
Header Row formats the first Row differently 
because these are the Labels. The other 
options include:
Total Row
First or Last Column
Banded Rows or Columns 

4. Try it: Edit the Table Style Options
Select the Table on Slide 2.
Go to Table Tools ->Design.
Go to the Table Style Options.
Select: Last Column.

What Do You See? The Text in the last 
column of the Table is Bold.

Keep going...

Table Tools ->Design->Table Style Options->Last Column
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Modify Table Layout (Arrange)

Design: Arrange 
You can use the options in the Arrange Group 
to edit the placement of your Table.

The Align options are:
Align Left, Center, Right
Align Top, Middle, Bottom
Distribute Horizontally (not shown)
Distribute Vertically (not shown)

5. Try it: Center the Table
Select the Table on Slide 2.
Go to Table Tools ->Layout->Arrange.
Go to Align->Align Left.

What Do You See? The Table was placed on 
the left side of the slide.

OK. That's a brief introduction to Tables.

Do This, Too: Save Your Presentation
Go to File->Save.
Browse to your Documents folder
Enter the File Name: Charlotte's Website 
EAN, where EAN are your initials.
Click SAVE.

Table Tools ->Layout->Arrange->Align Left
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Import Tables from External Sources (Excel)

Tables and Spreadsheets 
Tables present lists very well. The Rows and 
Columns are easy to organize and format so that 
the information is easy to read. Spreadsheets
calculate data.

1. Try it: Insert a Spreadsheet
Go to Slide 3.
Enter the Title: Ideas Add Up
Go to Insert->Table->Insert Spreadsheet.

2. What Happens Next? A new spreadsheet 
should be placed on Slide 3. The spreadsheet 
may be very, very small. Keep going...

Memo to Self: Depending on your system, this 
step may make the screen flash a couple of times 
as the new Ribbons turn on. 

Insert ->Table->Insert Spreadsheet
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Import Tables from External Sources (Excel)

Resize the Spreadsheet 
This spreadsheet is embedded in the slide 
show. Embedded is a technical term that 
means that the spreadsheet really is 
Microsoft Excel--and not some frustrating, 
limited spreadsheet editor. 

3. Try it: Resize the Spreadsheet
Select the frame around the little 
spreadsheet. Use one of the corner 
handles to drag the spreadsheet larger to 
show Column E and Row 8. 

What Do You See? The PowerPoint 
Ribbons show File and Window, only. 
Beneath that you should see the Excel 
Home Ribbon: Clipboard, Font, Alignment, 
Number, Styles, Cells and Editing. 

Keep going...

Home ->Number
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Import Tables from External Sources (Enter Labels in Excel)

Edit the Spreadsheet 
4. Try it: Add Labels to the Spreadsheet
Enter the Labels
Select Cell A1, type: Product
Select Cell A2, type: Wholesale

Format the Labels
Select Row 1.
Go to Home->Font->Bold.

Format the Data
Select Column B.
Go to Home->Number.
Click on the dollar sign ($)

Keep going...

Home ->Number
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Import Tables from External Sources (Enter Data in Excel)

Add More Data 
5. Try it: Add the Data
Enter the Items
Select Cell A2, type: Strawberries
Select Cell A3, type: Box
Select Cell A4, type: Card
Select Cell A5, type: Bow
Select Cell A6, type: Basket

Enter the Numbers
Select Cell B2, type: 3.75
Select Cell B3, type: 1.90
Select Cell B4, type: 1.25
Select Cell B5, type: 1.00
Select Cell B6, type: 2.00

Keep going...

Home->Number
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Import Tables from External Sources (SUM the Data in Excel)

AutoSum the Data 
You can find the AutoSum on two Ribbons in 
Microsoft Excel: Home and Formulas.

6. Try it: AutoSum the Data
Select Cell B7.
Go to Home ->Editing->Sum.

What Do You See? Microsoft Excel inserted 
the formula: =SUM(B2:B6).

The Cells that are used in this formula are 
outlined and you can see that none of the 
numbers have been left out.

Click ENTER on the keyboard.
The Sum in Cell B7 should be: $9.90

Keep going...the next part is interesting. 

Home ->Editing->Sum
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Import Tables from External Sources (FORMAT the Data in Excel)

Format the Data
Conditional Formatting changes the Shading 
depending on the value in the cell.

7. Try it: Use Conditional Formatting
Select Cells B2:B6.
Go to Home ->Styles.
Click on Conditional Formatting.
Select: Data Bars.

The Conditional Formatting includes:
Highlight Cell Rules
Top/Bottom Rules
Data Bars
Color Scales
Icon Sets
New Rule
Clear Rule
Manage Rules

Yep, Conditional Formatting helps your 
audience visualize the numbers.

Keep going...!

Home ->Styles->Conditional Formatting
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.2 Insert and Format Tables: Import Tables from External Sources (Excel)

Return to the Slide Show 
When you edit an embedded spreadsheet you 
were working in Microsoft Excel. How do you get 
back to the slide show in PowerPoint?

8. Try it: Return to PowerPoint
Click on the Title Box on Slide 3.

What Do You See? When you select something 
else on the slide, the spreadsheet will close. The 
Microsoft Excel Ribbons will be put away.

Memo to Self: You can return to Excel and edit 
the data if you wish by double clicking the 
embedded spreadsheet.

PowerPoint ->Home
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Summary 
Tables summarize information into Rows 
and Columns. The Table Tools offer many 
options for formatting the data so that it 
makes sense.

Microsoft PowerPoint can also display data 
in an embedded spreadsheet so that you 
can use all of the tools in Microsoft Excel. 

Way cool convergence of technology.

Save. Save. Save. That's enough for now. 
The next lesson uses Excel to create 
Charts and Diagrams.

Allez allez in free.
You get the cookie.
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Lesson 1: Working with Tables
Before You Begin: Start Microsoft PowerPoint 2013. 
Try This: Do the following steps
1. Open a new blank presentation.
2. Add the Title: Marketing Results
3. Format the title Red. Change the font to Cooper. 
4. Insert a new slide. Insert a table with 2 Columns and 4 Rows. 
5. Apply the Table Style: Medium Style 2, Accent 5.
6. Format the table height to be 2.5”
7. Select Cell A1. Add the following data to the table.
Before After 
120     210
210     275
275     460
8. Put your cursor in the first row of the table. Insert a row above. Merge 
the cells of the new row. Add the text: New Ad Campaign.
9. Format the text New Ad Campaign as centered.
10. Put your cursor in Cell A1. Insert a column to the left. 
11. Add the following data to the table:
A3: Week 1
A4: Week 2
A5: Week 3
12. Format Cells A2-A4 with effect Cell Bevel-> Cool Slant.
13. Put your cursor in Cell C2. Insert a column to the right.
14. Merge Cells D1:D5. In Add text to Column D: Goals Met! 
15. Change the text direction of Goals Met! to Rotate all Text 90°

16. Resize Column D to be 0.5” 
17. Select Column D and split it into 2 rows. In the empty cell, format the 
shading to be the sample file Balloon1.gif or a picture of your choice. 
18. Add Outside border to the table.
19. Remove Banded Rows and apply First Column Table Style Options
20. Arrange the table by setting the alignment as Right and Bottom.
21. Add a new slide.
22. Insert a Table: Excel Spreadsheet
23. Add the following data to the spreadsheet:

Ham Turkey Egg Salad
Period 1 40 20 20
Period 2 50 35 40
Period 3 65 45 55

24. In Cell E2, use the AutoSum function to add Cells B2-D2. Use the 
AutoSum function in Cells E3 and E4. 
25. Apply Conditional Formatting to Column E.
26. Save this activity as Advanced PowerPoint Practice 1.

Practice Activity
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1. What Ribbon has the command for 
adding a table to PowerPoint? 
a. Insert
b. Home
c. Page Layout
d. Table
e. There is no command
Tip: Advanced PowerPoint, page 16

2. What are the Table Tools Ribbons?
a. Styles
b. Layout
c. Format
d. Design
Tip: Advanced PowerPoint, page 17

3. The command to merge cells is Table 
Tools--> Layout--> Merge → Merge Cells
a. True
b. False
Tip: Advanced PowerPoint, page 20

4. Which is an option for Table Shading?
a. Pictures
b. Stripes
c. Gradient
d. Textures
Tip: Advanced PowerPoint, page 26

5. What Ribbon has the command to add 
Table Borders?
a. Table Tools--> Design
b. Table Tools--> Format
c. Table Tools--> Borders
Tip: Advanced PowerPoint, page 27

6. The table alignment commands are on 
which Ribbon?
a. Layout
b. Table Tools--> Layout
c. Home
c. Table Tools--> Format
Tip: Advanced PowerPoint, page 21

7. The Header Row is the top row of a 
table where there may be labels.
a. True
b. False
Tip: Advanced PowerPoint, page 29

Test Yourself
8. Which are Arrange options? 
(Select all correct answers.)
a. Align Left
b. Align Right
c. Align Top
d. Align Bottom
Tip: Advanced PowerPoint, page 30

9. A spreadsheet embedded into a PowerPoint presentation 
is as fully functional as a regular Excel file.
a. True
B. False
Tip: Advanced PowerPoint, page 32

10. Which of following is true? 
(Select all correct answers.)
a. Tables organize data
b. Spreadsheets calculate data
Tip: Advanced PowerPoint, page 31
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© 2013 Comma Productions, LLC

PowerPoint 2013: Creating Tables and Charts

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Insert and modify Charts in PowerPoint.
2. Use the Chart Elements to format the Chart 
Title, Axis Title and Data Table.
3. Format the Axes and the Gridlines.
4. Use the Chart Tools to change the Chart 
Type, edit the Chart data, and apply Chart 
Styles.
5. Use the Format Ribbon to Resize a Chart and 
edit the Position on the slide. 

Show the Data: Charts and Chart Tools
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1. Readings
Read Lesson 2 in the Advanced PowerPoint 
guide, page 41-72. 

Project
A simple presentation that includes Charts 
and introduces the Chart Tools.

Downloads
Counting Chickens 2013 
COMPLETE.pptx
Farm1.gif
Chicken4.jpg

2. Practice
Complete the Practice Activity on page 73.

3. Assessment
Review the Test questions on page 74

More Menu Maps
From the Chart Tools->Design Ribbon
1. Chart Tools->Design, page 60
2. Chart Tools->Design->Data->Select Data, page 61
3. Chart Tools->Design->Data->Switch Row/Column, page 62
4. Chart Tools->Design->Type->Change Chart Type, page 63

From the Chart Tools->Format Ribbon
1. Chart Tools-> Format->Shape Styles->Shape Fill, page 64
2. Chart Tools-> Format->Shape Styles->Shape Effects, page 
66
3. Chart Tools->Format->Size, page 67

Menu Maps
From the Chart Elements.
1. Chart Elements, page 52
2. Chart Elements->Chart Title, page 53
3. Chart ElementsLegend, page 55
4. Chart Elements->Data Table, page 56
5. Chart Elements->Data Labels, page 
57
6. Chart Styles->Style, page 59

Chart Tools->Design Ribbon

Chart Tools->Format Ribbon

Lesson 2 : Charts and Chart Tools
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Show the Data
Your data is supposed to tell a story but rows of numbers can be difficult to read. The numbers, percents and 
formulas just get lost and your message isn't heard. Consider presenting your data graphically. People can look at 
a pie chart and see that one slice of "pie" is bigger than the rest. In the previous lesson, we added (embedded) a 
Microsoft Excel spreadsheet to a slide. In this lesson, we will use Excel to create charts.

Start PowerPoint 2013. When you start PowerPoint you will be prompted to choose a template. Select a Blank Presentation. 
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Before You Begin 
This discussion begins by creating a 
sample presentation with two slides. 

This presentation will have a Theme. 
Themes include Effects which can be used 
to format the Charts.

1. Try it: Add Slides to the Presentation
PowerPoint is open. 
There is one Title slide. 
Go to Home ->Slides->New Slide.
Please add 1 new slide for a total of 2.

Keep going...

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter Some Sample Text 
Enter the following Text and format the 
presentation with a Theme. 

2. Try it: Enter Text
Go to Slide 1.
Enter the Title: Charlotte's Website
Enter the Subtitle: New Fall Products

Try This, Too: Select a Theme
Go to Design->Themes.
Select a Theme: Organic.

Keep going...

Design ->Themes
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Insert Charts

Insert a Chart 
3. Try it: Insert a Chart
Click on Slide 2.
Edit the Title: Charlotte's Website.

Select the bottom Text Box.
Go to Insert ->Illustrations->Chart.

Keep going...

Memo to Self: You can click on the 
Chart button in the Placeholder, too.

Insert ->Illustrations->Chart
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Insert Charts

Select a Chart 
4. What Do You See? You will be 
prompted to select a Chart. 

The Chart Templates include 
Column, Line, Pie, Bar, Area, XY, 
Stock, Surface and many others. 

Go to Column.
Select: Clustered Column.
Click OK.

Keep going...

Set as Default Chart: You can right-
click a chart template and make that 
chart the Default-the one that is 
always used when you click on Chart 
in the Illustrations Group. 

Insert ->Illustrations->Chart
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Chart Tools

Hello, Little Chart  
5. What Do You See? You should see a 
new Column Chart on Slide 2. 

The Chart Tools should be available in 
PowerPoint. The Chart Tools include:
Design
Format

What Else Do You See? A new, sample 
spreadsheet will be open in Excel as well. 

There are four buttons at the top of the 
spreadsheet: Update, Undo, Redo and Edit 
in Excel.

Keep going, this is getting interesting...

Chart Tools
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Edit Chart Data

Enter Chart Data
6. Try it: Enter Chart Data
Select Cell B1, type: October.
Select Cell C1, type: November.
Select Cell D1, type: December.

Keep going...

Chart in Microsoft PowerPoint

Comma Training Page 49

Advanced Microsoft PowerPoint 2013   Page 49 of 291



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Edit Chart Data

Enter More Data 
7. Try it: Add More Labels
Select Cell A2, type: Legs.
Select Cell A3, type: Eggs.
Select Cell A4, type: Pigs.

Try This, Too: Add the Data
Select Cell B2, type: 200.
Select Cell C2, type: 220.
Select Cell D2, type: 240.

Select Cell B3, type: 100.
Select Cell C3, type: 200.
Select Cell D3, type: 300.

Select Cell B4, type: 450.
Select Cell C4, type: 550.
Select Cell D4, type: 600.

Watch the Chart update as the data is 
entered. That's pretty cool, isn't it?

Keep going...

Chart in Microsoft PowerPoint
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Edit Chart Data

Select the Chart Data 
The sample Chart data included more 
information than we need. You can use the 
Handle in the bottom right corner to select the 
Range that is included in the Chart.

8. Try it: Select the Chart Data
Select: A1:D4.
The Chart on Slide 2 will update to match the 
Range of Cells that you selected.

Try This, Too: Edit the Chart Data
Select Cells A4 through D4 in the last Row.
Click Delete on the keyboard.
Close the spreadsheet.

And Do This: Save the Presentation
Go to File->Save.
Browse to your Documents folder.
Enter a File Name: Counting Chickens.pptx
Click on Save.

So far, so good. The spreadsheet has three 
months data for the new products: Legs, Eggs 
and Pigs at Charlotte's Website.

File->Save
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Chart Elements

Chart Elements 
The preceding pages worked on the 
getting data into Excel. Let's return to 
PowerPoint and look at the Chart on 
Slide 2. Well, this little Chart is not bad 
for a start. It needs some work...

People like to figure things out, 
especially diagrams and charts. Give 
them a clue by labeling the Chart. 

The Titles and Labels can be found in 
the Chart Elements on the right side 
of the Chart. The Elements include:
Axes
Axis Titles
Chart Title
Data Labels
Data Table
Error Bars
Gridlines
Legend
Trendline 

Keep going...

Chart Elements

The one-L Lama, 
a Poem by Ogden Nash
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Chart Elements (Chart Title)

Elements: Label the Chart 
1. Try it: Edit the Chart Title
Go to Slide 2 and select the Chart.
The Chart Tools should be available.

Go to Chart Elements->Chart Title.
Click the arrow on the right. 
Go to Chart Title->Above Chart.

The Chart Title will be placed above the 
Chart. The Chart has been resized to fit.

Edit the Title: Our New Fall Products

Keep going...

Chart Elements ->Chart Title->Above Chart
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Chart Elements (Axis Titles)

Elements: Label the Axis 
2. Try it: Edit the Axis Titles
The Chart on Slide 2 is selected.
The Chart Elements should be available.

Go to Chart Elements->Axis Titles.
Click the arrow on the right. 
Select Primary Vertical.
Unselect Primary Horizontal.

You should see a new Axis Title on the 
left side of the Chart. 

Edit the Title: Monthly Sales

Keep going...

Chart Elements ->Axis Titles

The one-L Lama, 
He's a priest...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Add Legends to Charts

Elements: Legend 
A Legend explains the colors or symbols 
used in a chart or map. In this Chart, the 
legend gives each Month (Oct., Nov., 
Dec.) a different color.

3. Try it: Show the Legend
The Chart on Slide 2 is still selected.
Go to Chart Elements->Legend.
Select an option: Top.

The Legend can be placed Right, Top, Left 
and Bottom. There are More Options as 
well.

Keep going...

Chart Elements ->Legend

The two-L Llama, 
He's a beast...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Chart Elements (Data Table)

Elements: The Data Table 
A Data Table shows the numbers at the 
bottom of the Chart. It is another useful way 
to convey information. 

4. Try it: Show the Data Table
The Chart on Slide 2 is selected.
The Chart Elements should be available.

Go to Chart Elements->Data Table.
Select an option: With Legend Keys.

What Do You See? You should see a new 
Data Table on the bottom of the Chart. The 
Legend Keys (Oct., Nov., Dec.) are on the 
left of the Chart. 

Too much information? (TMI?) 
Please turn off (uncheck) the Data Table.

Keep going...

Chart Elements ->Data Table->With Legend Keys 

And I would bet a silk pajama...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Chart Elements (Data Labels)

Elements: Data Labels 
Data labels display the same numbers that you 
see in a Data Table, however the data is 
shown within the Chart instead of in a Table.

5. Try it: Format the Gridlines
The Chart on Slide 2 is still selected.
Go to Chart Elements->Data Labels.

The Data labels can be placed Center, Inside 
End, Inside Base, Outside End, and Data 
Callout. There are More Options as well.

Please select: Outside End.

Keep going...

Chart Elements ->Data Labels

There isn't any Three-L Lllama...
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Chart Elements 
6. Where Are We At? The Chart has 
a Chart Title, Axis Title, Data and 
Data Labels now.

So far, this discussion has focused 
on the Chart Elements. Let's look at 
the Chart Styles. 

Do This, Now: Save, Save, Save
Go to File->Save. 

Chart Tools ->Design
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Create and Modify Chart Styles

Apply Chart Styles 
The Chart Styles can be found next 
to the Chart Elements on the right 
side of the Chart. The icon looks like 
a paint brush. Chart Styles format the 
Style and Color.

7. Try it: Apply a Chart Style
The Chart on Slide 2 is still selected.
Go to Chart Styles->Style.
Select a Style: Style 13

What Do You See? The Chart has 
been formatted with a Style that 
includes overlapping Columns. The 
Columns are filled with a semi-
transparent color.

These little tools on the right side of 
the Chart are a good start. There are 
a LOT more useful options in the 
Chart Tools Ribbons. 

Come with me...

Chart Styles->Style
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Create and Modify Chart Styles

Design: Layouts and Styles
There are two Chart Tool Ribbons: Design and 
Format. The Design Ribbon has:
Chart Layouts
Chart Styles
Data (Select, Edit, Refresh)
Type (Change Chart Type)

1. Try it: Review the Chart Layouts
The Chart on Slide 2 is selected.
The Chart Tools are available.
Go to Chart Tools->Design->Chart Layouts.

What Do You See? The Chart Layouts has 
the same options as the ones we just tried with 
the Chart Elements.

Add Chart Element includes Axes, Axis 
Titles, Chart Titles, Data Labels, Data Table, 
Error Bars, Gridlines, Legend and Timeline. 

Chart Styles includes Styles and Color. 

Keep going, please...

Chart Tools ->Design->Chart Layouts
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Modify Chart Parameters (Select the Data)

Design: Select the Data 
The Data for this Chart was entered into an 
embedded Excel spreadsheet. There are four 
tools for working with the numbers:
Switch Row/Column
Select Data
Edit Data
Refresh Data

2. Try it: Edit the Data
The Chart on Slide 2 is selected.
The Chart Tools are available.
Go to Chart Tools->Design->Data.
Click on Select Data.

What Do You See? The spreadsheet, Chart in 
Microsoft PowerPoint, will open again.The 
data from A1:D4 is selected. 

Keep going, please...

Chart Tools ->Design->Data->Select Data
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Modify Chart Parameters (Switch Rows/Columns)

Switch Rows and Columns
3. Try it: Switch the Rows and Columns
Go to Chart Tools->Design->Data.
Click on Switch Row/Column.

What Do You See? The Columns are grouped 
by Month, now, not Product.

OK, Close the spreadsheet.

Keep going, please... 

Chart Tools ->Design->Data->Switch Row/Column 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Change Chart Type

Design: Change the Type 
You can change the Chart Type if you wish. 
Question: Will the Chart keep the formatting 
we added with the Chart Elements and the 
Chart Styles? 

4. Try it: Change the Chart Type
The Chart on Slide 2 is still selected.
The Chart Tools are available.

Go to Chart Tools->Design->Type.
Click on Change Chart Type.

You need to select a Chart Type.
Choose a Category: Column
Choose a Type: Stacked Column

What Do You See? The Stacked Columns 
combine all of the Products. The Labels and 
Background are still there.

Keep going...

Chart Tools ->Design->Type->Change Chart Type 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Create and Modify Chart Styles (Fill with Picture)

Format Chart Shapes 
There are two Chart Tools: Design
and Format. Shape Styles can be 
found on the Format Ribbon.

1. Try it: Format the Shape Fill
The Chart on Slide 2 is selected. 
Go to Chart Tools->Format.
Go to Shape Styles->Shape Fill.
Click on Picture...
Browse to your Documents folder.
Select a picture: farm.gif
Click Open.

Keep going...

Where Have We Seen This Before? 
Shapes and Shapes Styles were 
discussed in the Beginning Guide to 
Microsoft PowerPoint, page 99.

Chart Tools ->Format->Shape Styles
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Create and Modify Chart Styles (Format Chart Area)

Edit Shape Styles 
The picture is a good way to promote a 
company image or brand. However, the goal of 
this Chart is to convey information. It would be 
easier to read the data if the picture was not so 
"loud." Please format Chart Area and make the 
picture more transparent. 

2. Try it: Format the Shape Styles 
The Chart on Slide 2 is still selected. 
The Plot Area is filled with a picture.

Go to Chart Tools->Format->Shape Styles.
Click on More the small arrow in the bottom 
right corner of the Shape Styles Group.

The Task panel, Format Chart Area, should 
be open the right side of PowerPoint.

Try This, Too: Edit the Transparency
Transparency: 45%.

Keep going...

Chart Tools ->Format->Shape Styles->Shape Effects->More
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Create and Modify Chart Styles (Format the Border)

Format Chart Effects 
Each element in a Chart can be selected and 
formatted separately. This example will format 
the data series in the Columns.

3. Try it: Format Chart Effects
Go to Slide 2 and click on any Data Series, 
say the bottom Shape in the Stack, Pigs. 
The entire Pigs series will be selected. 
The Chart Tools should be on.

Go to Chart Tools->Format->Shape Styles.
Go to Shape Effects->Preset.
Choose a Style: Preset 2

Try This, Too: Format the Other Series
Select the other two Data Series and format 
the Shape Style to match.

Keep going...

Chart Tools ->Format->Shape Styles->Shape Effects->Preset 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Create and Modify Chart Styles (Resize a Chart)

Resize a Chart 
New Charts fill the width of the Text Box on 
the slide. You can Resize a Chart the 
same way you resize a Picture or Shape.

4. Try it: Resize a Chart
The Chart on Slide 2 is still selected.
Go to Chart Tools ->Format->Size.
Enter the Width: 5

What Do You See? The Width and the 
Height can be edited independently. 

The Chart is tall, now, not wide. The 
Columns and Background resized to fit. 

Keep going...

Chart Tools ->Format->Size
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Align and Group Shapes (Position)

Specify the Position 
Say you wanted the Chart to be 2" from the 
edges of the slide. You can use the advanced 
options to format the Position.

5. Try it: Edit the Chart Position
The Chart on Slide 2 is still selected.
The Task pane, Format Chart Area, is open. 
Go to Chart Options ->Size and Properties.
Click on Position.

Edit the Horizontal position: 2"
From: Top Left Corner. 
Edit the Vertical position: 2.2"
From: Top Left Corner. 

Click Close. The Chart will be positioned 
precisely as you indicated. 

Ok, that's pretty good. 
Save, Save, Save. 

Chart Tools ->Format->Size->More
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects

Just for Fun, Really 
1. Try it: Insert a Picture
Slide 2 is selected.
Go to Insert ->Images-> Picture.
Browse to your Documents folder for a 
picture. The one on this page is called 
Chicken4.jpg

Try This, Too: Format the Picture
The new picture is selected and the 
Picture Tools should be available.

Go to Picture Tools->Format.
Go to the Picture Styles.
Click on Drop Shadow Rectangle.

Then what..?

Insert ->Images-> Picture
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Align and Group Shapes (Arrange )

Arrange Chart Elements 
2. Try it: Arrange the Chart Elements
Select the Chart on Slide 2.
Go to Chart Tools ->Format->Arrange.
Click on Send Backward.

What Do You See? The Chart should be 
behind the picture, however the Chart Border 
may "shine through" the picture. 

What Else Do You See? 
The Chart Elements, Chart Styles and Filters 
are still available. They appear in front of the 
picture, not behind it. 

That works.

Chart Tools ->Format->Arrange->Send Backward
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.3 Insert and Format Charts: Modify Chart Parameters (Filter the Data)

Working with Charts 
There is one more Chart Tool that can 
be used to present the data: Chart 
Filters. You can filter the Chart to 
show some or all of the data.

3. Try it: Find the Chart Filters 
Select the Chart on Slide 2.
Go to Chart Filters->Values. 

The Chart can be Filtered by the 
Series or the Categories.

And Try This: Filter the Chart Data
Select the Series: Eggs and Pigs.
Click Apply. 

What Do You See? The Chart will 
update and show only data for the 
Series that were selected.

OK, that works. We have come back 
where we started: Chart Elements, 
Chart Styles and Chart Filters. 

Chart Filters ->Values->Series 
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Charts and Chart Tools
This lesson demonstrated how to add 
a Chart to your presentation. The 
Chart was created from data entered 
into an Excel spreadsheet. 

We looked at Chart Elements and 
Chart Tools: Design and Format. 

Allez, Allez in free. You done good.
Go get two cookies, OK?
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Lesson 2: Working with Charts
Start Microsoft PowerPoint. Do the following steps
1. Open a new, blank presentation.
2. Add the title: Year End Report
3. Apply the theme Pushpin, or a theme of your choice.
4. Insert a Chart. Select Clustered Column.
5. Add the following data to the spreadsheet:

Last Year This Year
Shirts 100 325
Hats 75 125
Balloons 120 400
Coffee Mugs 55 170

6. Format the labels Bold and 14 point
7. Delete any extra columns and make the handles fit the data
8. Change the Chart Title: Highest Increases
9. Format the Background of the Chart with a Gradient fill of your 
choice.
10. Format the Gridlines to show Major and Minor Gridlines
11. Select each of the columns and format them with different colors 
and shape effects of your choice.
12. Change the chart type to Clustered Bar.
13. Insert a picture of money. Arrange the picture so it is overlapped 
behind the chart a little.

14. Insert a new blank slide. 
15. Insert a new chart. Pick a pie chart. 
16. Add the following data to the spreadsheet:

Shirts 325
Hats 125
Balloons 400
Coffee Mugs 170

17. Format the Data Labels to be Outside End. Apply Chart Layout 6.
18. Apply Chart Quick Style 12.
19. Change the Theme Colors to Flow. 
20. Apply a shape border to the largest piece of pie. 
21. Resize the Pie Chart to 2” by 2”.
22. Add a chart title: Asleep at Mouse Gear
23. Add a picture of a mouse. Apply a picture style of your choice. 
24. Save the file as Advanced PowerPoint Practice 2.

Practice Activities
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1. A spreadsheet can be added to a 
PowerPoint presentation.
a. True
b. False
Tip: Advanced PowerPoint, page 48

2. What Tools are available at the top of 
the spreadsheet? 
(Select all correct answers.)
a. Update
b. Undo
c. Redo
d. Edit in Excel
Tip: Advanced PowerPoint, page 48

3. A Chart can only be added to 
PowerPoint from a pre-existing 
spreadsheet.
a. True
b. False
Tip: Advanced PowerPoint, page 48

4. Which commands can be found in the 
Chart Elements? 
(Select all correct answers.)
a. Chart Titles
b. Axis Titles
c. Legend
d. Data Labels
Tip: Advanced PowerPoint, page 52-58

5. Which groups can be found on the 
Design Ribbon? (Select all correct 
answers)
a. Chart Layouts
b. Chart Styles
c. Data
d. Type 
Tip: Advanced PowerPoint, page 60

6. Changing the Chart Type removes all 
settings like Background and Labels.
a. True
b. False
Tip Advanced PowerPoint page 63

7. Which command offers several 
templates for formatting Charts?
a. Styles
b. Chart Layouts
c. Design
Tip: Advanced PowerPoint, page 63

8. You can switch the Rows and Columns 
in a Chart.
a. True
b. False
Tip: Advanced PowerPoint, page 62

Test Yourself
9. A Chart can be resized in the same way as 
a picture or a shape.
a. True
b. False
Tip: Advanced PowerPoint, page 67

10. Charts cannot be formatted with Effects.
a. True
b. False
Tip: Advanced PowerPoint, page 66
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© 2013 Comma Productions, LLC

PowerPoint 2013: Transitions and Animations

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Create a Master Slide.
2. Use the Drawing Tools to create, resize, and 
position graphics on a Master Slide.
3. Apply Styles, Borders and Effects to a graphic.
4. Add Transitions to a Slide Show.
5. Modify the Transitions with Sound and Timing.

Reach for the Stars
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1. Readings
Read Lesson 3 in the Advanced PowerPoint 
guide, page 75-112.

Project
An animated presentation that includes 
Slide Masters and Slide Transitions

Downloads
Atmosphere.gif, Brilliant Star.gif, 
Code.gif, EarthRise.jpg, Jupiter1.jpg, 
Neptune.jpg, ShuttleAtlantis.gif, Small 
Star.gif, SolarEclipse.jpg, Tree of 
Life.bmp

Reach for the Stars.pptx (Complete) 

2. Practice
Complete the Practice Activity on page 113.

3. Assessment
Review the Test questions on page 114.

More Menu Maps
From the Transitions Ribbon 
1. Transitions ->Transition to This Slide, page 102
2. Transitions ->Transition to This Slide->Effect Options, page103
3. Transitions ->Transition to This Slide->More, page 104
4. Transitions ->Timing->Sound, page 105
5. Transitions->Timing->Duration, page 106
6. Transitions->Timing->Advance Slide, page 107
7. Transitions->Timing->After, page 108

Menu Maps
From the Slide Master Ribbon.
1. Slide Master->Background, page 80
2. Slide Master->Close Master View, page 90

Slide Master Ribbon

Transition Ribbon

Lesson 3 : Reach for the Stars
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Create Presentations Use Templates

Slide Masters and Transitions
There are three things that apply to the whole PowerPoint presentation: Themes, Slide Masters, and Transitions. A Slide Master is a design 
view that you can use to create your own presentation Theme. A Transition is how the presentation goes from one slide to the next. The 
Transitions, like segues in a movie, can dissolve, fade to black, or use some exciting wipe. This lesson will create a presentation on space, 
Reach for the Stars. The images are available free, without copyright, from NASA. The lesson will demonstrate how to create a custom Slide 
Master and how to apply Transitions to a slide show. 

Start PowerPoint 2013. When you start PowerPoint you will be prompted to choose a template. Select a Template: View. Click Create. 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters

I Am the Master
Behind every slide show, there is a 
Slide Master. The Slide Master is 
the template for every slide in the 
presentation. 

Whatever is added to the Slide 
Master will be seen on all slides.

1. Try it: View the Slide Master
Go to View ->Master Views.
Select Slide Master.

Keep going, please...

View ->Master Views-> Slide Master
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters

Hello, Slide Master!
2. What Do You See? There is a new Slide 
Master Ribbon on the left side. It is between 
the File and Home Ribbons. 

The Slide Master is actually a group of 
Layouts. There is a special design for the Title 
Slide, the first slide in a presentation. There 
are additional layouts that include two text 
boxes, or one text box and an image.

Keep going...

Slide Master
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Modify Presentation Themes (Background)

Slide Master: Background 
This show will include images from deep, dark 
outer space. The Slide Background should be 
black. Since this is a black slide with white text, 
the Font needs to be simple and easy to read.

Before You Begin: Select the Top Slide in the 
Layouts at the left side of the Master View. Any 
formatting that you apply to the Slide Master 
Theme will be inherited by all of the slides in this 
PowerPoint presentation.

3. Try it: Edit the Slide Background
Go to Slide Master->Background.
Go to Background Styles.
Select: Style 4 (All black)

Go to Colors.
Select: Red Orange

Go to Fonts.
Select: Arial

What Do You See? All of the slides should be 
black with white text. 

Keep going...

Slide Master->Background->Background Styles
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Modify Presentation Themes (WordArt Styles)

Edit the Slide Master
Think Outside the Box: The Master Slides 
have Shapes. Shapes can be modified with 
the Drawing Tools. You can use the options 
in the Drawing Tools, even though you are 
working in the Master View.

4. Try it: Modify the WordArt
The presentation is open in Master View. 
Go to Slide 1 in the Slide Master. 

Select the Master Title Text Box.
Go to Drawing Tools->Format.
Go to WordArt Styles.
Select a Text Fill: Yellow 
Select a Text Effect: Glow

Keep going...

Drawing Tools->Format->WordArt Styles
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Modify Presentation Themes (Text Fill)

Slide Master: Edit the Text 
5. Try it: Edit the Master Text Styles
Slide 1 is still selected. 
Select the Master Text Box.
Go to Drawing Tools->Format.
Go to the WordArt Styles.
Select a Text Fill: Orange 

What Do You See? The WordArt Styles that 
you selected for the Slide Master were applied 
to all of the Master Layouts.

Keep going...

Drawing Tools->Format->WordArt Styles->Text Fill
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Modify Existing Layouts

Slide Master: Add a Shape
You can add a picture, logo, or shape to the Master 
title slide. Any object on the Master slide will be 
repeated on all of your slides. So, every slide in the 
outline will show your name or image. 

6. Try it: Insert a Shape
Go to the Insert->Illustrations->Shapes.
Pick a rectangle from the Shape gallery.

Drag a thin rectangle between the Title and the 
Text boxes. 

Keep going...

Insert->Illustrations->Shapes
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Modify Existing Layouts

Edit the Shape: Resize
7. Try it: Resize the Shape
Select the Shape on the Master Slide. 
Go to Drawing Tools->Format->Size.
Edit the Height: 0.1"
Edit the Width: 9.4" 

Try This, Too: Format the Shape Style
Go to Drawing Tools->Format.
Go to the Shape Styles.
Select a Style: Intense Effect->Orange.

Keep going...

Drawing Tools->Format ->Shape Styles
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Add Background Images

Slide Master: Add a Logo 
You need to add a picture or logo to the 
Master. The objects on the Master slide are 
repeated on all of your slides. So, every slide 
in the outline will say your name or image 
again and again. 

8. Try it: Insert a Picture
Go to the Insert ->Images->Picture
Browse to the Documents folder.
Select a picture: Brilliant Star.gif.

And Try This: Format the Picture
Place the picture in the bottom right corner.
Resize the picture smaller.
Go to Picture Tools->Format->Size.
Edit the Height: 1.4" 

Memo to Self: You do not have to MATCH the 
graphics shown in this lesson.

Insert ->Images->Picture
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Edit Headers and Footers

Slide Master: Footers 
Our Slide Master has three Text Boxes in the 
Footer: aligned left, center and right. This 
layout has the Slide number, Footer and Date 
on the right side of the slide. 

1. Try it: Edit the Footers
Go to the Footer on Slide 1.
Select the Footer Text Box.
Type: Reach for the Stars

Ok, it's coming together.
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Edit Headers and Footers

Insert the Date and Time
This template already includes the Date and Time on 
the Slide Master Footer. Say you chose a Template that 
did not have the Date: Here are the steps. By default, 
the control will be placed in a text box in the Footer.

2. Try it: Insert the Date and Time
Slide 1 is still selected.
Go to Insert->Text-> Date & Time.

What Do You See? You will be prompted to choose 
from a list of available formats.

Select a Format: Medium Date.
Click OK. 

Keep going... 

Memo to Self: You can make the Date and Time 
update automatically. The check box is on right.

Insert ->Text->Date & Time
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Control Slide Numbers

Format Slide Numbers
This Footer also has Slide Numbers. The 
numbering begins at 1 by default. 

3. Try it: Control Page Numbers
Right-click the Slide Number in the Footer.
Go to Numbering->Bullets and Numbering.
Select a Number format: 1. 2. 3.

What Do You See? The Start at number is 1. 
You can change the start number if needed.

Click OK. Keep going... 

Hmmmm, do you really want to tell your 
audience that you are on slide 5 of 230?
< zzz zzz>

Numbering ->Bullets and Numbering
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Insert Headers and Footers

Slide Master: Insert a Footer
This discussion assumed that the Slide Master 
included a Footer. Say the template you 
created does not. Here are the steps to setup 
a Footer.

4. Try it: Insert a Footer
Slide 1 is still selected.  
Go to Insert ->Text->Header and Footer.

What Do You See? You can select the 
following options if you wish:
Date and time (Update or Fixed)
Slide number
Footer

There is a check mark to make the title slide 
different: Don't show on the title slide.
What Else Do You See? You can click on 
Apply to add the Footer to this slide and 
Apply to All to add it to all of them.

Memo to Self: The steps to add a new Footer 
are the same for editing an existing Footer.

Insert ->Text->Header & Footer
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Modify Existing Layouts

Close the Master View 
All of this formatting has been applied in 
the Master View. When you are ready, you 
can Close the Master View and return to 
the Normal View.

5. Try This: Close the Master View. 
Go to the Slide Master Ribbon.
Click on Close Master View.
Look for the button in the upper right 
corner of the Slide Master Ribbon

Do This: Save Your Presentation
Go to File->Save.
Browse to your Documents folder.
Name the file: Reach for the Stars.
Click on Save.

Slide Master->Close Master View
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter the Slide Text
When you close the Master Slide view, you will 
return to the Normal View. You should see one 
slide that includes the picture and shape we 
added in the Master View.

1. Try This: Enter Text on the Slides
Please add 8 new slides for a total of 9.

Select Slide 1, type: Reach for the Stars
Slide 2: I built a shiny star ship
Slide 3: Made of silicon and glass
Slide 4: Little bits of code
Slide 5: And a dozen lights that flash! 
Slide 6: It's me and my machine
Slide 7: Eager to join the race
Slide 8: O, the things we can explore 
Slide 9: As we cruise through cyberspace!

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images

Insert Pictures
Each slide needs a picture. The images for this 
presentation come from the Hubbell Space 
Telescope. This is a great site. 

You can use the sample files for this 
presentation if you wish. You are also 
welcome to use your own pictures. 

2. Try it: Add pictures
Select Slide 2.
Go to Insert ->Images->Picture.
Browse to your Documents folder.
Select a picture.
Please add a picture to each slide. 

Memo to Self: You can also insert a picture 
with the short cut in the middle of the slide 
placeholder.

Insert ->Images->Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Make Adjustments

Format the Pictures
Some of the pictures from space have a black 
background. However, the density of the black 
is not as dark as the black color of the slides. 
There is a simple way to make adjustments. 

Before You Begin: The image on Slide 3 is 
called Tree of Life. It is selected and the 
Picture Tools are available. 

3. Try it: Adjust the Contrast
Go to Picture Tools ->Format ->Adjust.
Click on Corrections.
Select the Brightness and Contrast.

Brightness bathes the image in light and 
“washes out” the colors. 

Contrast accentuates the difference between 
absolute black and white. When you increase 
the Contrast, the black gets darker and the 
white gets lighter. When you decrease the 
Contrast, the picture fades to grey

Picture Tools ->Format ->Adjust ->Corrections
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Insert Hyperlinks

Insert a Hyperlink
A hyperlink is an effective way to link 
your presentation to more resources on 
the Internet. This demonstration adds the 
hyperlink to the picture.

When you run your mouse over the 
picture, you will be able to click on a 
hyperlink and go to a web page.

1. Try it: Insert a Hyperlink
Go to Slide 3.
Click on the picture to select it.
Go to Insert -> Links->Hyperlink.

Keep going...

Insert ->Links->Hyperlink
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Insert Hyperlinks 

Hyperlink Options
This hyperlink will go to the Corning 
Museum of Glass.

There are three places you need to edit 
in this hyperlink: Link to, Address and 
Screen Tips.

2. Link To a Web Page
Select: Existing File or Web Page.

3. Type the Address
http://www.cmog.org

4. Enter the Screen Tip
Type the following: Click here to go to 
the Corning Museum of Glass website

Click OK and keep going, please...

Insert ->Links->Hyperlink
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Start From Current Slide

Show Time: Test the Hyperlink 
In the previous pages, we walked through the 
steps to add a hyperlink to a picture. These steps 
were done in Normal, or Design view. The 
hyperlink can be tested when you Start the Slide 
Show and try the link "live" during the show.

5. Try it: Start the Slide Show
Go to Slideshow->Start Slideshow.
Click on from Current Slide.

Keep going...!

Slideshow->Start Slideshow-> from Current Slide
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Start From Current Slide

Test the Hyperlink 
What Do You See? A PowerPoint Slide 
Show does not include all of the Ribbons 
and Tools you played with when you 
designed the slides. 

6. Try it: Test the Hyperlink
Run your cursor over the image that has a 
Hyperlink. You should see a screen tip that 
says: Click here to go to the Corning Glass 
Museum website.

Click the Hyperlink. The Corning Museum 
of Glass home page should open in your 
web browser.

Try This, Too: Exit the Slide Show
Right Click the presentation.
Click on End Show. 
The Slide Show will close.
PowerPoint should still be open.

Do This: Close the Internet Browser.
Click the X to Exit from the Internet.

OK, hyperlinks are good.

Slideshow->Start Slideshow from Current Slide
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Align and Group Shapes (Arrange)

Back to the Drawing Board!
Arrange the Graphics 
Here is something you should proof in your 
presentation: look at how the pictures overlap. 
You may need to Arrange the images and 
send one to the back. In the example on this 
page, the picture of the planet Jupiter was 
covering up part of the space shuttle Atlantis. 

7. Try it: Arrange the Graphics
Go to Slide 6.
Select the picture of the planet.
Go to Home-> Drawing-> Arrange.
Click on Send to Back.

What Do You See? The picture of the planet 
was moved to the Back, it is behind the picture 
of the space shuttle.

Keep going...

Home-> Drawing-> Arrange-> Send to Back

Comma Training Page 98

Advanced Microsoft PowerPoint 2013   Page 98 of 291



Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Align and Group Shapes (Arrange)

Arrange the Graphic Position
You can also edit the Position of a graphic, picture, or 
shape with the Arrange options. 

8. Try it: Arrange the Position
Still on Slide 6.
The picture of the planet is selected.
Go to Home-> Drawing-> Arrange->Align.
Click on Align Left.

What Do You See? The picture of the planet was 
moved to the left side of the slide.

What Else Do You See? The Arrange options include 
the following:
Order Objects (Front, Back, Forward, Backward)
Group Objects (Group, Ungroup, Regroup)
Position Objects (Align, Rotate, Select)

Home-> Drawing-> Arrange-> Align
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides 2.1.5 Modify Slide Backgrounds

Hide the Background Graphic 
Sometimes the graphics on the Slide Master compete 
with the pictures on a slide. You can use the Design 
tools to Hide the Background Graphics.

9. Try it: Hide the Background Graphics
Go to Slide 2.
Go to Design ->Customize->Format Background.
A task pane, Format Background, should open.
Click on: Hide the Background Graphics.

What Do You See? All of the Background Images 
that were added in the Master View have been hidden 
(not deleted) on this slide, only. 

Do This, As Well: Save Your Presentation
Go to File->Save. 
Save. Save. Save.

Design ->Customize->Format Background->Hide the Background Graphics
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.3 Customize Presentation Options and Views: Use Views to Navigate Through Presentations

Views: Slide Sorter 
The Slide Sorter shows little thumbnail 
images of your slides. It is a visual outline 
and a great way to organize your thoughts.

The Slide Sorter is also the best place to 
add Transitions to your slides.

1. Try it: View the Slide Sorter
Go to View ->Presentation Views.
Click on Slide Sorter.

What Do You See? The slides are shown 
as miniatures in rows. 

Keep going, please...

View ->Presentation Views-> Slide Sorter
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Insert Transitions between Slides

Add a Slide Transition 
Transitions animate how one slide leads into the 
next. Without a Transition, the segue can be 
abrupt and distracting. Let's investigate the 
Transitions Ribbon.

2. Try it: Add a Transition to This Slide
Select Slide 2.
Go to the Transitions Ribbon.
Go to Transition to This Slide->Wipe.

What Do You See? The Transition should play, 
giving you a little preview.

What Else Do You See? This Group is specially 
called "Transition to This Slide." That means the 
Transition will be applied to the slide that you 
select. You can have a different Transition for 
each slide if you wish. 

Keep going...

Transitions ->Transition to This Slide->Wipe
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Modify Transition Effects

Edit the Transition Effect
Each Transition may have several Effect 
Options that you can edit. For example, the 
Wipe Transition can begin from the top, 
bottom, right, left or any corner. 

3. Try it: Edit the Transition Effect
Slide 2 is selected. 
The Transitions Ribbon is available. 
Go to Transition to This Slide.
Go to Effect Options->From Left.

What Do You See? The Transition should 
play the preview. In this example, the 
Transition would begin the Wipe from the left 
side of the slide.

Keep going...

Transitions ->Transition to This Slide->Effect Options
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Modify Transition Effects

More Transition Options
4. Try it: Review the Transitions
Slide 2 is still selected. 
The Transitions Ribbon should be available. 
Go to Transition to This Slide->More.

What Do You See? PowerPoint has a rich library 
of Transitions. The categories include:
Subtle
Exciting
Dynamic Content

Try This, Too: Pick an Exciting Transition
Select: Zoom.
The Slide Sorter should play the Transition.
Go to Transitions->Preview to see it again.

Keep going...this is getting good.

Transitions ->Transition to This Slide->More
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Modify Transition Effects (Sound)

Add Sound to a Transition 
5. Try it: Add Sound to a Transition
Slide 2 is still selected. 
Go to Transitions->Timing->Sound.
Select a Sound: Camera.

Try This, Too: Preview the Sound
Go to Transitions->Preview.

What Do You Hear? You should hear the 
"Camera" Sound as the Transition plays.

What If It Doesn't Work? Please look for 
simple answers, first. Does your computer 
have speakers? Are the speakers turned on? 
Is the sound muted?

Keep going...

Transitions ->Timing->Sound
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Modify Transition Effects (Duration)

Modify the Duration 
Each Transition has a Duration. It is shown in 
seconds. The shorter the time, the faster the 
Transition plays. 

6. Try it: Modify the Duration
Slide 2 is selected. 
Go to Transitions->Timing->Duration.
Select a Duration: 2.00.

What Do You See? The Durations begin at 
0.01 second, and increments in tenths of a 
second as you click the arrows.

Try This, Too: Preview the Duration
Go to Transitions->Preview.

Keep going...

Transitions ->Timing->Duration
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Modify Transition Effects (Advance Slide Manually)

Timing is Everything...   
7. Try it: Review the Advance Options
By default, PowerPoint will Advance, or go to the 
next slide when the presenter clicks any key on 
the keyboard or mouse. This option is called On 
Mouse Click. 

The slides advance at the presenter's 
discretion. This option allows the presenter to say 
all of the information that goes with this slide. The 
presenter can go faster or slower, depending on 
the time allocated for her show. 

Keep going...

Transitions ->Timing->Advance Slide->On Mouse Click
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Modify Transition Effects (Advance Slide Automatically)

Advance Automatically 
You can use the Transitions Timing to set up a 
show that advances automatically. You could use 
this approach for a trade show or a kiosk.

8. Try it: Advance Automatically
Slide 2 is selected. 
Go to Transitions->Timing.
Select Advance Slide After: 3.00.

What Do You See? When you Preview the slide, 
the Transition will show the Wipe Effect for 2 
seconds and then advance to the next slide after 
another second. 

What Else Do You See? The Slide Sorter shows 
a star (for Transition) and the timing (00:03 
seconds) for the Transition. 

Way cool. 

Transitions ->Timing->Advance Slide->After
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Modify Transition Effects (Apply to All)

All for One and One for All 
This Transition was applied to Slide 2. You can 
quickly make the rest of the slides match.

9. Try it: Apply to All
Slide 2 is still selected. 
Go to Transitions->Timing.
Click on Apply to All.

What Do You See? All of the slides in the Slide 
Sorter should have an animation star and the 
timing for the Transition.

Save, Save, Save. 

Transitions ->Timing->Apply to All
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Start from Beginning

Ready to Launch 
Try it: Start the Slide Show
Go to Slide Show ->Start Slide Show.
Click on From Beginning.

What Do You See? The presentation should 
advance automatically every three seconds. 

Question: Will the slides advance On Click if you 
click the mouse?

Another Question: Did you get tired of the 
"camera" sound after the third or fourth slide? 

Memo to Self: If you're lucky enough to have two 
monitors, PowerPoint will open the Slide Show on 
the second monitor, leaving PowerPoint open on 
the first. This is called Presenter View. 

Slide Show ->Start Slide Show ->From Beginning
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Start from Beginning

End the Slide Show 
Say the presentation advances to the last 
slide. What happens then? The screen will 
fade to black and the following text should 
appear: End of slide show, click to exit. 

Try it: End the Slide Show
Click on the black screen. 

What Do You See? The presentation window 
will close. The Slide Sorter will still be open. 

Memo to Self: You can Right Click-Exit to 
close a presentation at any time.

End of slide show, click to exit.
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Summary 
We created a Master Slide and used the 
Drawing Tools to resize, format and position 
the graphics.

This lesson offered a good introduction to
Transitions. Transitions included Effects, 
Effect Options and Timing. 

Allez, Allez in free.
You done good. You get the cookie.
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Lesson 3: Working with Transitions
Before You Begin: Start Microsoft PowerPoint. 
Try This: Do the following steps.

1. Open a new, blank presentation.
2. Go to the Slide Master.
3. Format the background to be Style 9.
4. Format the text in the title box to be Word Art Style Gradient Fill- 
Black, Outline-White, Outer Shadow. Format the text outline to be 
Dashes: Square Dot.
5. Insert Shape: Cloud. Move the cloud to be on the right side of the 
slide, just under the title text.
6. If not already done by default, format the cloud with a blue fill and a 
darker blue outline.
7. Resize the cloud to be 1” by 1.5”
8. Apply the Effect: Shadow, Perspective Below.
9. Add the following text to the center footer box: Rainy Day Savings 
Company. Format the text as bold and blue. 
10. In the left footer box, add the date and time and set it to update 
automatically.
11. Close the Master Slide View.
12. Add 4 new slides. Add the following slide titles:
Setting Financial Goals
Creating a Budget
Tracking Spending
Ways to Save

13. Add a picture to each slide related to saving money. Apply Picture Styles or 
other effects of your choice.
14. On Slide 2, add a second picture—find an umbrella in Clip Art. Move the 
pictures so that both pictures overlap. Put the umbrella layered behind your other 
picture.
15. On Slide 4, add a hyperlink to www.mint.com.
16. Go to the Slide Sorter.
17. On the Title Slide, add the Transition: Blinds. Change the effect option to be 
horizontal. Set the slide to advance automatically after 00.05.00.
18. On Slide 2, add the Transition: Flash. Add the sound Camera.
19. On Slide 3, add the Transition: Honeycomb. Change the Duration to be 5.50.
20. Save this file as Advanced PowerPoint Practice 3.

Practice Activity
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1. An object on the Slide Master is on 
which slides?
a. Some slides
b. Selected slides
c. Only content slides
d. All the slides
Tip: Advanced PowerPoint, 78

2. When the Slide Master Ribbon is visible, 
where is it located?
a. At the far left of all the Ribbons
b. At the far right of all the Ribbons
c. Between the File and Home Ribbons
Tip: Advanced PowerPoint, page 79

3. What Ribbon has the command to add 
Shapes?
a. Home
b. Insert
c. Tools
d. Format
Tip: Advanced PowerPoint, page 83

4. Which of the following are true about 
Date and Time? 
(Select all correct answers)
a. Command found on the Insert Ribbon
b. Can be set to automatically update
Tip: Advanced PowerPoint, page 87

5. Which of the following are true about 
Footers? 
(Select all correct answers.)
a. The command is on the Insert Ribbon
b. Can be added to all slides
c. Can be added to just the selected slide
Tip: Advanced PowerPoint, page 89

6. Which of the following is true about 
Adjusting a picture? 
(Select all correct answers.)
a. Increase Brightness bathes the image in 
light and washes out the color
b. Increase Contrast makes black darker 
and white brighter
c. Decrease Contrast makes the pictures 
fade to gray
Tip: Advanced PowerPoint, page 93

Test Yourself
7. Which of the following are true about adding 
Hyperlinks? 
(Select all correct answers.)
a. A hyperlink can be added to a picture
b. Hyperlinks connect to web pages
c. You can add a hyperlink to a PowerPoint 
presentation
Tip: Advanced PowerPoint, page 95

8. To test a hyperlink you need to start the 
Slide Show.
a. True
b. False
Tip: Advanced PowerPoint, page 96

9. Which of the following are Picture Tools-> 
Arrange options? (Select all correct answers.)
a. Order Objects
b. Group Objects
c. Position Objects
Tip: Advanced PowerPoint, page 99

10. Which is true about adding Transitions? 
(Select all correct answers.)
a. Only applied to the selected slide
b. Use Transitions-> Timing-> Apply to all to 
add Transitions to all slides
Tip: Advanced PowerPoint, page 106
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© 2013 Comma Productions, LLC

PowerPoint 2013: Transitions and Animations

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Animations Ribbon to create an 
Entrance and and Exit.
2. Edit the Animation Effect and change the 
direction of the animation.
3. Change the timing and start options.
4. Create a Motion Path!
5. Animate text and edit the text options.

Top Ten Reasons to Hire Me
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1. Readings
Read Lesson 4 in the Advanced Excel 
guide, page 115-142.

Project
A slide show that uses Animation and 
Custom Animation.

Downloads
Top Ten Reasons to Hire Me 2013 
COMPLETE.pptx
Baseball1.jpeg, Baseball3.jpeg, 
Basketball2.jpeg, Basketball3.gif,  
Football3.gif, Football4.gif, Football5.gif, 
Gymnastics1.jpeg, Gymnastics2.jpg, 
Hockey2.jpeg, HockeyPuck2.gif, 
Swimming2.jpeg, Track2.jpeg, 
Volleyball2.jpeg, volleyball3.gif,
Wrestling1..jpg
The Boy Who Cried Wolf.pptx

2. Practice
Do the Practice Activity on page 145.

3. Assessment
Review the Test questions on page 146.

Menu Maps
From the Animation Ribbon.
1. Animations ->Animation->Fly In, page 123
2. Animations ->Animation-> Effects Options, page 124
3. Animations ->Advanced Animation->Add Animation, page 125
4. Animations ->Advanced Animation-> Animation Pane, page 126
5. Animations ->Timing->Start, page 127
6. Animations ->Timing->Duration, page 128
7. Animations ->Animation ->More, page 130
8. Animations ->Animation->Motion Paths, page 134
9. Animations ->Animation-> Underline, page 139

Animation Ribbon

Animation Ribbon

Lesson 4 : Animations
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Create Blank Presentations

Animation!
Animation is the heart and soul of PowerPoint. Animation keeps your audience interested and focused on your key points. Animation 
Effects can be applied to pictures or text. A picture can have more than one Animation. For example, a baseball can fly in (Entrance) and 
fly out (Exit). The Animation can include sound as well. This lesson is fun, creative and playful. There are a lot of sample files that you 
can use if you wish.

Start PowerPoint 2013. When you start PowerPoint you will be prompted to choose a template. Select a new, Blank Presentation. 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Add Slides

Before You Begin 
This lesson introduces Animations. The 
Animations Ribbon includes Animation, 
Advanced Animation and Timing. We will 
animate pictures and text.

1. Try it: Create a New Presentation
Open PowerPoint. You should see a new, 
blank presentation.
Go to Home ->Slides->New Slide
Please add 10 new slides for a total of 11.

Keep going...

Memo to Self: You do not have to MATCH the 
images and special effects shown on these 
pages. 

Please add your own pictures if you wish. It is 
more important that you begin with something 
and try the options that are available

Home ->Slide->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter the Titles 
2. Try This: Add Text to the Titles
Counting down the top ten reasons, please 
enter the following titles.

Slide 1,  type: Top Ten Reasons to Hire Me
Slide 2,  type:10.Football
Slide 3,  type: 9. Track
Slide 4,  type: 8. Hockey
Slide 5,  type: 7. Baseball
Slide 6,  type: 6. Wrestling
Slide 7,  type: 5. Swimming
Slide 8,  type: 4. Volleyball
Slide 9,  type: 3. Gymnastics
Slide 10, type: 2. Basketball
Slide 11, type: 1. We complete the team!

Keep going...

Home ->Slide->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Styles to Slides

Design: Themes 
The Theme sets the tone of the presentation. 
Some themes are dark and serious. Others have 
primary colors and look very playful. 

3. Try it: Apply a Theme
Go to Design ->Themes.
Select: Main Event. 

Do This: Save the Presentation
Go to File->Save.
Browse to your Documents folder.
Type the name: Top Ten Reasons to Hire Me.
Click Save. 

Keep going...

Design ->Themes
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles

Insert the Sports Pictures
Every picture tells a story. Pictures motivate 
your audience and focus on the message you 
are trying to convey. Please add one or two 
pictures to each slide.  

4. Try it: Insert Pictures 
Begin on Slide 2.
Go to Insert ->Illustrations->Picture.

You will be prompted to Browse for the 
pictures. This computer course offers many 
sample graphics online. You can also use your 
own pictures if you wish. 

Add pictures to each slide.

Try This, Too: Format the Pictures
Select a picture on Slide 2.
Go to Picture Tools->Format.
Choose a Picture Style.

Format all of the pictures with the same 
Picture Style. 

Keep going... 

Insert ->Illustrations->Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Resize Images

Add Something to Animate 
This presentation uses a sports metaphor to 
promote the message. Think about sports. 
There's always something "moving on the 
screen" when you are watching it. 

Let's start with a flying football.

5. Try it: Insert a Picture
Slide 2 is still selected.
Go to Insert ->Illustrations.
Click on Picture.
Browse to your Documents folder and select 
the football image.

Keep going...

Insert ->Illustrations->Picture
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Apply Animations to Shapes

Hello, Animations 
6. Try it: Add an Animation
The football on Slide 2 is selected.
Go to Animations ->Animation.
Select: Fly In.

What Do You See, Now? By default the 
picture probably flies up from the bottom, and 
that just isn't the right direction for a football, is 
it? 

Keep going...

Memo to Self: You can click on Preview to 
play the animation again.

Animations ->Animation->Fly In
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations
4.2 Animate Slide Content: Modify Animation Options

Edit the Effect Options 
Each animation Effect has options. For 
example, you can change the direction of the 
animation. A football should fly in from the top, 
not rise from the bottom. 

7. Try it: Edit the Effect Options
The football on Slide 2 has the Fly In 
animation effect. It is selected. 
Go to Animations ->Animation.
Go to Effect Options->From Top-Right.

What Do You See? The football begins in the 
top right corner and stops where you placed it 
on the slide.

Keep going...

Animations ->Animation-> Effect Options
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Apply Animations to Shapes

More than one Animation 
An object can have an entrance and an exit. 

Before You Begin: Add a Picture
Go to Slide 5: Baseball
Go to Insert->Illustrations->Picture.
Browse to your Documents folder and select the 
baseball picture. 

Place the baseball by the batter.

8. Try This: Add an Entrance
Select the baseball.
Go to Animations ->Animation.
Select: Fly In.
Go to Animations->Animation.
Go to Effect Options->From Right.

Try This, Too: Add an Exit
Select the baseball again.
Go to Animations ->Advanced Animation.
Go to Add Animation->Fly Out.
Go to Animations->Animation.
Go to Effect Options->To Top Right.

Preview the animation. Save, Save, Save

Animations ->Advanced Animation->Add Animation
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.3 Set Timing for Transitions and Animations: Demonstrate How to Use the Animation Pane

Show the Animation Pane
The Animation Pane lets you work with multiple 
animations. Each animation is listed in order on 
the play list. There is a simple timeline that tracks 
the play.

1. Try it: Show the Animation Pane
Go to Animations ->Advanced Animation.
Go on Animation Pane.

What Do You See? The Animation Pane should 
be available on the right side.
What can we do with this, we wonders....

Animations ->Advanced Animation-> Animation Pane
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.3 Set Timing for Transitions and Animations: Configure Start and Finish Options

Set the Start Options
By default, PowerPoint animations and 
transitions begin when you click the 
mouse or any key on the keyboard:  On 
Click. You can make the animation start 
automatically. Here are the steps.

2. Try it: Set the Start Options
The baseball on Slide 5 is selected.
The Animation Pane is visible.
The first animation, an Entrance, is 
selected in the Animation Pane. 
Go to Animations ->Timing->Start.
Select: After Previous.

What Do You See? Both animations 
should start After Previous.

Preview the animations. 

Not bad. Keep going...

Animations ->Timing->Start
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.3 Set Timing for Transitions and Animations: Modify Duration of Effects

Set the Timing 
There are two Timing options you can edit: 
Duration and Delay. 

The Duration is the time it takes to play the 
animation. The shorter the Duration, the faster 
the animation is played. 

The Delay is the amount of time between the 
animations. In this example, there is no Delay 
(0 seconds) between when the ball flies in and 
when it flies out.

3. Try it: Set the Timing
The baseball on Slide 5 is selected.
The Animation Pane is visible.
Click on the first animation.
Go to Animations ->Timing->Duration.
Select: .25

Preview the animation.

Keep going...

Animations ->Timing->Duration
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Modify Animation Options (Add Sound)

Add Sound to an Effect 
You can use the Animation Pane to select an 
animation and edit the Sound.

4. Try it: Add Sound to an Animation
The baseball on Slide 5 is selected.
The Animation Pane is visible.
Double Click the second animation.

What Do You See? The Effect editor should 
open. There are two tabs: Effect and Timing. 
Go to the Effect Tab.
Edit the Sound: Applause
Click OK.

Preview your effect.
And the Crowd Goes Wild. 

Keep going...

Animations ->Advanced Animation
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Modify Animation Options (More Effects)

More Entrance  Effects
The Animation Library has Entrance, 
Emphasis and Exit Effects. Of course, you can 
always find More...

Before You Begin: Add a Picture
Go to Slide 8: Volleyball
Go to Insert->Illustrations->Picture. 
Browse to your Documents folder and select 
the volleyball picture. 

Place the volleyball on the bottom right.

5. Try This: Find More Entrance Effects
Select the volleyball.
Go to Animations ->Animation->More.

You should see the Animation Library.
Click on More Entrance Effects. 

Keep going...

Animations ->Animation ->More
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Modify Animation Options (More Entrance Effects)

Exciting Entrance Effects 
The Entrance Effects are arranged by category: 
Basic, Subtle, Moderate and Exciting.

6. Try it: Choose an Exciting Entrance
The volleyball on Slide 8 is still selected.
Go to Exciting->Bounce.
Click OK.

Try This, Too: Modify the Timing
Go to Animations-> Timing.
Edit the Start: After Previous.

Preview the animation. The volleyball will appear 
on the left and bounce to where you placed it on 
the slide.

Keep going...

Animations ->Animation ->More-> More Entrance Effects
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Modify Animation Options (More Exit Effects)

More Exit Effects 
Before You Begin: Add another picture
Go to Slide 4: Hockey
Go to Insert->Illustrations->Picture. 
Browse to your Documents folder and select 
the picture of a hockey puck. 

Place the puck in the center of the slide.

7. Try This: Find More Exit Effects
Select the puck.
Go to Animations ->Animation->More.
Click on More Exit Effects. 
Go to Exciting->Spiral Out.
Click OK.

Try This, Too: Modify the Timing
Go to Animations-> Timing.
Edit the Start: After Previous.

Preview the animation. The puck will  begin 
where you placed it, then spiral out.

Animations ->Animation ->More-> More Exit Effects

Comma Training Page 132

Advanced Microsoft PowerPoint 2013   Page 132 of 291



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Color (Set Transparent)

Custom Animation 
So far, so good. This lesson has shown how to 
find the various animation effects in the library. 
You can create your own animation effects.  

Before You Begin: Add a Picture
Go to Slide 10: Basketball
Go to Insert->Illustrations->Picture. 
Browse to your Documents folder and select the 
basketball picture. 

Place the basketball in the upper left corner of the 
slide, please.

1. Try This: Apply Image Corrections
You can use the Picture Tools to select the white 
background around the basketball picture and 
make it transparent.

Select the basketball picture on Slide 10.
Go to Picture Tools->Adjust->Color.
Select: Set Transparent Color.
Click on the white background surrounding the 
basketball picture.

Keep going...this could be interesting. 

Insert->Illustrations->Picture

Memo to Self: The basketball 
image is hidden behind the 
Color menu in this screen shot.
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Add Paths to Animations

Use Motion Paths 
The Animations shown on the previous pages 
have preset Effects you can select. There is 
another set of Animations for people who like to 
draw outside of the lines. For example, you can 
create a Motion Path to make the basketball 
swoop through the hoop.

2. Try it: Use Motion Paths
The basketball picture on Slide 10 is selected. 
Go to Animations ->Animation->More.
Select: More Motion Paths.

What Do You See? You will be prompted to 
select a Motion Path from the library. 
Go to Lines and Curves.
Select: Bounce Right.

Keep going...

Animations ->Animation->More-> More Motion Paths
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Resize the Motion Path Animation

Resize the Motion Path 
The Motion Path can be resized so that the 
basketball goes through the hoop.

3. Try it: Resize the Motion Path
Select the Motion Path. You should see handles 
in each corner, just like on a picture or shape. Use 
the handles to Resize the Motion Path.

What Do You See? When you preview the 
animation, the basketball will follow the Motion 
Path. Ok, that really was fun. 

Turn the page for More.

Animations ->Animation->More Motion Paths
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Add Paths to Animations (Custom Motion Path)

Draw a Custom Motion Path 
The Animations shown on the previous pages have 
preset Effects you can select. There is another set of 
Animations for people who like to draw outside of the 
lines. You can make a Custom Motion Path if you wish. 

Before You Begin: Add a Picture
Go to Slide 11: We complete the team
Go to Insert->Illustrations->Picture. 
Select the basketball picture, again. 
Place the basketball in the upper left corner. 

4. Try it: Draw a Custom Motion Path
The basketball picture is selected.
Go to Animations ->Animation.
Go to Motion Paths->Custom Path

After you select Custom Path, click on the basketball 
picture. You should see a pencil following your mouse.

Draw a Motion Path from the basketball and dribble 
across the bottom of Slide 11. 
Double click the mouse to complete the Motion Path. 
You can also click Esc on the keyboard.

What Do You See? When you preview the animation, 
the basketball will follow the custom motion path.

Animations ->Animation->Motion Paths->Custom Path
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Add Paths to Animations (More Emphasis)

More Emphasis 
The Emphasis Effects include Pulse, Color, Spin, 
Teeter and Grow/Shrink.

5. Try it: Add More Emphasis
The basketball is selected on Slide 10.
Go to Animations ->Advanced Animation
Go to Add Animation.
Select: More Emphasis Effects. 

What Do You See? You will be prompted to 
select an Emphasis.
Go to Exciting->Blink.

Keep going...!

Animations ->Advanced Animation-> Add Animation->More Emphasis Effects
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.3 Set Timing for Transitions and Animations: Configure Start and Finish Options

Start After Previous 
Right now, both Effects will play at the same 
time, On Click. You can use the Animation 
Ribbon to edit the Timing.

6. Try it: Set the Start Options
Go to the Animation Pane.
Select the first Effect: Picture 4.
Go to Animations ->Timing.
Edit the Start: After Previous.

Edit the Timing for the second Effect so that it 
starts After Previous, too. 

What Do You See? When you preview the 
animation, the basketball should follow the 
Motion Path and then blink.

Keep going...

Animations ->Timing->Start
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Apply Animations to Text Strings

Animate the Text 
Text can be animated as well. The effects 
work best with bulleted lists. 

Before You Begin: Make a Bulleted List
Go to Insert->Text->Text Box.
Draw a Text Box on the left side. 
Enter the following:
Sample 1
Sample 2
Sample 3 

Select the text.
Go to Home->Paragraph->Bullets.

7. Try it: Animate the Text
The Text Box is selected.
Go to Animations ->Animation.
Click on More and go to the Emphasis 
Animation Group.
Select: Underline.

What Do You See? When you preview the 
effect, the Text will be UNDERLINED, from left 
to right. It may animate very quickly!

Keep going...

Animations ->Animation-> Underline
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Apply Animations to Text Strings

Edit the Text Options 
There are three ways you can animate the 
Text Sequence:
As One Object
All at Once
By Paragraph

8. Try it: Edit the Effect Options
The bulleted list on Slide 10 is selected. 
Go to Animations ->Animation.
Go to Effect Options.
Select: By Paragraph.

What Do You See? Each bulleted item in the 
list has its own animation when you select By 
Paragraph.

Try This, Too: Set the Start Options
Go to the Animation Pane.
Select the third Effect: Text Box.
Go to Animations ->Timing.
Edit the Start: After Previous.

Did you try the preview? Keep going...

Animations ->Animation ->Effect Options
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.3 Set Timing for Transitions and Animations: Reorder Animations

Reorder the Animation 
Say you wanted to play the text animation first. 
Here are the steps.

9. Try it: Reorder the Animation
The bulleted list on Slide 10 is selected.
Go to Animations ->Timing->Reorder Animation.
Click on: Move Earlier.

What Do You See? You can use the buttons to 
move an animation earlier (up) or later (down) on 
the play list.

Keep going...there's one more option.

Memo to Self: The Textbox animations can be 
collapsed or expanded. When they are expanded, 
you can edit each Text Effect (Timing, Duration, 
Delay) separately. 

When the group is collapsed, you can move the 
entire series of TextBox effects if you wish. 

Animations ->Timing ->Reorder Animation
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Apply Animations to Shapes (Animation Painter)

Use the Animation Painter 
The basketball picture on Slide 10 is formatted with an 
Animation. You can use the Animation Painter to 
apply that effect to the ball on another slide.

Before You Begin: Add a Picture
Go to Slide 1: Top Ten Reasons
Go to Insert->Illustrations->Picture. 
Select the volleyball picture, again. 
Place the volleyball in the upper left corner. 

Try it: Use the Animation Painter
Return to Slide 10 and select the basketball.
Go to Animations ->Advanced Animation.
Click on: Animation Painter.

Go to Slide 8 and click on the volleyball.

What Do You See? The Animation Painter added 
both Effects to the volleyball.

Way Cool. 

Animations ->Advanced Animation-> Animation Painter
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Summary 
This lesson demonstrated many basic Animation 
options. The demonstrations provided examples of 
Entrance, Exit, Emphasis and Motion Paths. 

The Advanced Animation tools were used to add 
more than one animation to a picture, and then 
manage multiple animations with the Animation 
Pane. Sooooooo...save your presentation.

You done good. You can get two cookies.
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Made You Look 
The Computer Mama Sez: Microsoft, like 
many mega corporations, prepares 
sophisticated PowerPoint presentations to 
introduce new software and teach new 
methods. 

I had the opportunity to give the launch 
presentation for Microsoft Office 2010 at 
Mott Community College. 

This is a sample of the animation that was 
in the official slide show. Look at how 
many objects are animated on just one 
slide.

Someone had a lot of time on their hands, 
didn't they?

Animations ->Advanced Animation-> Animation Pane
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Lesson 4: Working with Animation
Before You Begin: Start Microsoft PowerPoint. 
Try This: Do the following steps
1. Open the sample presentation: The Boy Who Cried Wolf.pptx
2. On the title slide, use the Set Transparent color tool and select the blue around the edge of the little boy image. 
3. On Slide 2, select the content text (not the title slide) and apply the Dissolve Animation Effect . Set both lines of text to 
appear On Click. Add the Typewriter Sound Effect to all of the text animation.
4. On Slide 3, apply the Animation Emphasis Effect Grow/ Shrink to the wolf and speech bubble. 
5. On Slide 4, apply the Animation Entrance Effect Swivel to the laughing boy.
6. On Slide 5, apply the Animation Entrance Effect Fly Out. Change the Effect option so the boy flies out to the right. Also, 
apply the Animation Entrance Effect Fly In. Change the Effect option so the boy flies in from the left. Reorder the animations 
so the Entrance Effect is first. Set the Exit Effect to occur After Previous.
7. On Slide 6, select the red NO symbol and add the Emphasis Effect Blink from the More Emphasis effects menu. Change 
the Animation Effect to Pulse.
8. On Slide 7, add a Motion Path to the wolf. Resize the Motion Path so the wolf moves onto and across the entire slide. 
Change the Duration of the wolf to 4.00.
9. On Slide 8, add a Custom Motion Path to the boy. 
10. On Slide 9, resize all the sheep to be 1.41” by 1.2”. On the first sheep, add the Entrance Effect Float Up. Also, add the 
Exit Effect Fade. Set the Exit Effect to Start After Previous and apply a Delay to the Exit Effect of .50.
11. Use the Animation Painter on all of the sheep so they have the same animation settings.

Practice Activity
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1. Which are commands on the Animation Ribbon? 
(Select all correct answers.)
a. Preview
b. Effect Options
c. Animation Pane
Tip: Advanced PowerPoint, page 123-126

2. Which is an option for animating text?
(Select all correct answers.)
a. All at once
b. As one object
c. By paragraph
Tip: Advanced PowerPoint, page 140

3. Which of the following is true about starting 
animation? 
(Select all correct answers.)
a. By default, animation begins on click
b. Animation can be set to begin after a previous 
animation
c. Animation can start at preset times
d. Animation starts cannot be changed
Tip: Advanced PowerPoint, page 127

4. Which of the following can be animated in a 
presentation? (Select all correct answers.)
a. Text
b. Pictures
Tip: Advanced PowerPoint, page 139

5. Which of the following is true about Animations?
(Select all correct answers.)
a. Sound can be added to an animation
b. Only one animation can be applied to an object
c. A motion path can be re-sized
d. Animation can be added to either the entrance or 
exit path, but not both
Tip: Advanced PowerPoint, page 129, 139

Test Yourself
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© 2013 Comma Productions, LLC

PowerPoint 2013: Transitions and Animations

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Video Play Ribbon to adjust the 
playback options.
2. Trim a video and edit the Fade in and out.
3. Apply a Style to a video or audio content.
4. Use the Video Format Ribbon to size and 
arrange the multimedia content.

Videos and Multimedia
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1. Readings
Read Lesson 5 in the Advanced PowerPoint 
guide, page 147-178.

Project
An animated presentation that includes 
embedded videos.

Downloads
The Pere Marquette COMPLETE.pptx 
ToyTrain1.gif, ToyTrain2.gif, Train1,gif, 
Train2.gif, Train3.gif, Train4.gif,
Train5.gif
Polar Express Owosso, MI.mp4
Using Swiffer.wmv

2. Practice
Complete the Practice Activity on page 179.

3. Assessment
Review the Test questions on page 180.

More Menu Maps
From the Video Tools->Playback Ribbon 
1. Playback-> Bookmarks, page 167
2. Playback->Trim Video, page 168
3. Playback-> Editing, page 169
4. Video Tools ->Playback->Volume, page 170
5. Playback-> Video Options, page 171

From the Animations Ribbon
1. Advanced Animation-> Timing, page 172
2. Advanced Animation->Trigger, page 173

Menu Maps
From the Insert Ribbon
1. Insert->Media->Video->Video from my PC, page 157
2. Insert->Links->Hyperlink, page 176

From the Video Tools-> Format Ribbon
1. Format ->Preview ->Play, page 159
2. Format ->Video Styles, page 160
3. Format ->Size, page 161
4. Format ->Arrange, page 162
5. Format ->Adjust ->Corrections, page 163
6. Format->Adjust->Color, page 164
7. Format->Adjust->Reset Design, page 165

Video Tools->Format Ribbon

Video Tools->Playback Ribbon

Lesson 5 : Videos and Multimedia
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Working with Multimedia
One of the best Christmas videos is the Polar Express, with Tom Hanks as the voice of the conductor. It is the story of children 
who travel to the North Pole in a special steam engine: No. 1225, the Pere Marquette. No. 1225 is the only steam engine named 
after a priest and it served for many years in Michigan. Our PowerPoint presentation will use the Pere Marquette as our theme. 
The images and videos will be used to teach how to work with multimedia. 

This lesson will present two methods for working with videos in PowerPoint: linked and embedded. Linking to a site like YouTube 
means that you have to be online to play the video. Adding the video to your presentation (embedding the multimedia) means you 
can play it anytime: you do not have to be online So, let's look at the options. 

Start PowerPoint 2013. When you start PowerPoint you will be prompted to choose a template. Select: Ion. Click Create. 
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Add Slides

Before You Begin 
This lesson introduces the Video Tools. There 
are two Video Ribbons: Format and 
Playback. We’ll begin by adding titles, pictures 
and then...videos!

1. Try it: Add Slides to the Presentation
A new presentation should be open.
Go to Home ->Slides->New Slide.
Please add 4 new slides for a total of 5.

And Try This: Change the Background
Go to Design->Variants->More.
Go to Background Styles: Style 12 (black).

Keep going...

Memo to Self: You can add your own pictures 
and videos if you wish. You do not have to 
MATCH the multimedia shown on these 
pages. 

It is more important that you start with 
something and try the options.

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter the Titles 
2. Try This: Change the View
Go to View->Presentation Views->Outline. 

And Do This: Add Text to the Titles
Slide 1: The Pere Marquette
Slide 2: Engine, Engine No 9
Slide 3: Going Down Chicago Line
Slide 4: If the Train Should Jump the Track
Slide 5: Do You Want Your Money Back?

Keep going...

View ->Presentation Views-Outline
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Pictures

Add the Pictures 
Please add a picture to every slide. You 
can use the sample files for this 
presentation if you wish. You are also 
welcome to use your own pictures. 

3. Try it: Add pictures
Select Slide 1.
Go to Insert ->Images->Picture.
Browse to your Documents folder.
Select a picture: Train1.gif

Please add a picture to each slide. 
Slide 2, insert: Train2.gif
Slide 3, insert: Train3.gif
Slide 4: insert: Train4.gif
Slide 5: insert: Train5.gif

Please keep going...

Insert ->Images ->Picture 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Pictures

Add Another Picture 
Now, add something to the slide to keep 
their attention for a few seconds. 

4. Try it: Insert Another Picture
Select Slide 2.
Go to Insert ->Images->Picture.
Browse to your Documents folder.
Select a picture: ToyTrain1.gif.

Place the toy train in the bottom right 
corner. Please keep going...

Insert ->Images ->Picture
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content : Apply Animations to Shapes (Pictures)

Animate a Picture 
5. Try This: Animate the Picture
ToyTrain1.gif on Slide 2 is selected.
Go to Animations ->Animation->Fly In.

And Try This: Modify the Animation
ToyTrain1.gif on Slide 2 is still selected.
Go to Animations ->Animation.
Go to Effect Options->From Top Left.

Go to Animations->Timing.
Edit the Start: After Previous.
Edit the Duration: 01.50

Way cool. Keep going...!

Animations ->Animation->Fly In
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slides: Insert Transitions Between Slides

Add the Transitions 
6. Try it: Add a Slide Transition
Go to View->Presentation Views.
Click on Slide Sorter.
Select all of the slides: Slide 1-5.
Go to the Transitions Ribbon.
Go to Transition to this Slide->Fade.

What Do You See? Each slide has a little star 
indicating that it has a Transition. 

Do This: Save Your Presentation
Go to File->Save.
Browse to your Documents folder.
Enter a File Name: The Pere Marquette.
Save. Save. Save.

Please return to the Normal View and keep 
going...

Transitions ->Transition to This Slide->Fade
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Linked or Embedded Videos 
This lesson looks at two methods for adding a video to a 
PowerPoint presentation: Insert from a file on your computer 
or link an Internet Website, such as YouTube. 

When you insert a video from a file on your computer, this 
will create an embedded video. It will be included in the 
PowerPoint presentation. If the video is large, the size of the 
PowerPoint presentation will be large as well.

When you add a hyperlink to a video that is on a website the 
video will not be added to your slide, just the link to it. So the 
size of the presentation will not increase. However, the link 
only works if there is an online connection.

1. Before You Begin: Download a Video
Download a video to your Documents folder:
Polar Express Owosso, MI.mp4

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Video on My PC

Insert a Video
2. Try it: Insert a Video from Your Computer
Select Slide 4.
Go to Insert ->Media->Video.
Click Video on My PC...

You will be prompted to browse to your 
Documents folder and select a video:
Polar Express Owosso, MI.mp4

Click Insert. Keep going...

Memo to Self: The example shown in this lesson 
is: Polar Express Owosso, MI.mpg4. You may 
need the QuickTime player to play this video. You 
can use a different video is you wish. 

Insert ->Media->Video-> Video on my PC... 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Video Tools (Format)

Video Tools: Format
Hello, Video! The video should be displayed 
in a black frame on Slide 4. 

There are two Video Ribbons available: 
Format and Playback. 

3. Try it: Review the Video Tools
The Format options include:
Preview
Adjust
Video Styles
Arrange
Size 

Keep going... 

Video Tools: Format
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Video Tools (Play)

Video Format: Play 
You probably already did it, but here are the steps 
to Preview the video.

4. Try it: Preview the Video
Go to Video Tools ->Format ->Preview.
Go to Preview ->Play.

What Do You See? The video will play in the little 
Media Player. The Media Player has simple 
buttons to Start/Pause, Previous/Next and adjust 
the Volume. The time is shown.

Again!

Video Tools ->Format ->Preview ->Play 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Format Video Style

Video Format: Styles 
The video was placed in a Shape, so the 
formatting tools are the same ones we have seen 
before. You can edit the Video Shape, Border and 
Effects. You can also apply a Video Style that 
formats all of these options.

1. Try it: Apply a Style to a Video
The video on Slide 4 is still selected.
Go to Video Tools->Format->Video Styles.
Select a Style: Simple Frame, White.

What Do You See? The border around the Video 
has been formatted white. 

Keep going...

Video Tools ->Format ->Video Styles 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Format Video Size

Video Format: Size 
Say you wanted to make the Video bigger 
so that it fills up more of the slide.  Here 
are the steps to change the Size.

2. Try it: Format the Video Size
The Video on Slide 4 is still selected. 
Go to Video Tools ->Format ->Size.
Edit the Width: 4.2"

When you click ENTER on the keyboard, 
the height will resize to match the same 
proportions. 

Keep going...

Video Tools ->Format ->Size 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Format Video Alignment

Video Format: Arrange
When we inserted the Video, by default it 
was placed in the center of Slide 4. You 
can Align the Video if you wish: left, right, 
middle, top, bottom and center.

3. Try it: Arrange the Video
Go to Video Tools ->Format.
Go to Arrange->Align Right.

What Do You See? The Video has been 
placed on the right.

Please place the video in the center, again, 
and keep going... 

Memo to Self: You can go to View 
Gridlines if you would like to arrange the 
objects to the Grid.

Video Tools ->Format ->Arrange->Align Right 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Format Video (Corrections)

Video Format: Corrections
You can make Format a video inserted from a 
file just as you would a picture you inserted. 
For example, you can make Corrections to 
the Brightness and Contrast. 

4. Try it: Adjust the Contrast
The Video on Slide 4 is selected.
Go to Video Tools ->Format.
Go to Adjust ->Corrections.
Select: Brightness 0, Contrast +20%

What Do You See? Increasing the Contrast 
made the snow whiter and the red signal lights 
more noticeable.

Keep going...

Video Tools ->Format ->Adjust ->Corrections 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Adjust Video (Color)

Video Format: Color 
Say you wanted to make the video look 
like an old fashion movie. You can apply a 
Color filter.

5. Try it: Adjust the Color
The Video on Slide 4 is selected.
Go to Video Tools ->Format.
Go to Adjust ->Color.
Select: Orange

What Do You See? The video has been 
colored. 

Keep going...

Video Tools ->Format ->Adjust ->Color 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Adjust Video (Reset Design)

Format: Reset Design
Maybe the formatting didn't turn out as 
good as you were hoping. You can return 
to the original video with Reset Design.

6. Try it: Reset Design 
The Video on Slide 4 is still selected. 
Go to Video Tools ->Format ->Adjust.
Go to Reset Design->Reset Design.

What Do You See? The Video will be 
back to the original contrast and color.

Video Tools ->Format ->Adjust ->Reset Design 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Video Playback Tools

Video Tools: Playback 
The Playback Ribbon lets you program your 
video presentation. The options are simple, but 
effective.

1. Try it: Review the Playback Ribbon 
The Video on Slide 4 is still selected. 
Go to Video Tools ->Playback.

What Do You See? The Groups include:
Preview
Bookmarks
Editing
Video Options

Keep going...

Video Tools ->Playback 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Add Bookmarks

Playback: Bookmarks 
A Bookmark lets you quickly select a place in 
the video. You can have several Bookmarks if 
you wish.

2. Try it: Add a Bookmark
Play the video. 
Pause it at 00:05.03 seconds or so. 
Go to Video Tools ->Playback.
Go to Bookmarks-> Add Bookmark

What Do You See? The Bookmark appears 
as a dot on the timeline. 

What Else Do You See? When you select a 
Bookmark, you cannot move it, but you can 
remove it if you wish. 

Try This, Too: Remove a Bookmark
Select a Bookmark on the timeline.
Go to Video Tools ->Playback.
Go to Bookmarks->Remove Bookmark.

Keep going...

Video Tools ->Playback-> Bookmarks 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Edit the Playback (Set Start/Stop Times)

Playback: Trim Video
Say you wanted to begin the video when 
the camera is steady. You can edit the 
Playback with the Trim function. Trim 
doesn't delete any of the video. It simply 
sets the start and stop times.

3. Try it: Trim the Video 
The Video on Slide 4 is still selected. 
Go to Video Tools ->Playback->Editing.
Click on Trim Video.

You will be prompted to enter the Start 
Time and the End Time. You can use the 
playback buttons to set the time very 
precisely if you wish. 

Click OK and keep going, please.

Video Tools ->Playback->Editing->Trim Video 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Edit the Playback (Fade Duration)

Playback: Fade Duration
4. Try it: Edit the Fade Duration 
The Video on Slide 4 is still selected. 
Go to Video Tools ->Playback ->Editing.
Go to Fade Duration.
Enter the Fade In: 01.00 (it's one second)
Enter the Fade Out: 01.00

What Do You See? When you Play the video, 
the Video will Fade in and Fade Out gradually 
for a second. 

What Else Do You See? If you use the player 
to advance to the last second of the video 
frame by frame, you will see that the video 
fades back to the start. In this little example, 
the video fades through the steam back to the 
beginning for a very cool effect. 

Keep going... 

Video Tools ->Playback->Editing->Fade Duration 
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Playback: Volume
Raise your hand if you do not like being 
blasted by loud music when you click on 
something? Let's look at the Volume
controls...

5. Try it: Adjust the Volume
The Video on Slide 4 is selected. 
Go to Video Tools -Playback.
Go to Video Options->Volume.

What Do You See? There are four 
options: Low, Medium, High and Mute.

What Else Do You See? You can also 
adjust the volume with the speaker
control in the video player.

One more set of options.

Video Tools ->Playback->Video Options->Volume
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Set Start/Stop Times

Playback: Video Options
The Video Options are similar to the ones we 
used on Transitions and Animation. You can 
program how the video starts and plays. 

6. Try it: Edit the Video Options 
The Video on Slide 4 is still selected. 
Go to Video Tools ->Playback.
Go to Video Options.

Edit the following:
Start: On Click.
Select: Play Full Screen.
Select: Hide While Not Playing.
Select: Rewind after Playing.

These Video Options will play the video big--full 
screen--when you click it. 
Keeeeeep going... This is the good part.

Memo to Self: If you select Hide While Not 
Playing, you will not see the little video to click 
on it. The following pages will show you a new 
method for starting the video.

Video Tools ->Playback->Video Options->Start
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.3 Order and Group Shapes and Slides: Align and Group Shapes

Animate the Sequence
You can use an Animation Effect as a Trigger, or a 
command button, to start your embedded video. When 
you click the Trigger, the video will play. The Trigger 
can be added to a Title Textbox or a Content 
Placeholder (a picture, shape or chart).

7. Do This, Please: Arrange the Objects 
Select the Video on Slide 4.
Go to Video Tools ->Format ->Arrange->Align.
Select Align Center. 
Go to Video Tools ->Format ->Arrange.
Go to Send Backward-> Send to Back.

And This: Animate the Video
The Video on Slide 4 is selected. 
The Animation Pane is open. 
Go to Animation->Animation->Play.
The Video now has an animation.

Keep going...

Video Tools ->Format-> Arrange
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Use Animation Triggers

Animation Triggers
Anything on the slide can Trigger the Play
Animation. In this example, clicking on the 
picture will play the video. The picture is 
framed in a Placeholder. Here are the steps.

8. Try This: Trigger the Animation 
The Video on Slide 4 is selected. 
Go to Animation->Advanced Animation.
Go to Trigger->On Click of...

What Do You See? There are three options:
Title 1
Polar Express Owosso (the Video)
Content Placeholder 3 (the Picture)

Select: Content Placeholder 3.

Keep going... 

Animation->Advanced Animation->Trigger 

Comma Training Page 173

Advanced Microsoft PowerPoint 2013   Page 173 of 291



Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Present Slideshows

Play It! 
9. Try it: Play the Animation Sequence
Slide 4 is selected.
Go to Slide Show->Start Slide Show.
Click on From Current Slide.

When the Slide Show begins click on the 
Picture on Slide 4.. 

What Do You See? Did the Video play? Did it 
start and end on the Trim marks? Did the 
video fade and then return to  Slide 4?

Very good. End the show. 

Well, we always save things that work.
Save, Save, Save. 

Slide Show->Start Slide Show-> From Current Slide
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Let's Do That Again 
This first video was a file on your PC that was 
inserted into the presentation. It is part of the 
slide show: not a separate file or linked to a 
webpage.

The second video will be linked to a website. 
Keep in mind that you need to be online, 
connected to the Internet, when you work with 
this presentation. 

Before You Begin: This demonstration uses a 
video that you can find on YouTube.

1. Try This: Find a Video
Open an Internet Browser. 
Type the address: www.youtube.com
Search for: Pere Marquette Mason 

Keep going...

www.youtube.com
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Link to External Media

Copy the Address 
Each object on the Internet is identified and 
found by an address, a Universal Resource 
Locator (URL). The goal is to find the Internet 
address, copy it, and paste it into PowerPoint 
as a hyperlink.

2. Try This: Copy the Internet Address
Place your cursor at the top on the address.
The entire string should be highlighted.
Type Ctrl+C to copy the code.
(You can also Right-click->Copy).

Keep going...

FYI Sharing Videos: When you click on 
Share, you should see options to Embed or 
E-mail. There may be options for Facebook, 
Twitter, LinkedIn or other social networking 
sites.

Click on Embed.The embed code should be 
displayed in the window. This is the code you 
need to copy into a program or webpage. 

www.youtube.com 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Link to External Media

Insert a Hyperlink
The next step places the address into your 
PowerPoint presentation as a hyperlink.

3. Try it: Insert a Hyperlink
Return to your PowerPoint presentation.
Select the picture on Slide 3.
Go to Insert ->Links->Hyperlink.

Edit the Hyperlink options:

Link to: Existing File or Web Page. 

Address: Place your cursor in the box.
Type Ctrl+V . This will paste the address you 
copied from the YouTube website.

Screen Tip: Watch the Pere Marquette video!

Click OK. Keep going...

Memo to Self: This presentation needs to be 
online, connected to the Internet, so that the 
source video can be played on youtube.com.

Insert ->Links->Hyperlink
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Link to External Media

Test the Links and Triggers
Before You Close the Show: The Computer 
Mama sez it is good practice to TEST the 
Animations, Links and Triggers. 

Try This: Test the Multilmedia and Links
The presentation is open in PowerPoint. 
Go to Slide Show->Start Slide Show.
Select: From the Beginning.

Please click on the pictures on Slides 3 and 4.
That is so fun it should come with popcorn!

Done and done.

Slide Show ->Start Slide Show->From Beginning
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Lesson 5: Working with Multimedia
Before You Begin: Start Microsoft PowerPoint. 
Try This: Do the following steps
1. Open a new blank PowerPoint presentation.
2. Add the title: Helpful Baby
3. Add two blank slides.
4. On Slide 2, insert a video from file. Insert the sample video Using Swiffer.wmv. 
5. Apply Video Style Snip Diagonal Corner, White to the video. Resize the video to be 3” tall.
6. Apply the Correction Brightness +20%, Contrast +20% to the video.
7. Add a bookmark to the video at a spot of your choice.
8. Trim the last 5 seconds off the end of the video.
9. Add a baby related picture of your choice. Resize the picture to be larger than the video placeholder. 
10. Set the video to hide when not playing.
11. Add a Trigger to the Video. Select the picture on the slide as the Trigger with the video playing on click of the picture. 
12. Go to Slide 3. Add the following video from YouTube titled Helping with Laundry.
http://www.youtube.com/watch?v=SFAwae5rwk4 
13. Add three baby or child themed ClipArt images to the slide show. Arrange the images so that two of them over lap the 
video. Arrange one of the overlapping images to be in front of the video and one of the overlapping images to be behind the 
video.
14. Test your slide show. 
15. Save this file as Advanced PowerPoint Practice Activity 5.

Practice Activity
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1. Which is true about adding video to a presentation? 
(Give all correct answers.)
a. An embedded video is inserted from a file and 
increases the size of the PowerPoint file.
b. A video inserted from a website increases the size of 
the PowerPoint file.
c. An linked video uses a link to a website and does not 
increase the size of the PowerPoint file.
Tip: Advanced PowerPoint, page 156

2. A video linked from a website requires an internet 
connection to play.
a. True
b. False
Tip: Advanced PowerPoint, page 175

3. Which can be edited on an embedded video?
(Give all correct answers.)
a. Brightness
b. Contrast 
c. Color
d. None
Tip: Advanced PowerPoint, page 163-165

4. Trim deletes the marked parts of a video.
a. True
b. False
Tip: Advanced PowerPoint, page 168

5. Which is true about Playback? 
(Give all correct answers.)
a. Uses a picture or other object to trigger a video or 
animation to play
b. Command is on the Animation Ribbon
c. Used to access media that is hidden on a slide
Tip: Advanced PowerPoint, page 173

Test Yourself
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© 2013 Comma Productions LLC

PowerPoint 2013: Sharing and Collaboration

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Presentation Tools to add pen and 
highlighter annotations. 
2. Set up a Slide Show, play narrations and 
show the Media Controls.
3. Rehearse, adjust and use timings in a slide 
show.
4. Record a Slide Show.

Showtime: Delivering Presentations
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1. Readings
Read Lesson 6 in the Advanced PowerPoint 
guide, page 180-207.

Project
This lesson demonstrates how to show a 
PowerPoint presentation.

Downloads
Fish Tale 2013.pptx 

2. Practice
There is no Practice Activity.

3. Assessment
Review the Test questions on page 208.

More Menu Maps
1. Transitions->Timing->Advance Slide, page 193
2. Insert ->Media->Record Audio, page 194
3. Audio Tools ->Playback->Audio Options, page 196

Menu Maps
From the Slide Show Ribbon.
1. Start Slide Show, page 184
2. Set up->Rehearse Timings, page 191
3. Set Up->Record Slide Show, page 197
4. Monitors->Monitor, page 199
5. Monitors->Use Presenters View, page 200
6. Set Up->Hide, page 201
7. Start Slide Show->Custom Slide Show, page 203
8. Set Up-> Set Up Slide Show, page 205

Slide Show Ribbon

Slide Show Ribbon, continued

Lesson 6: Delivering Presentations
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Delivering Presentations
There are so many baaaaaaad ways to deliver a presentation that one comedian has made a popular skit called, Death by PowerPoint. 
PowerPoint actually has an entire Slide Show Ribbon that you can use to prepare, rehearse and program your presentation. Your delivery 
can be polished and professional. The timing can be recorded and edited to fit your speech. Inspite of all the jokes, PowerPoint has many 
ways of making you look good. 
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Video on My PC

Before You Begin 
This lesson demonstrates the options on the Slide 
Show Ribbon. You can use the sample 
presentation or open any PowerPoint slide show if 
you wish. 

1. Try it: Review the Slide Show Ribbon
Open the presentation: Fish Tale 2013.pptx.
Go to the Slide Show Ribbon.

What Do You See? There are three groups:
Start Slide Show
Set Up
Monitor

Keep going...

Slide Show ->Start Slide Show
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Navigate Within Slideshows

Find the Presentation Tools 
2. Try it: Find the Presentation Tools
The slide show is open.
Go to Slide Show ->Start Slide Show.
Click on Start from Beginning.

What Do You See? PowerPoint will show 
Slide 2.

What Else Do You See? Run your mouse 
over the bottom left corner. You should see the 
Presentation Tools:
Left Arrow (Previous Slide)
Right Arrow (Next Slide) 
Pencil (For annotation and markup)
Slide Sorter 
Zoom
Menu (Options for navigation and display) 
Do This: Advance to the Next Slide
Click on the Right Arrow (Next).

Keep going...

Slide Show ->Start Slide Show->Start from Beginning
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Annotate Slideshows

Presentation Tools 
Watch your cursor as you move across the 
slide. You should see a white arrow that you 
can use to point and click. You can switch to a 
Laser Pointer, Pen or Highlighter if you wish.

The Pen and Highlighter can be used to 
annotate your slides with comments or 
gestures. The markings are called "inks."

3. Try it: Find the Pointer Options
Slide 2 is shown on screen.
Go to the Presentation Tools in the bottom 
left corner. Select the Pointer Options.
Select the Pen tool, please.
Circle the text on Slide 2 to make a mark.

Do This: Advance to the Next Slide
Click on the Right Arrow (Next).

Keep going...

Presentation Tools->Pointer Options
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Annotate Slideshows

Working with Annotations 
When you click on the Pointer Options in the 
Presentation Tools, you should see short 
menu that includes the Laser Pointer, Pen
and Highlighter. This menu also has an 
Eraser that lets you wipe out the annotations. 
You can Erase All Ink on Slide as well.

The default Ink Color may or may not work 
with your PowerPoint Theme. Here are the 
steps to change the Ink Color.

4. Try it: Change the Ink Color
Slide 3 is shown on screen.
Go to Presentation Tools->Pointer Options.
Go to Pen->Ink Color.
Select a color from the palette.

Circle something else on Slide 3 to make an 
annotation. 

Do This, Again: Advance to the Next Slide
Click on the Right Arrow (Next).

Keep going...

Presentation Tools ->Pointer Options->Pen->Ink Color
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Navigate Within Slideshows

Go to a Specific Slide 
We already found the little arrows, Next and 
Previous, for navigating through the slide 
show. You can also go to a specific slide.

5. Try it: Go to a Specific Slide 
Slide 4 is displayed on screen.
Go to the Presentation Tools.
Click on Slide Navigator. 

What Do You See? A Slide Navigator will 
open. All of the slides should be shown. 
Select a Slide: 1 A Fish Tale.
The Slide Navigator will close. 
You should go to the first slide in the show.

One more example, please keep going...

Memo to Self: You can also go back to the 
Slide Show by clicking on the Return arrow in 
the top left corner of the Slide Navigator. 

Presentation Tools ->Slide Navigator 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Keep or Discard Annotations

Keep or Discard Inks 
Say you added several annotations to the 
presentation. You can Keep or Discard the 
markings if you choose. You will be 
prompted when you end the presentation. 

6. Try it: Keep the Annotations
Slide 1 is displayed on screen.
Go to Presentation Tools->Menu.
Click on End Show.

What Do You See? You will be prompted 
to Keep or Discard the ink annotations.
Keep the annotations. 

And keep going...

Presentation Tools ->Menu
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Edit or Delete Inks

Edit the Annotation 
If you keep the Inks, can you delete them 
later? Certainly. Here are the steps.

7. Try it: Edit the Annotation
The Slide Show is in Normal View. 
The annotation on Slide 3 is selected.

What Do You See? PowerPoint has a 
rich Ink Tools Ribbon. You can edit the 
Pen or Highlighter, Color and Thickness. 

What Else Do You See? Annotations are 
Shapes, so the Drawing Tools are 
available as well. 

Memo to Self: You can select the ink and 
delete it if you do not want to keep it.

Ink Tools->Pens
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Rehearse Timing

Set Up: Rehearse Timings 
You can Rehearse the Timings for your 
presentation. PowerPoint will record how 
long you linger on a slide as the text, 
graphics and multimedia play.

1. Try it: Rehearse Timings
The sample slide show is open. 
Slide 1 is selected. 
Go to Slide Show ->Set up.
Click on Rehearse Timings.

What Do You See? The presentation will 
begin on Slide 1. The little Player will show 
how many seconds have elapsed since the 
recording began. The controls include Play, 
Pause, Repeat. 

When you advance to the next slide, 
PowerPoint will record the Timing for the 
new slide. Watch the time-see if you can 
make them around 20 seconds, each.

Keep going...

Slide Show ->Set up->Rehearse Timings
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Rehearse Timing

Keep the Slide Timings 
2. Try it: Keep the Slide Timings
When you complete a slide show, the screen 
will fade to black and you will be prompted to 
keep the new slide timings that you just 
rehearsed.

PowerPoint will calculate the total time for the 
slide show. The show on this page is one 
minute and 45 seconds. Keep going...

Slide Show ->Set up->Rehearse Timings
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Edit Transition Timing

Edit the Slide Timings 
The Timings that you rehearsed and saved were 
added to the Slide Transitions. You can edit the 
Slide Timing with the Transitions Ribbon. 

Before You Begin: Change the View
Go to View->Slide Sorter.
You should see the Timing beneath each Slide, 
next to the Animation star.

3. Try it: Edit the Timing
Slide 3 is selected.
Go to Transitions->Timing->Advance Slide.

Each slide should have a check mark to Advance 
Slide After.
Edit the Timing: 00:20:00

Make the Timing for each slide 20 seconds. 

Keep going, please...

Transitions->Timing->Advance Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Set Media Options (Audio Tools)

Create a Sound Recording 
You can record a narration for your slide. 
The slide show can be set up to play your 
narration automatically.

Before You Begin: This lesson shows 
how to record your voice. Most laptops 
have a built-in microphone. You may need 
to add a mic to some older desktop 
computers. Either way, you should test the 
mic before you try to record any audio. 

4. Try it: Create a Sound Recording 
Go to View->Normal. Select Slide 1.
Go to Insert ->Media->Record Audio.

Keep going...

Insert ->Media->Record Audio
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Set Media Options (Audio Tools)

Record Sound 
What Do You See? The Media Player will 
pop up, ready to record. 

The controls are very simple: 
Play
Pause
Record (The red dot)

5. Try This: Record Sound
Enter a name: Sound Test
Click: Record
Speak out loud: "Sound Test,... new 
recording for this sample slide. Test."

Click OK when you are done. 

Keep going....

Insert ->Media->Record Audio
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Set Media Options (Audio Tools)

Adjust the Audio Playback 
The newly recorded audio content will be 
displayed as a small speaker icon. When 
you select the speaker, the Audio Tools 
should become available.

6. Try it: Review the Audio Playback
The Audio icon on Slide 1 is selected.
Go to Audio Tools ->Playback.
Go to Audio Options
Edit the Start: On Click.

Keep going...

Where Have You Seen This, Before? The 
Audio Playback Tools are almost identical to 
the Video Playback Tools.

Audio Tools ->Playback->Audio Options
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Record Slide Show

Record Your Slide Show 
You can record your presentation as you 
present it live: Your recording can include 
Narrations, Timing and Media Controls. 

7. Try it: Record Your Slide Show
Slide 1 is selected.
Go to Slide Show ->Set Up.
Go to Record Slide Show

What Do You See? You can Start Recording 
from the Beginning... or from the slide you 
are currently on.

Select: Start Recording from the 
Beginning...

You will be prompted to select what you want 
to record. The options include:
Slide and animation timings
Narrations and laser pointer.

Please record approximately 20 seconds for 
each slide. 

Keep going...

Slide Show ->Set Up->Record Slide Show

Comma Training Page 197

Advanced Microsoft PowerPoint 2013   Page 197 of 291



Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Clear Recordings

Recording Options 
You can use the Set Up options to Clear the Timing 
and Narrations on your recording.

8. Try it: Clear the Timing
The presentation is in Slide Sorter View. 
Slide 1 is selected.
Go to Slide Show ->Set Up.
Go to Record Slide Show->Clear.
Click on Clear Timing on Current Slide.

Do This: Save Your Presentation
Go to File->Save As.
Enter the Name: Show Time YourName.pptx
Click SAVE.

Slide Show ->Set Up->Record Slide Show->Clear
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Slideshow Monitor

Slide Show Set up: Monitor
PowerPoint presentations are made to be 
projected onto the big screen so the audience can 
see them. The speaker can see the same View as 
the one projected onto the screen.

1. Try it: Review the Monitor Options
The presentation is open in Slide Sorter View.
Go to Slide Show ->Monitors.

What Do You See? The laptop shown in this 
example has two monitors. The Primary Monitor is 
the screen on the laptop. The settings are 
Automatic, here. There is another place to work 
with the resolution.

Keep going... 

Slide Show ->Monitors
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Use Presenter View

The Presenter View
There is a Presenter View that has enhanced 
options for the speaker. The Presenter View uses 
two screens: one displays the slide show, the 
other supports the speaker. 

The speaker still sees the slide, the Speakers 
Notes and thumbnails of each slide. In the 
Presenter View the Tools are bigger. They are 
always on screen for the Presenter, however, they 
are not visible to the audience.

2. Try it: Use the Presenter View
Go to Slide Show ->Monitors.
Select: Use Presenter View. 
Now, Start the Slide Show. 

What Do You See? In the example on this page 
the Slide Show is on the right monitor and the 
Presenters View is on the left. The bottom screen 
shot shows the enhanced Presenters Tools.

Memo to Self: The computer shown on this page 
has two monitors.  

Slide Show ->Monitors->Use Presenter View
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides
2.1 Insert and Format Slides: Hide Slides

Set Up: Hide a Slide 
Say you need to make your presentation 
shorter for a different audience. Instead of 
deleting slides from your presentation, you can 
Hide them. Then, you can view those slides 
later during the question and answer segment 
if you wish.

3. Try it: Hide a Slide
The presentation is in Slide Sorter View.
Slide 3 is selected.
Go to Slide Show ->Set Up->Hide.

What Do You See? Slide 3 is faded. It also 
has the Null symbol indicating that it is hidden. 
When you advance through your presentation, 
Slide 3 will be skipped. 

Keep going...

Slide Show ->Set Up->Hide 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.3 Customize Presentation Options and Views: Use Views to Navigate Through Presentations

Viewing a Hidden Slide 
The presentation has gone well and 
someone wants to see the data you have on 
Slide 3, which is hidden. How do you go to a 
hidden slide?

4. Try it: Go to a Hidden Slide
The presentation is still open. 
Go to Slide Show ->Start Slide Show.
Go to the Presentation Tools.
Click on Slide Navigator.

What Do You See? A Slide Navigator will 
open. All of the slides in your presentation 
are listed. The hidden one is faded and it has 
a null sign but you can still select it.

Did that work for you?

Slide Show ->Start Slide Show 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Create Custom Slideshows

Set Up a Custom Show 
You can save different versions of your 
presentation. Here are the steps.

1. Try it: Create a Custom Show
The presentation is open.
Go to Slide Show ->Start Slide Show.
Go to Custom Slide Show.
Click on Custom Slide Show.

You will be prompted to create a new Custom 
Show. Click NEW.

Try This, Too: Define the Custom Show
Enter the Slide Show Name:
Show Time Short Version.

Select the Slides in Presentation:
Click on Slide 1, 2 and 5 and ADD them to the 
Slides in custom show.

Click OK and keep going...

Slide Show ->Start Slide Show->Custom Slide Show 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Start a Custom Slideshow

Start the Custom Show 
Now we have two copies of the Show Time 
presentation: the Show Time that included 
all of the slides and a Custom Show Time. 
You can choose which show that you want 
to start.

2. Try it: Start Custom Slide Show
The presentation is open.
Go to Slide Show ->Start Slide Show.
Click on Custom Slide Show.

The Show Time Short Version we just 
created should be listed. 

One more Set Up topic. 

Keep going...

Slide Show ->Start Slide Show->Custom Slide Show
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.3 Customize Presentation Options and Views: Modify Presentation Properties

Set Up a Slide Show 
Finally, you can program this little 
presentation to play by itself. This option 
can be useful at a trade show or as a 
stand alone kiosk. 

3. Try This: Set Up the Slide Show.
Go to Slide Show->Set Up.
Click on Set Up Slide Show.

There are four areas that you can edit:
Show type: speaker, individual or kiosk.

Show Slides: All, From, Custom Show.

Show Options: Loop, narration and 
animation as well as Pen color and 
Laser_pointer color.

Advance slides: manually or using 
timings, if present.

Keep going...

Slide Show ->Set Up->Set Up Slide Show
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Configure Slide Show Resolution

Set Up Show: Monitors 
The monitor that projects your presentation 
onto the screen may not have the same ratio 
or resolution as the one on your new laptop. 
Let's review the options.

4. Try it: Review the Resolution
The sample presentation is open.
Go to Slide Show ->Set Up.
Click on Set Up Slide Show.

Review the Resolutions: In addition to Use 
Current Resolution, the settings may go from 
640 x 480, 800 x 600 (the default for Windows 
XP) up to 1366 x x768. 

The higher the resolution the better the quality 
but it may be slow to render the images. 

OK, That'll do for now. 

Slide Show ->Set Up-> Set Up Slide Show
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Delivering Presentations 
This lesson demonstrated how to deliver 
PowerPoint presentations. We looked at 
the Presentation Tools and rehearsed the 
Timings. The Timings were applied to the 
Slide Transitions, so they can be changed 
if needed. 

All of these steps polish the show and 
make the delivery more professional. 

Now, practice, practice, practice. A show 
is only as good as the person who is 
delivering the presentation.

But first, you get the cookie. 
You done good.
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1. Which groups are on the Slide Show Ribbon?
(Give all correct answers.)
a. Start Slide Show
b. View
c. Projector
d. Set Up
e. Monitors
Tip: Advanced PowerPoint, page 184

2. How are the Presentation Tools accessed 
while in a slide show?
a. Before the show, go to View-> Presentation 
Tools
b. Before the show, go to File-> Presentation 
Tools
c. During the show, run the mouse over the 
bottom left corner of the slide
d. During the show, run the mouse over the upper 
right corner of the slide
Tip: Advanced PowerPoint, page 185

3. In the Presentation Tools, what are the cursor 
options available? 
(Give all correct answers.)
a. Arrow
b. Normal
c. Pen
d. Marker
e. Highlighter
Tip: Advanced PowerPoint, page 186

4. In the Presentation Tools, what are the 
Navigation options? (Give all correct answers.)
a. Next
b. Previous
c. Last Viewed
d. Go to a Specific Slide (eg. Go to Slide 4)
Tip: Advanced PowerPoint, page 188

5. Annotations are Shapes and can be modified 
with the Drawing Tools Ribbon.
a. True
b. False
Tip: Advanced PowerPoint, page 190

6. You can only add pre-recorded sound saved 
on your computer to a PowerPoint presentation.
a. True
b. False
Tip: Advanced PowerPoint, page 194

7. What are the Audio Tools Ribbons?
a. Format
b. Design
c. Editing
d. Playback
Tip: Advanced PowerPoint, page 196

Test Yourself
8. Which are monitor options on the Slide Show 
Ribbon? (Give all correct answers.)
a. Monitor Resolution
b. Monitor size
c. Monitor Showing Presentation
d. Use Presenter View
e. Projector settings
Tip: Advanced PowerPoint, page 199, 200, 201

9. What does the Speaker see when using 
presenter view and a two-monitor set up? 
(Give all correct answers.)
a. Current slide
b. Speaker Notes
c. Thumbnails of all slides
Tip: Advanced PowerPoint, page 200

10. Which is true about hiding a slide? 
(Give all correct answers.)
a. Hiding a slide is the same as deleting it.
b. A hidden slide can be viewed during the slide 
show by using the Presentation Tools
c. A hidden slide is marked with a null symbol 
Tip: Advanced PowerPoint, page 201, 202
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© 2013 Comma Productions, LLC

PowerPoint 2013: Sharing and Collaboration

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Proofing tools on the Review 
Ribbon: Spelling, Research and Thesaurus. 
2. Insert, Edit and Delete Comments.
3. Use Show Markup to make the 
Comments visible or hidden.
4. Compare two presentations and accept 
or reject the differences.
5. Protect a presentation with a password 
and mark your work as final.

Prepare to Share
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1. Readings
Read Lesson 7 in the Advanced PowerPoint 
guide, page 209-238.

Project
Practice the Review options with a sample 
presentation.

Downloads
Advanced Options.pptx
Advanced Options Complete.pptx
The Pere Marquette COMPLETE.pptx 
New Product Line BEFORE.pptx
New Product Line AFTER.pptx

2. Practice
Complete the Practice Activity on page 239.

3. Assessment
Review the Test questions on page 240.

More Menu Maps
From the Backstage 
1. Check for Issues->Inspect Document, page 225
2. Check for Issues->Check Compatibility, page 228
3. Check for Issues->Check Accessibility, page 229
4. File ->Info-> Protect Presentation, page 232
5. Protect Presentation->Encrypt with Password, 
page 233
6. Protect Presentation-> Restrict Permissions, 
page 235
7. Protect Presentation->Mark as Final, page 236

Menu Maps
From the Review Ribbon.
1. Review ->Proofing->Spelling, page 213
2. Review ->Proofing->Research, page 214
3. Review ->Proofing-> Thesaurus, page 216
4. Review ->Language->Translate, page 217
5. Review ->Comments->New Comments, page 218
6. Review ->Comments->Edit Comments, page 219
7. Review ->Compare->Compare, page 222
8. Review ->Compare->Accept, page 223
9. Review ->Compare->End Review, page 224

Review Ribbon

Review Ribbon, continued

Lesson 7 : Prepare to Share
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Working with Colleagues
The Review Ribbon has tools to proof read and prepare your presentation for publication. This lesson will demonstrate how to review your 
slide show with the folks at work and document their comments. The Review Ribbon includes proofing as well: spelling, research and 
thesaurus. After everyone has their say, you can compare the markups and accept or reject the changes. When all is said and done, there 
are options for protecting your presentation with a password and marking it final. 

When you are ready, please start Microsoft PowerPoint.
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Proof Presentations (Review Ribbon)

Before You Begin 
This lesson uses a sample PowerPoint 
presentation. You can use any slide show 
if you wish to practice the options on the 
Review Ribbon.

1. Try it: Find the Review Ribbon
Open the sample presentation:
Advanced Options.pptx
Go to the Review Ribbon.

What Do You See? The Review options 
are organized in groups.
Proofing
Language
Comments
Compare (not pictured)

Keep going...

Memo to Self: This screen shot shows the 
sample presentation opened and Slide 1 is 
selected. The purpose of these pages is to 
demonstrate the Review options. You can 
use any sample presentation if you wish. 

The Review Ribbon
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Proof Presentations (Spelling)

Proofing: Spelling 
There are three proofing tools: Spelling, 
Research and Thesaurus. Let's look at the 
options for the Spell Checker.

Before You Begin: Misspell a Word
Go to Slide 2 in the sample presentation.
Change "know" to "knaw"

What Do You See? There should be a 
red, wavy line under the word "knaw."

2. Try it: Use the Spell Checker
Go to Review ->Proofing->Spelling.

The Spelling task pane should be available 
on the right. The misspelled word,"knaw," 
is listed at the top. Several definitions for 
the recommended word are shown. You 
can click on the audio button to hear the 
word, too. 

Ignore or Change the spelling. 
Select a spelling: know.
Click Change.

Keep going...

Review ->Proofing->Spelling
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Proof Presentations (Research)

Proofing: Research 
The Research command is a quick way to 
access information from the Internet while you 
are working in PowerPoint.

3. Try it: Research a Phrase
Go to Slide 5 in the sample presentation.
Select the following words: harness bells.
Go to Review->Proofing->Research.

What Do You See? The Research Task Pane 
will open on the right side. The words you 
selected should be in the Search box.

The Search can use a reference book 
(dictionary or Thesaurus) or a website. 

Try This: Choose a Reference Book
Select: Encarta Dictionary: English. 
Click on the arrow next to the Search box to 
search the Dictionary.

The results should be listed immediately. 

Keep going...

Review ->Proofing->Research
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Proof Presentations (Research Options)

Proofing: Research Options 
You can include other Research Sites in your 
options. Here are the steps.

4. Try it: Edit the Research Options
The presentation is open. 
Go to Review ->Proofing->Research.
Click Research Options.

You can select the Services and languages if 
you wish. For example, you can choose an 
educational service such as Encarta. There 
are buttons at the bottom of the form to Add 
Services, Update/Remove and Parental 
Control.

Click CANCEL and keep going, please...

Review ->Proofing->Research->Research Options 
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Proof Presentations (Thesaurus)

Proofing: Thesaurus 
A Thesaurus is different from a dictionary or 
encyclopedia. A Thesaurus organizes words 
by their meaning, not by spelling. 

A Thesaurus has synonyms, antonyms and 
related words. Synonyms are different words 
that have almost the same meaning. 
Antonyms are words that mean the opposite. 

5. Try This: Use the Thesaurus
Go to Slide 6 in the sample presentation.
Select the word: downy
Go to Review->Proofing.
Click on Thesaurus.

What Do You See? The Thesaurus Task 
Pane will open on the right side. The words 
you selected should be in the Search box.

The Search returned several words that have 
the same meaning and one that has the 
opposite. When you click on the arrow to the 
right of the word you will see Insert or Copy.

That's the Proofing Tools. So far, so good. 

Review ->Proofing-> Thesaurus
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Language

Memo to Self: Please have someone proof read 
the translations! An Internet Search may not always 
list the right word!

Proofing: Language 
There are two Language Tools on the Review 
Ribbon: Translate and Language.

6. Try it: Translate a Word
Go to Slide 7 in the sample presentation.
Select the word: promises
Go to Review ->Language->Translate.
Click on Translate Selected Text.

What Do You See? The Research Task Pane 
will open on the right side. The word you 
selected should be in the Search box.

Choose a Translation:
From: English
To: French

Click on the arrow next to the Search box.
Microsoft PowerPoint should return several 
translations from various Online Bilingual 
Dictionaries. You can select the translated text 
and copy it if you wish.

Try This, Too: Review the Language
Go to Review ->Language->Language.
You can select the Proofing language as well 
as change the Language Options. 

Review ->Language->Translate->Translate Selected Text
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.2 Track Changes and Resolve Differences: Manage Comments

Review: Comments 
You can use Comments to document a slide show. 
Each person's comment is identified by name and 
date. This exercise works best if there are two or more 
Comments. Please add the following: 

1. Try it: Add a Few Comments
Go to Slide 1 and select the date.
Go to Review ->Comments.
Click on: New Comment
Type: Is this the date the poem was published?

Go to Slide 9 and select the Title.
Go to Review ->Comments.
Click on: New Comment
Type: Should the Sections have the same Themes?

Go to Slide 12 and select the picture.
Go to Review ->Comments.
Click on: New Comment.
Type: Is this right picture?

Keep going...

Review ->Comments->New Comment
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.2 Track Changes and Resolve Differences: Manage Comments

Manage the Markups 
2. What Do You See? The Markups look like 
little balloons. You can show or hide the 
Markups by clicking on Show Markup. In the 
example on this page, a Comment was added 
to the date on Slide 1. When you run your 
mouse over the Markup, you may be 
prompted: Click to show comments pane. 

What Else Do You See? Look at the Review 
Ribbon. You can navigate through the 
Comments by using the Previous and Next
buttons. These buttons are at the top of the 
Comments Pane, too

Edit or Delete the Comments. Delete has 
three options: Delete the selected Markup, all 
of the Markups on the current slide, or all of 
the Markups in the presentation.

Just looking. Keep going...

Review ->Comments->Edit Comments
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.2 Track Changes and Resolve Differences: Manage Comments

Care to Comment on That? 
Say you sent this slide show to your team and 
they added their Comments. 

3. What Do You See? The Comments shown 
on this page were added when the author sent 
the sample show out for review.

Each person's Markup is shown in the order 
that it was added. The Markups are identified 
by name and there is a date stamp. 

Do This, Now: Save the Presentation
Go to  File->Save.
Browse to your Documents folder.
Name the file: Advanced Options EAN.pptx 
where EAN are your initials.
Click on SAVE. 

Memo to Self: You can try these steps with 
another student or friend if you wish. E-mail 
the presentation and ask them to add a New 
Comment, Save the changes and E-mail the 
slide show back to you. If that is not an option, 
you do not have to complete this example.

Review ->Comments->New Comments
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Duplicate Existing Slides

Compare Presentations 
PowerPoint can compare and combine different 
versions of a presentation. Here is the plan: 
There will two different copies: the Advanced 
Options EAN show we just saved and the one 
we will save as Advanced Options Complete. 

In the "Complete" version we will add a duplicate 
slide and delete a different slide. Then, we can 
compare them. 

1. Before You Begin: Save the Presentation
Go to  File->Save As.
Browse to your Documents folder.
Name the file: Advanced Options Complete.pptx
Click on SAVE. 

Do This, Too: Change the Presentation
Select Slide 12, the last slide.
Go to Home ->Slides->New Slide.
Click on Duplicate Selected Slides

Right-Click Slide 9: Song of Solomon.
Click on Delete Slide.

Save again. Keep going...

Home ->Slides->New Slide->Duplicate Selected Slide
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: Merge Multiple Presentations

Open Two Presentations to 
Compare and Combine
2. Try it: Compare Two Presentations
Advanced Options Complete.pptx is open.

Go to Review ->Compare->Compare. 
Browse to the Documents folder.
Select the original copy of the show: Advanced 
Options.pptx . 
Click on Merge.

Keep going...

Review ->Compare->Compare
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.2 Track Changes and Resolve Differences: Modify Options for Track Changes

Compare and Combine
3. Try This, Too: Review the Revisions
Each slide that is different will be listed in the 
Reviewing Pane on the right side. The 
Revisions can include formatting, size, 
positioning as well as text edits. 

You can Accept or Reject this one Revision, all 
of the Revisions on this slide, or all of the 
Revisions in the presentation. 

You can also go through the Revisions with the 
Previous and Next buttons. 

Each Revision that has been Accepted has a 
little check mark. 

Keep going...

Review ->Compare->Accept
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.1 Merge Content from Multiple Presentations: Merge Multiple Presentations (Compare and Combine)

Compare: End Review 
Say you looked through the revisions and 
didn't want to save any. You can end the 
review and discard any changes from the 
comparison. The two presentations will not be 
merged. 

4. Try it: End the Review
The two presentations are still open.
Go to Review ->Compare->End Review.

You will be prompted by a confusing question. 
The wording is odd, but the answers are:
Yes: Discard the Revisions
No: Return to review and merge the shows

Click Yes.  Discard the Revisions and end the 
review. Very good. That's the Review Ribbon.

Review ->Compare->End Review
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Remove Presentation Metadata

Prepare for Sharing 
Your presentation may have Comments and 
Properties that should not (not ever in some 
cases!) be published. Before you share your 
presentation, you should go to the Backstage 
and Check for Issues. 

1. Try it: Check for Issues
Go to File ->Info->Check for Issues.

What Do You See? There are three ways to 
Check for Issues. You can:
Inspect Document
Check Accessibility
Check Compatibility

Select: Inspect Document. 

Keep going...

File ->Info->Check for Issues->Inspect Document

Comma Training Page 225

Advanced Microsoft PowerPoint 2013   Page 225 of 291



Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Remove Presentation Metadata

Inspect Document 
2. Try it: Use the Document Inspector
The Document Inspector will check for:
Comments and Annotations
Document Properties and Personal Information
Task Pane Apps 
Custom XML data
Invisible On-slide Content
Off-slide Content
Presentation Notes

Click Inspect and keep going...

File ->Info->Check for Issues
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Remove Presentation Metadata

Review the Inspection Results 
3. Try it: Review the Inspection Results
Say the Document Inspector found Comments and 
Personal Information. You can evaluate the results 
and choose to Remove All for each concern.

Click Close to return to the presentation.

Memo to Self: Look at the bottom left corner of 
the Document Inspector. There is a small warning 
that should be noticed. The warning sez that 
"some changes cannot be undone...
Take heed!

File ->Info->Check for Issues->Inspect Document
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Check for Compatibility Issues

Check Compatibility 
Not everyone has the latest version of 
Microsoft PowerPoint. When you run the 
Compatibility Checker, you can look for 
features that are not supported in earlier 
versions of Microsoft PowerPoint.

4. Try it: Check Compatibility
Go to File ->Info->Check for Issues.
Select Check Compatibility. 

What Do You See? The presentation in this 
example has sections. Sections are a new 
feature in PowerPoint 2010. The Compatibility 
Checker also flagged the Shapes.

If you chose to save the presentation in the 
PowerPoint 97-2003 formats, the sections 
would be lost, although all of the slides would 
still be there. The Shape would be saved as 
pictures in the old 97-2003 file format.

Keep going...

File ->Info->Check for Issues->Check Compatibility
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Check for Accessibility Issues

Check Accessibility 
Accessibility is defined as providing options for 
people with disabilities. Microsoft PowerPoint can 
check for known issues such as Reading Order, 
Alt Text for pictures and Captions. 
5. Try it: Check Accessibility
Go to File ->Info->Check for Issues.
Select Check Accessibility. 

Keep going... 

File ->Info->Check for Issues-> Check Accessibility
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Check for Accessibility Issues

Accessibility Issues 
6. Try it: Review the Inspection Results
The Accessibility Checker will display a list of 
ERRORS. The errors are grouped by topic. 
The group can be expanded to all of the 
errors if you wish. 

When you click on an error that object in the 
presentation will be selected. 

What Do You See?  Each error has 
additional information explaining why this 
error should be addressed and what steps 
you can take to fix it. 

This is an important issue and one that 
should be completed before you share your 
presentation.

Enough said. 

File ->Info->Check for Issues 
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Compress Media

Compress Media 
If you are going to deliver this presentation on a 
another computer, you can Compress Media to 
reduce file size and improve playback. This 
process will review your presentation for media 
and other issues. 

Before You Begin: Open a Different Show
Go to File->Open.
Browse to your Documents Folder.
Select a Presentation: The Pere Marquette. 
This show has an embedded video. 

7. Try it: Optimize Media Size and Performance
Go to File ->Info->Compress Media.

What Do You See? The example on this page 
shows that there is one video that was added to 
the presentation. There are four options:
Presentation Quality
Internet Quality
Low Quality
Undo 

The Media Optimizer reminds you that 
compressing media may affect the quality!

File ->Info->Compress Media 
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Permissions (Remove the Password)

Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Permissions

Protect a Presentation 
By default, there is no security on a 
Microsoft Office document: anyone can 
edit everything. As you prepare your 
presentation for delivery or broadcast, you 
may want to consider marking it Final, 
adding a password or restricting who can 
edit your work. 

1. Try it: Protect Presentation
EIther sample presentation can be open.
Go to File ->Info->Protect Presentation. 

What Do You See?  There are four 
options for protecting your document:
Mark as Final
Encrypt with Password
Restrict Permission by People
Add a Digital Signature

Let's look at the options.

File ->Info-> Protect Presentation 
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Permissions (Encrypt with a Password)

Encrypt with a Password 
You can encrypt a presentation with password. A strong 
password includes numbers and letters. It should NOT 
include your last name.

2. Try it: Encrypt with Password
Go to File ->Info-> Protect Presentation.
Click on: Encrypt with Password. 
Type: password
Click OK.
Confirm the Password. Type: password
Click OK.

Try This, Too: Test the Password.
Save the presentation.
Close and Open the presentation.
When you open a presentation that is password 
protected, you will be required to enter the password. 
Keep going.

Memo to Self The screen reminds you to keep a list of 
your passwords: write it down! There is no UNDO for 
passwords, neither is there a secret password recovery 
program. 

File ->Info-> Protect Presentation->Encrypt with Password

Never use PASSWORD as a 
password. A password needs 
at least 8 characters and it 
should include letters and 
numbers. 
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Exam 77-883: Microsoft PowerPoint 2010
7. Preparing Presentations for Delivery 
7.4. Protect presentations: Restrict Users

Change the Password 
Say your password was shared far too many 
times. How do you change the password?

3. Try This, Too: Change the Password
The sample presentation is open.
Go to File ->Info-> Protect Presentation.
Click on: Encrypt with Password.

What Do You See? You will be prompted to 
enter a new password.

Memo to Self: If you wish to remove a 
password, simply delete the old one (shown as 
bullets for security reasons.)

The Computer Mama Sez: I was looking allllll 
over for some  "Remove Password" button. I 
couldn't believe it was as simple as deleting 
the password that was typed. 

File ->Info-> Protect Presentation->Encrypt with Password 
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Permissions (Restrict Access)

Restrict Permissions
There are two methods for protecting the information 
in a PowerPoint presentation: a Digital Signature and 
Restrict Access. Both options require a Server, so 
you do NOT have to practice these steps.

4. Consider It: Use a Digital Signature
A Digital Signature is another method of 
authenticating that the information in this presentation 
is secure. The purpose of the Digital Signature is to 
validate the integrity of your file. When you Sign a 
document, you will be asked to state the purpose for 
the signing. The sign indicates who is signing but you 
can Change the signer if you wish.  

Consider This, Too: Restrict Access
By default, PowerPoint presentations have 
Unrestricted Access. However, some documentation 
is very sensitive and can only be opened by 
authorized users. 

You can Restrict Permission by People with a 
Digital Rights Management Server. DRM relies on a 
server to authenticate trusted users. 

Please keep going...

File ->Info-> Protect Presentation->Restrict Access 
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Permissions (Mark as Final)

Mark as Final! 
Everyone had their say. The comments, 
corrections and permissions have been 
decided. It is done. Mark it as Final! 

5. Try it: Mark as Final
Go to File ->Info-> Protect Presentation.
Click on Mark as Final.

What Do You See? When you mark a 
presentation as Final it will be saved as Read 
Only. The Permissions will be updated in the 
Backstage as well.

Alllllmost finished with this, too...!

File ->Info-> Protect Presentation->Mark as Final
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Permissions (Mark as Final)

Final Final Final 
6. What Else Do You See? When a user 
opens your presentation, they will see a 
security banner that says: Marked as Final. 

At the top of the window, this presentation is 
marked Read Only. A user can choose to Edit 
Anyway, but they will have to save the 
presentation with a new name.

If a document has been edited, it will no longer 
be Marked as Final.

Done and done.

File ->Info-> Protect Presentation->Mark as Final
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Summary 
This lesson focused on the 
Review Ribbon: Proofing, 
Language, Comments and 
Compare.

We also looked at the options to 
protect a presentation with a 
password and mark it as Final.

Well, you done good.
You get the cookie. 

OK, OK...Take Two!
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Lesson 7: Prepare to Share
Before You Begin: Start Microsoft PowerPoint.

Download the following files:
New Product Line BEFORE.pptx
New Product Line AFTER.pptx

Try This: Do the following steps
1. Open the sample presentation New Product Line AFTER.
2. Use the spell check tool and correct the errors.
3. Use the Thesaurus tool and find a replacement word for Baby on Slide 2
4. Delete the comment on Slide 1. Add the current date to the slide.
5. Add your own comment to Slide 3. In the comment, add the text, Available in green, red, and white. 
6. Use the Compare document command. Select the sample presentation New Product Line Before. 
7. On Slide 2, accept the following changes: Added Baby Shirt. Reject the change Added Tank Top.
8. On Slide 3, accept all the changes to the slide.
9. On Slide 4, accept all the changes to the slide.
10. Save the document as Advanced PowerPoint Practice 6.
11. Use the Document Inspector Tool. Remove all Comments and Annotation. Keep the remaining items.
12. Mark the Document as Final.
13. Save the Document. 

Practice Activity
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5. Which option reviews features not supported 
by earlier versions of PowerPoint.
a. Document Inspector
b. Compatibility Checker
c. Version Review
d. Issue Checker
Tip: Advanced PowerPoint, page 228

6. Which is true about PowerPoint passwords? 
(Give all correct answers.)
a. Can be added to a presentation to protect it
b. Microsoft can reset your password if you 
forget it
c. Should include both numbers and letters
Tip: Advanced PowerPoint, page 232

7. Restricting Users requires a Digital Rights 
Management Server.
a. True
b. False
Tip: Advanced PowerPoint, page 235

8. Which is true about a presentation Marked as 
Final? (Give all correct answers.)
a. Includes a banner at the top of the 
presentation to discourage editing
b. Includes the option to edit anyway
c. Document is set to ‘Read Only.’
Tip: Advanced PowerPoint, page 236

1. What are the three Proofing Tools? 
a. Spelling
b. Research
c. Thesaurus
d. Dictionary
e. Translate
Tip: Advanced PowerPoint, page 213

2. In the Research Pane, what is the 
default search engine? 
a. Google
b. Yahoo
c. AOL
d. Bing
Tip: Advanced PowerPoint, page 215

3. Only one person can add comments to a 
PowerPoint presentation.
a. True
b. False
Tip: Advanced PowerPoint, page 220

4. What does the Document Inspector 
check for? (Give all correct answers.)
a. Comments and Annotations
b.  Personal Information
c. Invisible On-Slide Content
d. Off-Slide Content
e. Presentation Notes
Tip: Advanced PowerPoint, page 226

Test Yourself
9. Any translation should be reviewed for 
accuracy.
a. True
b. False
Tip: Advanced PowerPoint, page 217

10. Which of the following are options to 
protect a presentation? 
(Give all correct answers.)
a. Mark as Final
b. Encrypt with a Password
c. Restrict Permission by People
d. Add a Digital Signature
Tip: Advanced PowerPoint, page 235
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© 2013 Comma Productions, LLC

PowerPoint 2013: Sharing and Collaboration

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Create Handouts, Outlines, Speaker Notes and 
adjust the Print Settings in the Backstage View. 
2. Save a presentation in different file formats, 
including an OpenDocument Presentation (odp).
3. Save a presentation as an Adobe Acrobat PDF 
file or a Microsoft XPS file. 
4. Save a presentation as a show (ppsx), a picture 
presentation or a picture file (jpg). 
5. Package a presentation for CD delivery. 
6. Save & Send a presentation by E-mail. 
7. Save or Publish a presentation online. 

Live! Online and in Print
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1. Readings
Read Lesson 8 in the Advanced PowerPoint 
guide, page 241-285.

Project
A new presentation to practice the print 
settings and review Save & Send options.

Downloads
The Teddy Bear's Picnic.docx
The Teddy Bear’s Picnic 2013.pptx
Henry Halls BBC Dance Orchestra - 
Teddy Bears Picnic 1932.mp4
Teddy1.gif, Teddy2.gif, Teddy3.gif, 
Teddy4.gif, Michigan-Balloonfest-8.gif,
Ways to Save Money Outline.docx

2. Practice
Do the Practice Activity on page 286.

3. Assessment
Review the Test questions on page 287.

More Menu Maps
From the Backstage 
1. File ->Print, page 254
2. File ->Print-> Settings, page 255
3. File ->Print-> Settings-> Handouts, page 256
4. File ->Export-> Create Handouts, page 257
5. File ->Export->Create PDF Document, page 261
6. File ->Export->Create PDF/XPS Document, page 265
7. File ->Export->Change File Type, page 266
8. Change File Type->OpenDocument Presentation, page 267
9. Change File Type->PowerPoint Show, page 268
10. Change File Type->PowerPoint Picture Presentation, page 269
11. Change File Type->JPEG File, page 270
12. File ->Export->Create a Video, page 271
13. File ->Export->Package Presentation for CD, page 273
14. File ->Info-> Compress Media, page 276
15. File ->Share->E-mail, page 277
16. File ->Share->Invite People (SkyDrive), page 278
17. File ->Share->Present Online (Lync Meeting), page 281
18. File ->Share->Post to a Social Network, page 284

Menu Maps
From the Notes Master Ribbon.
1. Notes Master ->Placeholders, 
page 253

Notes Master Ribbon

Lesson 8: Online and In Print
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Going Live!
So, we explored each of the creative Ribbons in PowerPoint and used the options to create wonderful presentations. The last 
lesson is all about sharing PowerPoint: In print and online. The print options will include handouts and speaker notes. We'll also 
learn how to save and send PowerPoint in many different file formats. 

The Theme for these pages is the 
Teddy Bear's Picnic. Many of the 
bears were photographed at the 
Chelsea Teddy Bear Co. 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Import Word Document Outlines into Presentations

Before You Begin 
Before You Begin: Download the Samples
This lesson creates a presentation from an outline. 
The outline, The Teddy Bear's Picnic, is a 
Microsoft Word document. 

Please download the sample outline in Word. You 
can save the teddy bear pictures to your 
Documents folder as well. 

1. Try it: Add Slides from an Outline
PowerPoint is open: a new, blank slide show.
Go to Home ->Slides->New Slide.
Select: Slides From Outline...

Browse to your Documents folder and select the 
The Teddy Bear's Picnic.docx

Keep going...

Memo to Self: You can use your own pictures if 
you wish. You do NOT have to match the images 
in this lesson. It is more important that you 
understand the options. 

Home ->Slides->New Slide->Slides From Outline...
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Import Word Document Outlines into Presentations

Slide Outline 
2. Try it: Review the Slide Outline
There are two methods for navigating a 
presentation: Slides and Outline. Please select 
the Outline View.

What Do You See? There should be 21 slides 
that were created from the text outline in Word. 
The first slide in this presentation will probably 
be blank. 

Try This, Too: Edit the Title Slide
Go to Slide 1.
Type the Title: The Teddy Bear's Picnic

Keep going...

Home ->Slides->New Slide->Slides From Outline...
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation: Apply Presentation Themes

Design: Theme 
3. Try it: Apply a Theme
Go to Design ->Themes.
Select a Theme.

The example in this lesson uses the Aspect 
Theme. You do not have to match the same 
Theme.

Keep going...

Design ->Themes
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles 

Insert the Pictures 
This is the Teddy Bear's Picnic. It's time to 
invite the Bears. You can use the sample 
pictures or add your own if you wish. Your 
images do NOT have to match this page.

4. Try it: Insert Picture
Select Slide 1.
Go to Insert ->Images->Picture.
Browse to your Documents folder.
Double click to select a picture.

Please add a picture to each slide.

Try This, Too: Format the Pictures
Select the picture on any slide.
The Picture Tools should be available.
Go to Picture Tools->Picture Styles.
Please select a Style and edit the Effects.

Keep going...

Memo to Self: You can use the Format 
Painter on the Home Ribbon to copy your 
picture formatting to all of the images.

Insert ->Images->Picture
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slide: Insert Transitions Between Slides

Add the Slide Transitions 
5. Try it: Add a Slide Transition
First, select all of the slides.
Go to Home->Editing->Select->Select All.

Next, change the View.
Go to View->Presentation Views->Slide Sorter.

Now, add the Slide Transitions.
Go to Transitions ->Transitions to This Slide.
Select a Transition: Dissolve.

What Do You See? Each slide should have a star. 

Keep going...

Transitions ->Transitions to This Slide
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Apply Animations to Shapes

Add the Animations 
A little animation goes a long, long way. 
However, it's so much fun. In the example 
shown on this page, the presentation is back in 
Normal View and a hot air balloon has been 
added to Slide 14. The balloon picture is 
selected. 

6. Try it: Add an Animation
Go to Animations ->Animation.
Select an Effect: Fly In. 
Go to Animations ->Timing.
Edit the Duration: 2:00

Try This, Too: Preview the Animation
Go to Animation ->Preview.

What Do You See? The balloon should slowly 
fly to the top of the slide when you click the 
mouse or keyboard.

Animations ->Animation
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Record Slide Show Timing

Record the Timing 
7. Try it: Record the Timing
Slide 1 is selected. 
Go to Slide Show ->Set Up.
Go to Record Slide Show.
Click on: Start Recording from Beginning.

What Do You See? Your presentation 
should open in Slide Show View. The little 
media player will record the time as you 
advance through your slides. 

When you reach the end of your show, 
please keep your timings. Click: Yes.

Slide Show ->Set Up->Record Slide Show
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Edit Speaker Notes

Add the Speaker Notes 
Speaker Notes can help the presenter 
remember the speech. The Notes can also be 
printed as a handout for the audience.

8. Try it: Add Speaker Notes
Go to View->Presentation Views.
Click on Normal. 

What Do You See? The Speaker Notes can 
be added in the Notes pane beneath the slide. 
In the example on this page, the first sentence 
from a webpage has been pasted here. 

What Else Do You See? The Speaker Notes 
can include hyperlinks. 

Memo to Self: Please cite your sources! 
Otherwise, it comes real close to plagiarism, 
hmmmm?

View ->Presentation Views->Normal
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Edit Speaker Notes

View the Notes Page 
The presenter can see the Notes during the 
show. These Notes can keep your speech on 
topic and accurate. 

You can print the Notes as well. Here are 
some options you can choose. 

9. Try it: View the Notes Page
In the screen shot on this page Slide 1, which 
has information entered in the Notes pane, is 
selected.

Go to View ->Presentation Views.
Click on Notes Page.

What Do You See? This a good preview of 
how the Notes Pages will print. The slide is 
shown on the top third of the page. The  Notes 
are shown below.

You can edit the default layout if you wish. 
Please go to the next page.

View ->Presentation Views->Notes Page
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Modify a Notes Master

View the Notes Master 
Try it: View the Notes Master
Go to View->Presentation View.
Click on Notes Master. 

What Do You See? When you open the Notes 
Master, you should see a new Ribbon: the Notes 
Master Ribbon.  

The Notes Master Ribbon has five Groups:
Page Setup
Placeholders
Edit Theme
Background
Close

Placeholders simplify the task of editing the 
template. You can apply a Theme as well. 

So far, so good. 

Please Close the Notes Master View and return to 
the Normal View.

Notes Master ->Placeholders
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1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Print All Slides

Review the Print Options 
You can print your presentation in several different 
formats, Speaker Notes, Handouts, Slides, or 
Pictures, depending on what you wish to give to your 
audience. Let's look at the options.

1. Try it: Print a Presentation
Go to File-> Print.

What Do You See? The Print Settings include:
Print All Slides
Print some slides (Slides)
Print Layout
Print One Sided (or both sides)
Collated
Color (Grayscale or Black and White)

The default settings are: Print All Slides, Full Page, 
one slide per page, in color. 

Keep going...

File ->Print
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Print Speaker Notes

Print What? 
2. Try it: Print the Notes Page
Go to File ->Print-> Settings.
Select a Print Layout: Notes Pages.

What Do You See? The Notes Pages will be 
displayed in the preview on the right. 

Try This, Too: Print the Outline
Go to File ->Print-> Settings.
Select a Print Layout: Outline

Keep going...

File ->Print-> Settings
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Set Handout Options

Create Handouts 
Handouts are the iconic image of a 
PowerPoint presentation. There are 
several different layouts available, 
including the ubiquitous "3 Slides." 

3. Try it: Create Handouts
Go to File ->Print-> Settings.
Select a Handout: 3 Slides.

OK, please return to the Normal View for 
the next example. (Click on the arrow in 
the upper left corner to go back.)

Keep going...

File ->Print-> Settings
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create Handouts in Word)

Create Handouts in Microsoft Word 
There is another way to create handouts that is very 
useful. This option can be found in Export, not Print

1. Try it: Create Handouts
Go to File ->Export.
Select Create Handouts from the list.
Click on Create Handouts.

Keep going...

The Computer Mama Sez: Create Handouts used to be 
called Send to Word in previous versions of Microsoft 
Office. As you go through the steps on the following 
pages, you will see labels that still say Send to Word. 

It's an oldie but a goodie: everything works well.

File ->Export-> Create Handouts
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create Handouts in Word)

Send to Microsoft Word 
2. Try it: Select the Page Layout
You will be prompted to select the Page 
Layout in Microsoft Word. The templates will 
format a table in Word and add images of the 
slides into the table. You can also select 
Outline only, if you wish. 

Select: Blank lines next to slides.
Click OK.

Please note: It may take a couple of minutes to 
create the handout in Word.

Memo to Self: When you Add slides to a 
Microsoft Word document, the default is to 
Paste the slides into the Page layout. You can 
also choose to Paste Link so the slides in 
Word automatically update when you change 
the PowerPoint presentation. 

Way cool technology.

File ->Export-> Create Handouts

Comma Training Page 258

Advanced Microsoft PowerPoint 2013   Page 258 of 291



Exam 77-418: Microsoft Word 2013
3.0  Create Tables and Lists 
3.2  Modify A Table: Apply Styles to Tables

Edit the Handout in Word 
What Do You See? There should be a new, well-
designed Document in Microsoft Word. The 
document is formatted as a table. Each slide has 
been converted into an image. 

3. Try it: Edit the Presentation in Word
Click on the Table in Document1. The Table Tools 
should be available. 
Go to Table Tools->Design->Table Styles.
Select a Table Style.

Do This, Too: Save the Handout
Go to File->Save.
Browse to your Documents folder.
Enter a file name: Picnic Handout.docx
Click Save.

Please return to Microsoft PowerPoint.

Document1 - Microsoft Word
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export

More Export Options 
The little lesson on creating handouts in Word 
introduced the Export options.

Everyone wants to tell a good story so Microsoft 
PowerPoint has several ways to get the message 
out. The following pages will examine the other 
Export options. Then, we will look at how to 
Share a show by E-mail or online.

Try it: Find the Export Options
Go to File ->Export.

What Do You See? The Export options are:
Create PDf/XPS Document
Create a Video
Package Presentation for a CD
Create Handouts
Change FIle Type 

Keep going...

File ->Export
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Export: Create PDF Document 
PDF means Portable Document Format. Adobe 
created the Adobe Acrobat PDF format in 1993 when 
everyone had a different Word processor (and the 
Computer Mama was young and wispy). PDF files 
became one of the best ways to share information 
across systems. 

An Adobe PDF is stripped of most editing options so it 
is an excellent format for files that have to be secure 
and unaltered. The PDF file format is also good for 
creating archives: PDF files created years ago can still 
be opened in Adobe Acrobat. 

Memo to Self: All computers, Windows and Mac, 
should have the free Adobe Acrobat PDF reader. If 
your computer does not, please go to 
www.adobe.com  and download the software. 

File ->Export->Create Adobe PDF
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Create an Adobe PDF 
2. Try it: Create PDF/XPS Document
Go to File ->Export.
Click on: Create PDF/XPS Document.

What Do You See: You will be prompted to 
enter the following:
Save In: My Documents
File Name: The Teddy Bear's Picnic
Save as type: PDF.

The PDF will be Standard qualilty for using 
online or for print. 

You can check Open file after publishing 
and see the completed PDF file if you wish. 

What Else Do You See? There is an 
Options... button that you can use to edit the 
settings for the PDF file.

Click on Options...

.Keep going...

File ->Export->Create PDF/XPS Document
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Adobe PDF Options  
When you click on Options you should see the 
Acrobat PDFMaker.

3. Try it: Edit the Acrobat Options
Range: All.
Publish What: Handouts.
Slides per page: 3

By default, the Document properties and the 
tags for accessibility are included. 

If the fonts are not embedded the text will be 
converted to Bitmaps.
Click OK return to the Export dialog.
Click Publish to create the PDF file. 

Keep going...

File ->Export->Create PDF/XPS Document->Options
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Hello, Adobe PDF 
What Do You See? Your presentation should 
open in Adobe Acrobat as a PDF file. 

4. Try This: View the Page Thumbnails
Go to Navigation Pane on the left side.
Click on Thumbnails (the first button).
You should see the pages as little images.

Very good. Please close the PDF file and return to 
Microsoft PowerPoint. 

The Teddy Bear's Picnic.pdf - Adobe Acrobat
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Create PDF/XPS Document
XPS means XML Paper Specification. XPS is 
the open source format developed by 
Microsoft in 2008. Like an Adobe Acrobat file, 
an XPS file is software and operating system 
independent, too. 

Try it: Create PDF/XPS Document
The sample presentation is still open.
Go to File ->Export.
Click on Create PDF/XPS Document.

What Do You See? You will be prompted to 
enter in the following:
File Name: The Teddy Bear's Picnic
Save as Type: XPS Document

There are two publishing options:
Standard (online or printing)
Minimum (Online, only. This is a smaller file 
with less resolution.) 

When you click Publish, the XPS file will be 
created. 

File ->Export->Create PDF/XPS Document
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Change File Type)

Export: Change File Type
You may be asked to save your presentation in a 
different File Type so that folks at another 
company can open your show.

For example, many firms use open source (free) 
programs such as OpenDocument Presentation 
instead of Microsoft PowerPoint. The following 
pages will review the options.

1. Try it: Review the Presentation File Types
Go to File ->Export.
Click on: Change File Type.

What Do You See? The File Types include:
Presentation (the default file pptx format)
PowerPoint 97-2003 (the legacy ppt format)
OpenDocument Presentation
Template
PowerPoint Show (Opens as a show)
PowerPoint Picture Presentation

So far, so good. Let's see what they look like. 

Keep going...

File ->Export->Change File Type
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Change to OpenDocument .odp)

OpenDocument Presentation
The OpenDocument file format (ODF) was 
originally developed by Sun Microsystems to 
support the new XML (Extended Markup Language) 
for documents, spreadsheets and presentations. 
Microsoft Office 2007 and 2010 also support the 
XML file format, hence the new docx, xlsx and pptx 
file formats.  

2. Try it: Export as an OpenDocument Show
Go to File ->Export.
Click on: Change File Type.
Select: OpenDocument Presentation.
Click on Save As.

What Do You See? You will be asked to:
Browse to your Documents folder.
Enter the File Name: The Teddy Bear's Picnic.
Save as type: OpenDocument Presentation.
Click Save.

Trust, but Verify: Go to the Documents folder and 
find the The Teddy Bear's Picnic.odp. Your 
presentation should open in PowerPoint.
Please close the odp version and keep going...

File ->Export->Change File Type->OpenDocument Presentation
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Change to PowerPoint Show .ppsx)

Export as a PowerPoint Show 
A PowerPoint Show is saved in the .ppsx file 
format. This format automatically begins your 
presentation as a show when you open it. 

3. Try it: Export as a PowerPoint Show
Go to File ->Export.
Click on: Change File Type.
Select: PowerPoint Show.
Click on Save As.

What Do You See? You will be asked to:
Browse to your Documents folder.
Enter the File Name: The Teddy Bear's Picnic.
Save as type: PowerPoint Show.
Click Save. 

Trust, but Verify: Go to the Documents folder and 
find the PowerPoint Show: When you open 
the .ppsx file, the presentation will open in 
PowerPoint as a show. 

The .ppsx format is useful for kiosks or trade shows 
where the purpose is 'show-n-tell,' not design and 
edit. Close the PowerPoint show and please go on 
to the next page. 

File ->Export->Change File Type->PowerPoint Show
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Picture Presentation)

Export As a PowerPoint 
Picture Presentation
A Picture Presentation is a format that saves each 
slide as an image, a screen capture. The text and 
graphics cannot be edited.

4. Try it: Save as a Picture Presentation
Go to File ->Export.
Click on: Change File Type.
Select: PowerPoint Picture Presentation.
Click on Save As.

When the Save As window prompts you:
Browse to your Documents folder.
Enter the File Name: Picnic Pictures.
Click Save. 

Try This, Too: Edit the Picture Presentation
Open the file: Picnic Pictures.
Go to any slide and select the image.

What Do You See? You should see the handles in 
each corner. You can resize the picture if you wish.

Keep going...

File ->Export->Change File Type->PowerPoint Picture Presentation
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Change to JPEG Images)

Export a Slide as a Picture
Say you were asked to send some of your slides 
to a website that will promote your presentation. 
The editor asked for JPEG images. Here's a way 
to create the pictures.

5. Try it: Save a Slide as a Picture
Go to File ->Export.
Click on: Change File Type.
Select: JPEG File Interchange Format.
Click on Save As.

What Do You See? You will be asked to:
Browse to your Documents folder.
Enter the File Name: The Teddy Bear's Picnic.jpg
Save as type: JPEG File Interchange Format
Click Save 

Do This, Too: Select Which Slides
All Slides
Just This One
Cancel

Select Just This One and PowerPoint will create 
a JPEG image and save it in the Documents 
folder. OK, that works.

File ->Export->Change File Type->JPEG File
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create a Video)

Export: Create a Video 
PowerPoint can convert your presentation into a high 
quality video that you can upload to the Internet or 
share on a DVD. The video can include your Timings, 
Transitions, Animations, and Media. 

6. Try it: Review the Video Settings
Go to File ->Export.
Click on: Create a Video

What Do You See? There are several settings that 
you can adjust, depending on your purpose.

Display: There are three options:
Computer & HD Displays (high resolution, big file)
Internet and DVD (medium resolution)
Portable Devices (low resolution, smallest file)

Timings: There are four options:
Don't Use Recorded Timings and Narrations
Use Recorded Timings and Narrations
Record Timings and Narrations
Preview Timings and Narrations 

Accept the default options. 

Keep going...

File ->Export->Create a Video
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create a Video)

Create a Video 
7. Try it: Create a Video
On the previous page we began the steps here: 
Go to File ->Export->Create a Video.
Now, please click on: Create a Video

What Do You See? You will be asked to:
Browse to your Documents folder.
Enter the File Name: The Teddy Bear's Picnic.
Save as type: MPEG-4 Video (*.mp4).
Click Save. 

Trust, but Verify: Go to the Documents folder and 
find the Picnic Video,mp4: When you open the .mp4 
file, the PowerPoint presentation will open in a Media 
Player as a video.

Keep going...there's more!

Memo to Self: It may take several minutes to create 
the video from your slide show.

File ->Export->Create a Video->Create a Video
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create a Video)

Package a Presentation for CD 
Say you needed to send a CD with all of your 
materials to the conference team. You can use 
PowerPoint to Package the CD. 

8. Try it: Package Presentation for CD
Go to File ->Export.
Click on: Package Presentation for CD.
Name the CD: PicnicCD.

What Do You See? You can Add or Remove files 
that you want to include on this CD. You can add 
spreadsheets, handouts, and PDF documents if 
you wish. 

Try This, Too: Copy to Folder
Click Copy to Folder. 
Enter the Folder name: PicnicCD.
Browse to your Documents folder.
Click OK. 

Trust, but Verify: Go to the Picnic CD folder. You 
should see your PowerPoint presentation, an 
AUTORUN document and a yellow folder called 
PresentationPackage. 

File ->Export->Package Presentation for CD
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create a Video)

Package for CD Options 
The information in your presentation may be 
confidential. You can enhance the security and 
privacy of your work in case the CD is lost. 

9. Try it: Review the CD Package Options
Go to File ->Export.
Click on: Package Presentation for CD.
Click on Options.

What Do You See? Linked Files and Embedded 
TrueType fonts are Included in the CD Package by 
default.

Try This, Too: Enhance Security and Privacy
Enter a Password to open or modify each 
presentation and click OK. You will be prompted to 
type each password again to confirm.

Done and done. That completes our review of the 
different File Types. 

File ->Export->Package Presentation for CD
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Insert and Format Video

Before You Send:
Compress the Media
Say your presentation includes a video clip 
that sings the Teddy Bear Picnic song. What 
steps should you take before you send your 
show by E-mail or publish it online?

Here are the steps to add a video. Then, we 
will look at the options. You can download the 
Teddy Bears Picnic 1932 video from the 
sample files if you wish.

1. Try it: Insert a Video
The sample presentation is still open.
Slide 1 is selected. 
Go to Insert ->Media->Video.
Click on Video on my PC.
Browse to the Documents folder.
Select: Teddy Bears Picnic 1932.MP4

What Do You See? The video will be 
displayed in a little media player. The Video 
Tools should be available. 

OK, keep going...

Insert ->Media->Video->Video on my PC
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Compress Media

Compress Media Quality 
2. Try it: Compress Media
Go to File ->Info-> Compress Media.

What Do You See? There are three levels: 
Presentation
Internet Quality
Low Quality 

The compromise is between Performance 
(High Quality, larger file) and Size (Low 
Quality, small file). The example on this page 
is 2.95 MB. 

What Else Do You See? You can Undo the 
compression if you don't like the results. 

Keep going...

File ->Info-> Compress Media

Comma Training Page 276

Advanced Microsoft PowerPoint 2013   Page 276 of 291



Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Email)

Share by E-mail
Send Using E-mail can convert your 
presentation into a PDF or XPS copy and 
attach it to an E-mail message if you wish. 

3. Try it: Share Using E-mail
Go to File ->Share->Email.
Click on Send as PDF.

What Do You See? PowerPoint will attach the 
PDF to an E-mail message.

Fill in the blanks:
Send it to yourself. (Enter your own E-mail.)
Click Send. 

A new message with a PDF file attached 
should arrive in your Inbox.

Please return to PowerPoint.

Keep going... 

File ->Share->Email
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Invite People)

Share Online 
More companies are working in the "cloud." 
PowerPoint has options for sharing online:
Invite People (Save to SkyDrive).
Present Online (Microsoft Lync).
Publish Slides (SharePoint site).

Save to Present Online and Publish Slides 
are used to share work through a corporate 
server. A SharePoint server has excellent 
library functions: for example document check 
in and check out for version control.

If you do not have a corporate server, you can 
save your presentation online in a free 
SkyDrive. SkyDrive uses a Windows Live ID to 
login. You can also use your Office 365 
account if you wish. Here are the steps.

4. Try it: Invite People
Go to File ->Share->Invite People.
Click on Save to Cloud.

Keep going...

File ->Share->Invite People
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Invite People)

Save Online to OneDrive
5. Try it: Working with Online Files
When you Save to the OneDrive, you will 
see your Files and Folders "in the Cloud." 

The beauty of using OneDrive is ease of 
access. You can open your OneDrive from 
any Internet Browser. 

Sooo...What Do You See? The image on 
this page shows what a OneDrive looks 
like online. Each file shows the Date 
Modified and the name of the person who 
modified it.

By default, the OneDrive folders are NOT 
shared. We are saving this presentation in 
a private online folder. It is available by 
invitation, only.

5. Try it: Save to a OneDrive
To upload your presentation, please select 
a OneDrive Folder and click Save. 

Keep going...

File ->Share->Invite People
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Invite People)

Share: Invite People
After the presentation has been saved to a 
SkyDrive folder you can send invitations to 
view the show. The E-mail can include a 
personal note as well.

6. Try it: Invite Someone
Go to File ->Share->Invite People.

What Do You See? You will be prompted 
to add an E-mail address to the invitation. 
Please enter your own E-mail, NOT the 
sample address in this image.

Click Share. 

Keep going...

Memo to Self: You can require a user, 
your invited guest, to sign in before 
accessing the presentation, ...but why? 

File ->Share->Invite People
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Present Online)

Share: Present Online
In PowerPoint, you can invite people to watch your 
show online through Microsoft Lync. Microsoft Lync 
is an interactive CHAT room that supports video, 
voice, and real time collaboration. 

Microsoft Lync uses an Exchange Server to invite 
participants and support the various options. So, 
Lync is often used in large corporations or 
departments. Microsoft Lync is also available as 
part of Office 365.

Microsoft Lync lets you share what ever you need:
Desktop
Program
PowerPoint
Whiteboard

You can take a poll or set up a Q&A session, too.

7. Try it: Present Online
Go to File ->Share-> Present Online.
Click Present Online. 

Keep going...

Memo to Self: If you do NOT have Microsoft Lync, 
you do not have to complete this step. 

File ->Share> Present Online
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Present Online)

Share: Lync Meeting
8. Try It: Review the Presentation in Lync
When someone invites you to share a PowerPoint 
presentation, you will be asked to Accept the 
sharing request. Everyone who accepts can join 
the Conversation.

this meeting including:
Messaging
Speaker/Phone
Video
Present
Participants 

On the right side is the Presentation. Our 

the Thumbnail (little slide images) or the Notes.

The presentation is done. The participants Hang 
up when they leave the meeting. 

Keep going...

Memo to Self
you do not have to complete this step. 

Example of a PowerPoint Presentation in Microsoft Lync 
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Get a Sharing Link)

Share with a Sharing Link
A Sharing Link lets you publish a file online to 
your SkyDrive and make it available by a 
hyperlink. Anyone who has the link can open 
the shared file: They do not need to be invited 
to a meeting through Lync. 

9. Try This: Get a Sharing Link
Go to File->Share-> Get a Sharing Link.

What Do You See? There are two different 
links: View or Edit. 

To make a link, click on Create Link.
After the link is created, you can copy this link 
into an E-mail if you wish.

One more Sharing option we need to review.

File ->Share->Get a Sharing Link
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5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Post to a Social Network)

Post to a Social Network 
Social Networks, such as Facebook or LinkedIn, 
are excellent for sharing your presentation. 

Before You Begin: The first time you use this 
option you will be prompted to add a Social 
Network. The steps are straightforward: Follow the 
prompts and fill in your E-mail address 

Once Microsoft Office is connected to a Social 
Network, the sharing options are simple.

Try it: Post to a Social Network
The PowerPoint presentation is open.
Go to File ->Share-> Post to Social Network.

There are two options: Can edit and Can view. 
Type a message if you wish.
Click Post. 

That will do. Now it's live, online.

Memo to Self: If you do NOT have an account in 
Facebook or LinkedIn, you do not have to 
complete this step. 

File ->Share->Post to a Social Network 
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Save Save Save 
This discussion began by looking at sharing your 
presentation in print. We practiced saving a Slide 
Show in as many formats as possible: as a 
presentation, an outline, a show, or a picture file.

The Export options included other formats such as 
OpenDocument Presentation, Adobe PDF and 
Microsoft XPS.  We also looked at various 
methods for saving a presentation online.

Well, you done good. You get the cookie.

The Computer Mama Sez: I hope you liked 
creating these presentations as much as we 
enjoyed writing the courses!
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Lesson 8: PowerPoint Live!
Before You Begin: Start Microsoft PowerPoint 2010. 

Try This: Do the following steps
1. Open a new blank PowerPoint presentation.
2. Use the outline Ways to Save Money Outline to add new slides to the presentation. Delete any blank 
slides.
3. Go to the Title slide and add the title Ways to Save Money. Add the Subtitle Rainy Day Saving Co.
4. Apply the Theme Austin.
5. Insert a money or saving related picture to each slide. Apply Picture Styles of your choice. 
6. Add animation to each picture.
7. Add slide transitions to each slide.
8. Add the following Speaker Notes to Slide 2:
a. Bring your lunch
b. Switch to a cheaper coffee order
c. Watch movies you, your friends, or the library has available
d. Find free events in the community
9. View the Notes Master. Add the company name Rainy Day Savings in the Footer.
10. Edit the Master Text Styles under the slide on the Notes Master to be a green, Times New Roman font, 
and 14 point.
11. Create handouts in Microsoft Word. Choose Blank lines next to the slides. Save the Word document as 
Advanced PowerPoint Practice 7 Handouts. 
12. Return to PowerPoint. Save the PowerPoint Presentation as a PDF. Name it Ways to Save Money.
13. Also, save the PowerPoint presentation as a PowerPoint Slide Show (.ppsx). Save it as Ways to Save 
Money Slide Show.
14. Go to the Title slide. Use the Change File: Image File Type to save just the current slide as JPEG image. 
Save the file as Title Slide.
15. Review the different versions of your file to compare them. 

Practice Activities

Comma Training Page 286

Advanced Microsoft PowerPoint 2013   Page 286 of 291



1. Which is true about Speaker Notes?
(Give all correct answers.) 
a. Added using the Notes pane beneath 
the slide
b. Notes can be printed as a handout for 
the audience
c. Speaker Notes can include hyperlinks
Tip: Advanced PowerPoint, page 251

2. Which are the options for the number of 
slides on a handout page? 
(Give all correct answers.)
a. 1
b. 2
c. 3
d. 6
e. 9
Tip: Advanced PowerPoint, page 256

3. PowerPoint can save a file as a PDF.
a. True
b. False
Tip: Advanced PowerPoint, page 262

4. Which PowerPoint file format opens only 
a slide show?
a. PowerPoint Presentation (.pptx)
b. PowerPoint Show (.ppsx)
c. PowerPoint Template (.potx)
Tip: Advanced PowerPoint, page 268

5. Which is the command to make one or 
all slides into a picture?
a. File-> Export->Change File Type
b. Save As-> JPEG Image format 
c. Slide Show-> Save as Picture
Tip: Advanced PowerPoint, page 270

6. Which is true about video compression? 
(Give all correct answers.)
a. High quality means larger file size
b. Lower quality means smaller file size
Tip: Advanced PowerPoint, page 276

7. Which is a free public service for users 
of PowerPoint that allows anyone with a 
link to view your slide show?
a. Sky Drive
b. Share Point
c. A Sharing Link
Tip: Advanced PowerPoint, page 283

8. Which is true about sending a Sharing 
Link? (Give all correct answers.)
a. The link can be View, only.
b. The link can enable to edit the 
PowerPoint presentation
c. The link needs to be copied into an 
email
Tip: Advanced PowerPoint, page 283

Test Yourself
9. You can Post a PowerPoint Presentation to 
a Social Network such a Facebook or 
LinkedIn.
a. True
b. False
Tip: Advanced PowerPoint, page 284

Boys and Bears: two grandsons 
posing for pictures under the 10 foot 
bear at the Chelsea Teddy Bear Co. 
The 12 year old thinks the big grizzly 

bear is totally cool. 
The 2 year old-not so much.
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Please do the following steps:
1. Open the sample presentation Year End Report.pptx
2. View the Slide Master. 
3. Format the Slide Master background as Elemental.
4. Add a computer image of your choice from clip art to the lower left corner of the 
Slide Master. Resize the image to be 1.25” by 1.25” 
5. Insert a Shape: Star in the upper right corner of the slide. Format the shape as 
Yellow with no border. Add a glow to the star shape.
6. Format the Master Title style font to be Arial Black. 
7. Add an image of your choice to each slide. Apply picture styles. 
8. On Slide 2, insert a Table. Add the following information:

Quarter 1 2 3 4
Sales $20,000 $27,500 $32,000 $41,000

9. Format the Table with Style Themed Style 1, Accent 5
10. Resize the Table to be 3.5” by 7.5”. Increase the font size to 24. 
11. Format the text alignment to be middle and center. 
12. Apply Entrance Animation Swivel to the Table. Apply an animation of your choice 
to the picture on Slide 2.

Keep going, please... 

Advanced PowerPoint Skill Test

PowerPoint 2013 Advanced Skill Test
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Continued from the previous page
13. On Slide 3, insert a chart. Select a Column Chart. Enter the following data: 

Before After
Shirts 50 75
Mugs 45 60
Hats 20 30
Bags 10 25
Magnets 40 70

14. Apply the Chart Layout 5. Apply Chart Style 46. 
15. Format the tallest column with a fill color: Green. 
16. Add Primary Axis Title: Vertical Title to the Chart. Add the text In Thousands to the Vertical Axis Title.
17. Go to Slide 4. Add a picture of your choice and add a custom motion path to the picture. Add the sound 
Applause to the animation. 
18. Animate the text to fly in from left, with each line of text appearing separately. Reorder the animation so the text 
comes before the picture animation. 
19. Add a comment to the slide. Insert comment text: What about the Twitter feed? 20. Go to Slide 5. Add a 
picture of your choice. 
21. Go to Slide 6. Add a link to the movie from website: PC Dominos.
http://www.youtube.com/watch?v=5_tXcRYOYZ0
22. Go to the Slide Sorter. Apply 2 or more different transitions to your slides. Set the slides to advance 
automatically and on mouse click. 
23. Mark the Presentation as Final.
24. Save as Your Name Advanced PowerPoint Skill Test. Submit online. 

Advanced PowerPoint Skill Test
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Advanced Microsoft PowerPoint 2013: Index
Microsoft Office Specialist (MOS): Exam 77-422 for PowerPoint 2013

Add Background Images, Pg 85

Animation: Add Paths to Animations, Pg 134
Animation: Apply to Shapes, Pg 123
Animation: Apply to Text Strings, Pg 139
Animation: Use the Animation Pane, Pg 126
Animations: Modify Animation Options, Pg 138
Animations: Reorder Animations, Pg 141

Apply a Slide Master, Pg 91
Apply Table Styles, Pg 17

Charts: Add Legends to Charts, Pg 55
Charts: Insert Chart, Pg 46
Charts: Modify Chart Parameters, Pg 51

Comments: Manage Comments, Pg 218

Configure Slideshow Options, Pg 205
Configure Slideshow Resolution, Pg 206

Control Page Numbers, Pg 88

Create Custom Slideshows, Pg 203
Create New Tables, Pg 16

Import Tables from External Sources, Pg 31
Import Text Files into Presentations, Pg 244
Import Word Document Outlines into 
Presentations, Pg 244

Insert Headers and Footers, Pg 86
Insert Hyperlinks, Pg 94

Media: Adjust Media Window Size, Pg 161
Media: Link to External Media, Pg 175
Media: Set Media Options, Pg 166
Media: Set Start/Stop Times, Pg 171
Media: Trim Timing on Media Clips, Pg 168

Merge Multiple Presentations, Pg 222

Modify Existing Layouts, Pg 80
Modify Number Of Rows and Columns, Pg 20
Modify Presentation Properties, Pg 225
Modify Presentation Themes, Pg 82

Package Presentations for CD, Pg 273

Print Presentations in Grayscale, Pg 254
Print Selections from Presentations, Pg 254
Print Speaker Notes, Pg 255
Print: Set Handout Print Options, Pg 256

Rehearse Timing, Pg 191

Reuse Slides from Other Presentations, Pg 211
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Advanced Microsoft PowerPoint 2013: Index
Microsoft Office Specialist (MOS): Exam 77-422 for PowerPoint 2013

Save Presentations as Web Pages, Pg 278

Share: Check for Accessibility Issues, Pg 229
Share: Check for Compatibility Issues, Pg 228
Share: Compress Media, Pg 231
Share: Embed Fonts, Pg 274
Share: Encrypt with a Password, Pg 233
Share: Mark as Final, Pg 236
Share: Proof Presentations, Pg 213
Share: Remove Presentation Metadata, Pg 225
Share: Restrict Permissions, Pg 235

Slides: Delete Slides, Pg 221
Slides: Duplicate Existing Slides, Pg 221
Slides: Hide Slides, Pg 201

Slideshow: Annotate Slideshows, Pg 186
Slideshow: Navigate Within Slideshows, Pg 188
Slideshow: Use Presenter View, Pg 200

Timing: Start and Finish Options, Pg 127
Timing: Modify Duration of Effects, Pg 107

Track Changes: Modify Options, Pg 223
Track Changes: Reject Changes From Specific 
Users, Pg 225
Track Changes: Set Track Changes, Pg 223

Transitions: Insert Transitions , Pg 102
Transitions: Manage Transitions, Pg 109
Transitions: Modify Effect Options, Pg 105

Views: Navigate Through Presentations, Pg 101
View Multiple Presentations, Pg 217
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